<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>​Фанаты «Аталанты» горячо встретили Гасперини</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">
<link href="//yetantothercompany.engine.adglare.net/" rel="preconnect"/>
    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'astralab':'1719840',
	    'segmento':'1755799',
        };
        var adUnits = [

            {'code': 'adfox_160154707232037239',
                'sizes': [[320, 480]],
                'bids': [
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '4447032'}},
                ]},

            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '250059'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951103'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }
    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="В субботу «Аталанта» порадовала армию своих фанатов гостевой победой над «Ювентусом» со счётом 1:0">
<meta name="keywords" content="Джан Пьеро Гасперини,Аталанта,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/91b392216427efdbe3c86ada1796a5de4970145d.jpg">
<meta property="og:title" content="​Фанаты «Аталанты» горячо встретили Гасперини">
<meta property="og:description" content="В субботу «Аталанта» порадовала армию своих фанатов гостевой победой над «Ювентусом» со счётом 1:0">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/91b392216427efdbe3c86ada1796a5de4970145d.jpg">
<link href="/assets/487aacce/style.min.css?v=1637942529" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/rus.htm" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/rus.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rusmol.htm" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus1.htm" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ruscup.htm" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england.htm" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_championship.htm" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_anglii.htm" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain.htm" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain.htm" class="nav-link">
                    Примера                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_segunda.htm" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_kubok.htm" class="nav-link">
                    Примера                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy.htm" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy.htm" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_serie_b.htm" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_kubok.htm" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany.htm" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany.htm" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_bundesliga_2.htm" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_cup.htm" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france.htm" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france.htm" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_liga_2.htm" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok.htm" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le/" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/1003126598" class="nav-link">
                    Международный кубок чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis.htm" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan.htm" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia.htm" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/championship/belarus/" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan.htm" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan.htm" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova.htm" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tadjikistan.htm" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan.htm" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan.htm" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine.htm" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022/" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020/" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022/" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa/" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026/" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league/" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018/" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa_america.htm" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/champs.htm" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia.htm" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina.htm" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/brazilia.htm" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland.htm" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china.htm" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal.htm" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland.htm" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa_mls.htm" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey.htm" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/chekhiya.htm" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland.htm" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland.htm" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club_world_cup.htm" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/copa_libertadores.htm" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/lc_afc.htm" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other.htm" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly.htm" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Матчи</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                <a href="/talk" class="link-comments" target="_top">
                    <i class="icon-comments"></i>
                    <span class="comments-count">287</span>
                    <span class="comments-title">Комментарии</span>
                </a>
            </div>
        </div>
    </header>
    <script defer src="https://cdn.unblockia.com/h.js"></script>

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>



<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>
<script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_160154707232037239',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
        }
    })    });
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/34">
                Чемпионат Италии. Серия А            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/category/34">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/archive/34">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/tables/34">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/calendar/34">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/result/34">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/statistic/34">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/teams/34">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/stadiums/34">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>
                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">​Фанаты «Аталанты» горячо встретили Гасперини <span class="indicator indicator__video"><span class="indicator__icon"></span> видео</span></h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">28 Ноября 2021 &bull; 13:26</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004697509" data-article="1004697509">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td><a href="/team/Yuventus">Ювентус</a></td>
                <td><div class="team__score text-center gray">
                    <span>
                        <a class="team__score-link" href="/match/1004665722-yuventus-atalanta-smotret-onlajn-pryamuyu-translyatsiyu-27-november-2021">
                            0:1                        </a>
                    </span>
                    </div></td>
                <td><a href="/team/Atalanta">Аталанта</a></td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">окончен</div>
</div>
        <div class="article-item" id="article-625276" data-id="625276">
                        <div itemprop="articleBody" class="article__text">
 <div style="height:58px;">
<script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script> 
</div>

                 <p>
	В субботу &laquo;Аталанта&raquo; порадовала армию своих фанатов гостевой победой над &laquo;Ювентусом&raquo; со счётом 1:0. Вскоре после завершения игры поклонники команды из Бергамо собрались для встречи команды. Особенно горячо фанаты встретили главного тренера &laquo;Аталанты&raquo; Джана Пьеро Гасперини. Соответствующее видео показал TuttoMercatoWeb на своей страничке в &laquo;Твиттере&raquo;.</p>
<blockquote class="twitter-tweet">
	<p dir="ltr" lang="it">
		<a href="https://twitter.com/hashtag/Atalanta?src=hash&amp;ref_src=twsrc%5Etfw">#Atalanta</a>, che festa per <a href="https://twitter.com/hashtag/Gasperini?src=hash&amp;ref_src=twsrc%5Etfw">#Gasperini</a>: il tecnico esulta con i tifosi al ritorno a Zingonia dopo la vittoria sulla <a href="https://twitter.com/hashtag/Juventus?src=hash&amp;ref_src=twsrc%5Etfw">#Juventus</a> <a href="https://t.co/VauGYlKejw">pic.twitter.com/VauGYlKejw</a></p>
	&mdash; TUTTOmercatoWEB (@TuttoMercatoWeb) <a href="https://twitter.com/TuttoMercatoWeb/status/1464728809664561153?ref_src=twsrc%5Etfw">November 27, 2021</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<p>
	&nbsp;</p>
<p>
	&laquo;Аталанта&raquo; занимает четвёртое место в турнирной таблице итальянской Серии А на текущий момент. Ближайший матч команда Джана Пьеро Гасперини проведёт уже во вторник, 30 ноября. Бергамаски примут &laquo;Венецию&raquo; на своём поле.</p>
</p>

                <div class="post2" style="max-width:500px; margin:auto;">
                <div id="adfox_1567513567344834172" style="max-width:500px; margin:auto;"></div>
</div>

                <noindex>
                    <script type="text/javascript">
                        (function (a, b, c, d, e, f, g, h) {
                            g = b.createElement(c);
                            g.src = d;
                            g.type = "application/javascript";
                            g.async = !0;
                            h = b.getElementsByTagName(c)[0];
                            h.parentNode.insertBefore(g, h);
                            a[f] = [];
                            a[e] = function () {
                                a[f].push(Array.prototype.slice.apply(arguments));
                            }
                        })(window, document, "script", (document.location.protocol === "https:"
                            ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
                            "seedrInit");
                    </script>

                    <script>
                        SeedrPlayer(
                            document.getElementsByClassName('post2')[0], 0,
                            {
                                gid: "5613bb0364225db54f8b456c", debug: false,
                                article: '.post2',
                                onError: function (e) {

 			 window.yaContextCb.push(() => {
                                        Ya.adfoxCode.create({
                                        ownerId: 251701,
                                        containerId: 'adfox_1567513567344834172',
                                        params: {pp: 'h', ps: 'ciyu', p2: 'haic'},
                                        onStub: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        },
                                        onError: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        }

                                    });
                        })

                                }
                            }
                        );




                    </script>

                </noindex>


                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article voting-auth"
                     data-article="625276"
                >
                    <div class="article__rating-vote-icon">
                        <!--Гость.-->
                                                    <i class="show-like-authorization icon-like-green"></i>
                                                <i class="liked icon-like-good-green-full" data-article="625276"></i>
                    </div>
                    <div class="article__vote-rating" data-article="625276" data-value="0">
                        +<span class="article__vote-rating-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Алексей Антоненко</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/4193">
                                Аталанта                            </a>
                                                    <a href="/tag/53198">
                                Джан Пьеро Гасперини                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini" content="​Фанаты «Аталанты» горячо встретили Гасперини"/>
            <meta itemprop="headline" content="​Фанаты «Аталанты» горячо встретили Гасперини">
            <meta itemprop="dateline" content="2021-11-28T13:26:01+0300">
            <meta itemprop="datePublished" content="2021-11-28T13:26:01+0300">
            <meta itemprop="dateModified" content="2021-11-28T13:26:01+0300">
                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/91b392216427efdbe3c86ada1796a5de4970145d.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:40px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
</div>


<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>
<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии </div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004697509" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="v-5vtxe1UYvaxc8wFlJvj2HuU5EduNR7EWQ6o-V6RcbFjQXZT-xnxIitgkJ-Ii7WVdoE-knWtj95O0mOok4WlQ=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004697509"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004697509" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
            </div>
            <input type="hidden" name="page_id" value="1004697509">
            <input type="hidden" name="comment-url" value="/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini">
        </form>
    </div>

    <div class="list-comments" data-id="1004697509" data-page="1004697509" data-quantity="0">
                    <div class="comments-not-found">
                Пока комментариев нет, напишите первым!
            </div>

            
            </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div id="popup-user-ban-block" style="display: none;">
        <div class="comments-add-header">
            Бан пользователя
            <span class="icon-cancel"></span>
        </div>

        <div class="comment__form">
            <form class="new-comment-form" method="post" data-page="">
                <div id="ban-comment-text"></div>

                <select id="ban-duration" name="duration">
                    <option disabled>Выберите продолжительность</option>
                    <option value="900">На 15 минут</option>
                    <option value="1800">На 30 минут</option>
                    <option value="3600">На час</option>
                    <option value="7200">На 2 часа</option>
                    <option value="43200">На 12 часов</option>
                    <option value="86400">На день</option>
                    <option value="259200">На 3 дня</option>
                    <option value="604800">На неделю</option>
                    <option value="2592000">На месяц</option>
                    <option value="7776000">На 3 месяца</option>
                    <option value="31536000">На год</option>
                </select>

                <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                <input id="ban-user-id" type="hidden" value="">

                                <input id="ban-moderator-id" type="hidden" value="0">

                <div class="comment__submit">
                    <input type="submit" name="post" value="Забанить" class="comment-add-button">
                </div>
            </form>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>

    <div style="height:30px;"></div>

    <!-- Composite Start -->
    <div id="M465668ScriptRootC1112697"></div>
    <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->

<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<div class="block">
    <div class="block__title">
        Футбол онлайн    </div>
    <div class="block__content">
                            <div class="match-online-header">Сделать ставку</div>
                <div class="match-online-container">
                            <table class="match-online-list active">
                                            <tr
                            href="/match/1004633581-udineze-djenoa-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021"
                            class="match-online__item"
                            data-team1="1248"
                            data-team2="52"
                        >
                            <td class="match-online__item-status">
                                28.11&nbsp;&nbsp;14:30                            </td>
                            <td class="match-online__item-team1">
                                Удинезе                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004633581-udineze-djenoa-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Дженоа                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.14</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.65</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.35</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004633576-milan-sassuolo-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021"
                            class="match-online__item"
                            data-team1="51"
                            data-team2="1191"
                        >
                            <td class="match-online__item-status">
                                28.11&nbsp;&nbsp;17:00                            </td>
                            <td class="match-online__item-team1">
                                Милан                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004633576-milan-sassuolo-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Сассуоло                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.56</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.6</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">5.6</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004633584-speciya-bolonya-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021"
                            class="match-online__item"
                            data-team1="853"
                            data-team2="854"
                        >
                            <td class="match-online__item-status">
                                28.11&nbsp;&nbsp;17:00                            </td>
                            <td class="match-online__item-team1">
                                Специя                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004633584-speciya-bolonya-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Болонья                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.8</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.55</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.48</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004633580-roma-torino-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021"
                            class="match-online__item"
                            data-team1="948"
                            data-team2="45"
                        >
                            <td class="match-online__item-status">
                                28.11&nbsp;&nbsp;20:00                            </td>
                            <td class="match-online__item-team1">
                                Рома                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004633580-roma-torino-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Торино                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.61</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.3</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">5.4</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004633583-napoli-lacio-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021"
                            class="match-online__item"
                            data-team1="1244"
                            data-team2="44"
                        >
                            <td class="match-online__item-status">
                                28.11&nbsp;&nbsp;22:45                            </td>
                            <td class="match-online__item-team1">
                                Наполи                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004633583-napoli-lacio-smotret-onlajn-pryamuyu-translyatsiyu-28-november-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Лацио                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.77</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.1</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.4</a>
</span>
                            </td>
                        </tr>
                                    </table>
                    </div>
        <div class="match-online-footer">
            <a href="/online">Все матчи</a>
        </div>
    </div>
</div>

    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>


    <div class="block d-lg-none">

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#3rule') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="3rule" style="width:240px;min-height:400px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>


    </div>
        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 28 Ноября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:26 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697509_fanatyi_atalantyi_goryacho_vstretili_gasperini">
                                ​Фанаты «Аталанты» горячо встретили Гасперини                            </a>
                            <span class="indicator indicator__video"><span class="indicator__icon"></span> видео</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                10:36 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697469_inter_na_dnyah_prodlit_kontrakt_s_brozovichem">
                                ​«Интер» на днях продлит контракт с Брозовичем                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                10:22 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697464_yuventus_poteryal_kezu">
                                «Ювентус» потерял Кьезу                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:49 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697457_yuventus_podtverdil_chto_prokuratura_nachala_rassledovanie_v_otnoshenii_kluba">
                                ​«Ювентус» подтвердил, что прокуратура начала расследование в отношении клуба                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:40 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697454_indzagi_lyudi_govorili_chto_eto_budet_perehodnyiy_sezon_dlya_intera">
                                ​Индзаги: «Люди говорили, что это будет переходный сезон для «Интера»                            </a>
                                                            <a href="/article/34/1004697454_indzagi_lyudi_govorili_chto_eto_budet_perehodnyiy_sezon_dlya_intera#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                00:42 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697392_inter_skromno_no_zaslujenno_pobedil_v_dojdlivoy_venecii">
                                «Интер» скромно, но заслуженно победил в дождливой Венеции                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                00:22 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697367_vtoroe_fiasko_yuventusa_za_nedelyu_-_video">
                                Второе фиаско «Ювентуса» за неделю - видео                            </a>
                            <span class="indicator indicator__video"><span class="indicator__icon"></span> видео</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                00:20 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697366_na_matche_s_atalantoy_bolelschiki_yuventusa_osvistali_igrokov_svoey_komandyi__posle_etogo_k_fanatam_podoshli_lish_pyat_futbolist">
                                На матче с «Аталантой» болельщики «Ювентуса» освистали игроков своей команды – после этого к фанатам подошли лишь пять футболистов                            </a>
                                                            <a href="/article/34/1004697366_na_matche_s_atalantoy_bolelschiki_yuventusa_osvistali_igrokov_svoey_komandyi__posle_etogo_k_fanatam_podoshli_lish_pyat_futbolist#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">4</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">27 Ноября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:50 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697348_allegri__o_porajenii_ot_atalantyi_nado_byit_realistami_eto_to_chto_myi_zaslujivaem">
                                Аллегри – о поражении от «Аталанты»: «Надо быть реалистами, это то, что мы заслуживаем»                            </a>
                                                            <a href="/article/34/1004697348_allegri__o_porajenii_ot_atalantyi_nado_byit_realistami_eto_to_chto_myi_zaslujivaem#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">7</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:39 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697347_gasperini_pobeda_nad_yuventusom_-_radost_i_naslajdenie_dlya_menya">
                                Гасперини: «Победа над «Ювентусом» - радость и наслаждение для меня»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:15 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697230_veneciya_-_inter_milan_pryamaya_translyaciya_sostavyi_onlayn">
                                «Венеция» - «Интер» Милан - 0:2 (закончен)                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:57 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697337_atalanta_obyigrala_yuventus_miranchuk_ne_vyihodil_na_pole">
                                «Аталанта» обыграла «Ювентус», Миранчук не выходил на поле                            </a>
                                                            <a href="/article/34/1004697337_atalanta_obyigrala_yuventus_miranchuk_ne_vyihodil_na_pole#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">15</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:45 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697335_milan_toje_reshil_popyitatsya_podpisat_vlahovicha">
                                «Милан» тоже решил попытаться подписать Влаховича                            </a>
                                                            <a href="/article/34/1004697335_milan_toje_reshil_popyitatsya_podpisat_vlahovicha#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">3</span>
                                </a>
                            <span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:22 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004697330_keza_podpisalsya_na_igrokov_chelsi_v_instagrame_-_do_etogo_lidera_yuventusa_aktivno_svatali_v_apl">
                                Кьеза подписался на игроков «Челси» в «Инстаграме» - до этого лидера «Ювентуса» активно сватали в АПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                20:45 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004697314_istochnik_atalanta_nazvala_cenu_na_alekseya_miranchuka">
                                Источник: «Аталанта» назвала цену на Алексея Миранчука                            </a>
                                                            <a href="/article/34/1004697314_istochnik_atalanta_nazvala_cenu_na_alekseya_miranchuka#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">2</span>
                                </a>
                                                    </div>
                    </div>
                                    <a class="btn btn-primary" href="/category/archive/34/1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#idfw') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="idfw" style="width:220px;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>

</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1638046800" selected>Сегодня, 28 Ноября</option>
<option value="1638133200">Завтра, 29 Ноября</option>
<option value="1638219600">30 Ноября</option>
<option value="1638306000">01 Декабря</option>
<option value="1638392400">02 Декабря</option>
<option value="1638478800">03 Декабря</option>
</select>        </div>
                    <ul data-container="1638046800" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Нижний Новгород - Крылья Советов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153292_Nizhny_Novgorod-Krilia_Sovetov-live-online">Нижний Новгород <b>&ndash;</b> Крылья Советов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="Франция > Лига 1:Сент-Этьен - ПСЖ" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106552_Saint_Etienne-Paris_Saint_Germain-online">Сент-Этьен <b>&ndash;</b> ПСЖ</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="Украина > Премьер-лига:Ингулец - Шахтёр Донецк" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1160904_Inhulets-Shakhtar_Donetsk-online">Ингулец <b>&ndash;</b> Шахтёр Донецк</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Рубин - Динамо Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153304_Rubin-Dinamo_Moscow-online">Рубин <b>&ndash;</b> Динамо Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Брентфорд - Эвертон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153306_Brentford-Everton-online">Брентфорд <b>&ndash;</b> Эвертон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Сити - Вест Хэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153307_Manchester_City-West_Ham-online">Манчестер Сити <b>&ndash;</b> Вест Хэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Лестер - Уотфорд" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153309_Leicester-Watford-online">Лестер <b>&ndash;</b> Уотфорд</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Бёрнли - Тоттенхэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153310_Burnley-Tottenham_Hotspur-online">Бёрнли <b>&ndash;</b> Тоттенхэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Франция > Лига 1:Монако - Страсбург" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106554_Monaco-Strasbourg-online">Монако <b>&ndash;</b> Страсбург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Италия > Серия A:Милан - Сассуоло" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131193_AC_Milan-Sassuolo-online">Милан <b>&ndash;</b> Сассуоло</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Челси - Манчестер Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153324_Chelsea-Manchester_United-online">Челси <b>&ndash;</b> Манчестер Юнайтед</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Россия > Премьер-лига:ЦСКА Москва - Зенит" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153327_CSCA_Moscow-Zenit-online">ЦСКА Москва <b>&ndash;</b> Зенит</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Италия > Серия A:Рома - Торино" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131197_Roma-Torino-online">Рома <b>&ndash;</b> Торино</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Испания > Ла Лига:Кадис - Атлетико М" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112699_Cadiz-Atletico_Madrid-online">Кадис <b>&ndash;</b> Атлетико М</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Наполи - Лацио" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131200_Napoli-Lazio-online">Наполи <b>&ndash;</b> Лацио</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Испания > Ла Лига:Реал Мадрид - Севилья" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112700_Real_Madrid-Sevilla-online">Реал Мадрид <b>&ndash;</b> Севилья</a>
                    </li>
                                </ul>
                    <ul data-container="1638133200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Уфа - Спартак Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153338_Ufa-Spartak_Moscow-online">Уфа <b>&ndash;</b> Спартак Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Арсенал Тула - Локомотив Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153340_Arsenal_Tula-Lokomotiv_Moscow-online">Арсенал Тула <b>&ndash;</b> Локомотив Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Золотой мяч:Вручение премии Золотой мяч - онлайн-трансляция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164401_FIFA_Ballon_d_Or-Online-online">Вручение премии Золотой мяч <b>&ndash;</b> онлайн-трансляция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Англия > .Чемпионшип:Дерби - КПР" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1160963_Derby_County-Queens_Park_Rangers-online">Дерби <b>&ndash;</b> КПР</a>
                    </li>
                                </ul>
                    <ul data-container="1638219600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Чемпионат мира. Квалификация. Европа > Группа E:Дания (жен) - Россия (жен)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1093789_Denmark_W-Russia_W-online">Дания (жен) <b>&ndash;</b> Россия (жен)</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Италия > Серия A:Фиорентина - Сампдория" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153358_Fiorentina-Sampdoria-online">Фиорентина <b>&ndash;</b> Сампдория</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Италия > Серия A:Аталанта - Венеция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153359_Atalanta-Venezia-online">Аталанта <b>&ndash;</b> Венеция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Ньюкасл - Норвич" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1160970_Newcastle_United-Norwich_City-online">Ньюкасл <b>&ndash;</b> Норвич</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Салернитана - Ювентус" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153360_Salernitana-Juventus-online">Салернитана <b>&ndash;</b> Ювентус</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Лидс - Кристал Пэлас" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100227_Leeds_United-Crystal_Palace-online">Лидс <b>&ndash;</b> Кристал Пэлас</a>
                    </li>
                                </ul>
                    <ul data-container="1638306000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Италия > Серия A:Болонья - Рома" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131240_Bologna-Roma-online">Болонья <b>&ndash;</b> Рома</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Италия > Серия A:Интер Милан - Специя" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131248_Inter-Spezia-online">Интер Милан <b>&ndash;</b> Специя</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Франция > Лига 1:Анже - Монако" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106571_Angers-Monaco-online">Анже <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Вест Хэм - Брайтон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161007_West_Ham-Brighton_and_Hove_Albion-online">Вест Хэм <b>&ndash;</b> Брайтон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Уотфорд - Челси" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161008_Watford-Chelsea-online">Уотфорд <b>&ndash;</b> Челси</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Вулверхэмптон - Бёрнли" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161010_Wolverhampton-Burnley-online">Вулверхэмптон <b>&ndash;</b> Бёрнли</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Саутгемптон - Лестер" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100242_Southampton-Leicester-online">Саутгемптон <b>&ndash;</b> Лестер</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Дженоа - Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131244_Genoa-AC_Milan-online">Дженоа <b>&ndash;</b> Милан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Сассуоло - Наполи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1131249_Sassuolo-Napoli-online">Сассуоло <b>&ndash;</b> Наполи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Испания > Ла Лига:Реал Мадрид - Атлетик Б" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165360_Real_Madrid-Athletic_Bilbao-online">Реал Мадрид <b>&ndash;</b> Атлетик Б</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Франция > Лига 1:ПСЖ - Ницца" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106573_Paris_Saint_Germain-Nice-online">ПСЖ <b>&ndash;</b> Ницца</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Астон Вилла - Манчестер Сити" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161014_Aston_Villa-Manchester_City-online">Астон Вилла <b>&ndash;</b> Манчестер Сити</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Эвертон - Ливерпуль" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161015_Everton-Liverpool_FC-online">Эвертон <b>&ndash;</b> Ливерпуль</a>
                    </li>
                                </ul>
                    <ul data-container="1638392400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Тоттенхэм - Брентфорд" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161028_Tottenham_Hotspur-Brentford-online">Тоттенхэм <b>&ndash;</b> Брентфорд</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Юнайтед - Арсенал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161031_Manchester_United-Arsenal-online">Манчестер Юнайтед <b>&ndash;</b> Арсенал</a>
                    </li>
                                </ul>
                    <ul data-container="1638478800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Украина > Премьер-лига:Шахтёр Донецк - Львов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164487_Shakhtar_Donetsk-FC_Lviv-online">Шахтёр Донецк <b>&ndash;</b> Львов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Зенит - Ростов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153390_Zenit-Rostov-online">Зенит <b>&ndash;</b> Ростов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Англия > .Чемпионшип:Фулхэм - Борнмут" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1161284_Fulham-Bournemouth-online">Фулхэм <b>&ndash;</b> Борнмут</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<!--no content--><div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004696918_brentford___everton_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        1.67                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004696918_brentford___everton_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        Брентфорд<br>Эвертон                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004696919_bernli___tottenhem_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        1.52                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004696919_bernli___tottenhem_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        Бёрнли<br>Тоттенхэм                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004696921_lester___uotford_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        1.63                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004696921_lester___uotford_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        Лестер<br>Уотфорд                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004696923_manchester_siti___vest_hem_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        1.77                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004696923_manchester_siti___vest_hem_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        Манчестер Сити<br>Вест Хэм                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004696926_chelsi___manchester_yunayted_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        1.62                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004696926_chelsi___manchester_yunayted_prognoz_na_match_chempionata_anglii__28_noyabrya_2021">
                        Челси<br>Манчестер Юнайтед                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        19:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/29/1004696927_nijniy_novgorod___kryilya_sovetov_prognoz_na_match_chempionata_rossii__28_noyabrya_2021">
                        1.80                    </a>
                    <a href="https://www.euro-football.ru/article/29/1004696927_nijniy_novgorod___kryilya_sovetov_prognoz_na_match_chempionata_rossii__28_noyabrya_2021">
                        Нижний Новгород<br>Крылья Советов                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        14:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57414" selected data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57410" data-season_turnir_id="57410" data-turnir_id="3">Россия. Премьер-Лига</option>
<option value="2590" data-season_turnir_id="2590" data-turnir_id="4">Россия. Первый дивизион</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57412" data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Napoli">Наполи</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">32            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Milan">Милан</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">32            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Inter_Milan">Интер Милан</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">31            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atalanta">Аталанта</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">28            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Roma">Рома</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">22            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Yuventus">Ювентус</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lacio">Лацио</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fiorentina">Фиорентина</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Verona">Верона</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Empoli">Эмполи</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bolonya">Болонья</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">18            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Torino">Торино</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sampdoriya">Сампдория</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sassuolo">Сассуоло</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Veneciya">Венеция</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Udineze">Удинезе</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Speciya">Специя</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Djenoa">Дженоа</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Salernitana">Салернитана</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kalyari">Кальяри</a>            </td>
            <td class="turnir-table__game">14</td>
            <td class="turnir-table__result">8            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/34/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/34/57414">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    

<div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2021                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://fb.com/EuroFootballRu" class="nav-link"><i class="icon-fb"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/487aacce/runtime.min.js?v=1637942529"></script>
<script src="/assets/487aacce/vendor.min.js?v=1637942529"></script>
<script src="/assets/487aacce/app.min.js?v=1637942529"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
