<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
 
   <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <title>«Милан» заинтересовался голкипером «Шахтёра» </title>
    <meta name="keywords" content="Анатолий Трубин,Милан,,футбол,новости футбола,футбольные новости,Италия. Серия А">
    <meta name="description" content="Голкипер Анатолий Трубин, выступающий за донецкий «Шахтёр», может продолжить карьеру в итальянском чемпионате.. Читайте подробности.">

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.euro-football.ru/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.euro-football.ru/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.euro-football.ru/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.euro-football.ru/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.euro-football.ru/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.euro-football.ru/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.euro-football.ru/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.euro-football.ru/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.euro-football.ru/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://static.euro-football.ru/manifest.json">
    <link rel="mask-icon" href="https://static.euro-football.ru/safari-pinned-tab.svg" color="#158727">
    <link rel="shortcut icon" type="image/x-icon" href="https://static.euro-football.ru/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="https://static.euro-football.ru/mstile-144x144.png">
    <meta name="theme-color" content="#2f4e0a">
    <link href='//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://static.euro-football.ru/themes/default/css/font-awesome.min.css">

    <link rel="stylesheet" type="text/css" href="https://www.euro-football.ru//themes/default/css/main.min.css?v=2.8" />

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/jquery.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.slider.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.tinycarousel.min.js?v=2.8"></script>
<script type="text/javascript" src="https://www.euro-football.ru//media/js/jquery/jquery.tinycarousel.min.js"></script>


    <link rel="alternate" type="application/rss+xml" href="https://www.euro-football.ru/comment/rss/article/1004554950_milan_zainteresovalsya_golkiperom_shahtera" />
    <script type="text/javascript">var URL_BASE = 'https://www.euro-football.ru/';</script>
    <meta content='«Милан» заинтересовался голкипером «Шахтёра»' property='og:title'>
<meta content='Голкипер Анатолий Трубин, выступающий за донецкий «Шахтёр», может продолжить карьеру в итальянском чемпионате.' property='og:description'>
<meta content='https://static.euro-football.ru/images/gallery/fe1fcc94c6660fda065f72abc663f6cbccaafd6a.jpg' property='og:image'>
<meta content='https://www.euro-football.ru/article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera' property='og:url'>
<meta content='article' property='og:type'>
<meta property='og:image:type' content='image/jpeg'>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.euro-football.ru/article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera" />
<link rel="alternate" media="handheld" href="https://m.euro-football.ru/article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera" />            <!-- BEGIN SiteCTRL Script -->
        <script type="text/javascript">
            var Tynt = Tynt || [];
            Tynt.push('aMsEcOJTGr5icuacwqm_6r');
            (function () {
                var s = document.createElement('script');
                s.defer = "defer";
                s.type = "text/javascript";
                s.src = 'https://tcr.tynt.com/ti.js';
                var h = document.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })();
        </script>
        <!-- END SiteCTRL Script -->

        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script>
            var adfoxBiddersMap = {
                "betweenDigital": "843942",
                "rtbhouse": "853059",
                "hybrid": "1163017",
 		"adfox_adsmart":"1289195",
		"mediatoday": "1298585",
 		"adfox_tn-inpool":"1576255",


            };
            var adUnits = [

                {
                    "code": "adfox_158607792408262757",
                    "sizes": [[728, 90],[468, 60]],
                    "bids": [
                        {"bidder": "rtbhouse", "params": {"placementId": "9efd047055cb52ef0974"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3803329"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e89a525421b3bf304934fd5"}},

                    ]
                },

                {
                    "code": "adfox_161225631483587181",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_14953920398717113",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_151292958800118391",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


           {
                    "code": "adfox_158409358197912749",
                    "sizes": [[300, 250], [300,300],[336,280]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bvrty", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3780637"}},
                {"bidder": "rtbhouse", "params": {"placementId": "Wvxzdk5n3Vakg5VUWDtM"}},
                {"bidder": "hybrid", "params": {"placementId": "5e6ce63dbbdf22682889ef41"}},
                    ]
                },


                {
                    "code": "adfox_158428840389873911",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3783362"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


            ];
            var userTimeout = 500;
            window.YaHeaderBiddingSettings = {
                biddersMap: adfoxBiddersMap,
                adUnits: adUnits,
                timeout: userTimeout
            };
        </script>


        <script src="https://yastatic.net/pcode/adfox/loader.js"></script>


    
    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/textmistake/jquery.textmistake.min.js?v=2"></script>


    <style>
.page {margin-top: 100px}
#page {margin-top: 100px}

        .adfox-banner-background ~ #page {
            margin-top: 100px;
        }
    </style>


</head>
<body>
<noindex>
<div id="adfox_157064203877212655"></div>


    </noindex>
<div id="page">
    <header id="header">
        <div class="header__top">
            <div class="container">
<div style=" float:left; background:#449c44; height:41px; margin-right:7px;">
                <a href="https://www.euro-football.ru/" title="Евро-футбол.ру - футбол, новости футбола России и Европы, Лига Чемпионов, Лига Европы"><img src="https://www.euro-football.ru/old/logo20.png" alt="Евро-футбол"></a>
</div>

                <div class="top__user-login">
            <a href="/user/registration" class="btn btn-warning user-login__register"><i class="fa fa-user"></i> Регистрация</a><a href="/user/login" class="btn btn-success user-login__login">Вход</a>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content auth">
                   <form action="https://www.euro-football.ru/user/login" method="post">
        <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <p class="modal-title">Пожалуйста, авторизуйтесь</p>
    </div>
        <div class="modal-body">
        
        <input type="text" tabindex="1" id="auth-username" name="username" class="form-control" placeholder="Логин">
        <input type="password" tabindex="2" id="auth-password" name="password" class="form-control" placeholder="Пароль">
        <input type="hidden" tabindex="-1" value="1" id="auth-remember" name="remember">

        <p class="pull-right auth__reminder">
            <a tabindex="-1" href="https://www.euro-football.ru/user/reminder/">Забыли пароль?</a>
        </p>

        <div class="auth__enter">
            <button class="btn btn-primary" tabindex="3" type="submit">Войти на сайт</button>
        </div>

        <div class="auth__loginza">
            <p  class="modal-title">Вы также можете войти с помощью сервисов</p>
            <p class="auth__loginza-info">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</p>

            <script src="//ulogin.ru/js/ulogin.js"></script>

    <div id="uLogin_1046161832" x-ulogin-params="display=panel&fields=email&providers=vkontakte,facebook,twitter,google&hidden=odnoklassniki,mailru,livejournal,openid&redirect_uri=/ulogin/login&optional=first_name,last_name,nickname,photo,bdate,country"></div>
        </div>
        <input type="hidden" name="submit_login"/>
    </div>
</form>
                </div>
            </div>
        </div>
    </div>
                <ul class="top__menu">
        <li><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png"> <a href="/forecast/">Конкурс прогнозов</a></li>
    <li><img src="https://static.euro-football.ru/themes/default/images/medal/gold.png"><a href="/test/">Тесты</a></li>
    <li><a href="/online">Онлайн</a></li>
    <li><a href="/team">Команды</a></li>
    <li><a href="/rating/fifa">Рейтинги</a></li>
    <li><a href="/transfer">Трансферы</a></li>
    <li><i class="fa fa-mobile"></i> <a href="https://m.euro-football.ru">М</a></li>
</ul>
                <div class="top__search-form">
                    <form action="https://www.euro-football.ru/search/" method="get" target="_self">
                        <i class="fa fa-search"></i>
                        <input type="text" name="text" value="" placeholder="Поиск" required>
                        <input type="hidden" name="searchid" value="2151430"><input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                    </form>
                </div>
            </div>
        </div>
    </header>
    <div id="mainmenu">
        <div class="container">
            <ul class="mainmenu"><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/rus.htm" >Россия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus1.htm" >ФНЛ - Первый дивизион</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ruscup.htm" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/fc3ae95ac9c8d661594e50a65b58c69083739c39.png" alt="">Кубок</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rusmol.htm" >Молодёжное первенство</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus2.htm" >ПФЛ - Второй дивизион</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/england.htm" >Англия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_championship.htm" >Чемпионшип</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_anglii.htm" >Кубок ФА</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/spain.htm" >Испания</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain.htm" >Ла Лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_segunda.htm" >Сегунда</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item mainmenu__item_active"><a href="https://www.euro-football.ru/champ/italy.htm" >Италия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy.htm" >Серия А</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_serie_b.htm" >Серия Б</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/germany.htm" >Германия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany.htm" >Бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_bundesliga_2.htm" >2-я бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_cup.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/france.htm" >Франция</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france.htm" >Лига 1</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_liga_2.htm" >Лига 2</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok.htm" >Кубок Франции</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/league_champions" >ЛЧ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/yluefa" >Юношеская лига</a></td></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/le" >ЛЕ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/le" >Лига Европы</a></td></tr><tr></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/cis.htm" >СНГ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ukraine.htm" >Украина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/kyrgyzstan.htm" >Кыргызстан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/championship/belarus/" >Беларусь</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/moldova.htm" >Молдова</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/kazahstan.htm" >Казахстан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/tadjikistan.htm" >Таджикистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/azerbaijan.htm" >Азербайджан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/turkmenistan.htm" >Туркменистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/armenia.htm" >Армения</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/uzbekistan.htm" >Узбекистан</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/wc2018" >Сборные</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/euro2020" >Чемпионат Европы 2020</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2018" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" alt="">Чемпионат мира 2018</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/wc2022" >Чемпионат мира 2022</a></td><td valign="middle"><a href="https://www.euro-football.ru/rating/fifa" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/5245e9429d027e705e8f3559ea6f2cbf0d5134cc.png" alt="">Рейтинг ФИФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21" >Чемпионат Европы (до 21 года)</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/uefa_nations_league" >Лига наций УЕФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/wc2026" >Чемпионат мира 2026</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/champs.htm" >Другие</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/portugal.htm" >Португалия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/chekhiya.htm" >Чехия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/copa_libertadores.htm" >Кубок Либертадорес</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/friendly.htm" >Товарищеские матчи по футболу</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/holland.htm" >Голландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/argentina.htm" >Аргентина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/club_world_cup.htm" >Клубный чемпионат мира</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/turkey.htm" >Турция</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/brazilia.htm" >Бразилия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/other.htm" >Другое</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/scotland.htm" >Шотландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/china.htm" >Китай</a></td><td valign="middle"><a href="https://www.euro-football.ru/lc_afc.htm" >Лига чемпионов АФК</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/switzerland.htm" >Швейцария</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/usa_mls.htm" >США. МЛС</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/australia.htm" >Австралия</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/146256" >+</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/team" >Команды</a></td><td valign="middle"><a href="https://www.euro-football.ru/forecast" >Конкурс прогнозов</a></td><td valign="middle"><a href="https://www.euro-football.ru/stadium/" >Стадионы</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/person/" >Футболисты</a></td><td valign="middle"><a href="https://www.euro-football.ru/map" >Карта ЕФ</a></td><td valign="middle"><a href="https://www.virtualsoccer.ru" rel="nofollow">Менеджер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/transfer" >Трансферы</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/146256" >Новости сайта</a></td><td valign="middle"><a href="https://www.euro-football.ru/article/64" >NewsReader</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/tables/" >Турнирные таблицы</a></td><td valign="middle"><a href="https://www.euro-football.ru//rating/bookmakers/" >Рейтинг букмекеров</a></td><td valign="middle"><a href="https://www.euro-football.ru/links" >Ссылки</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/test" >Футбольные тесты</a></td><td valign="middle"><a href="https://www.euro-football.ru/gallery" >Фотографии</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/1003696370" >Киберспорт</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_last"><a href="https://www.euro-football.ru/prognozy/" >Прогнозы <span class="caret"></span></a></li></ul>        </div>
    </div>
    <div id="before">
        <div class="container">
            <div style="min-height:100px;margin-top:5px;margin-bottom:-5px;">
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158607792408262757" style="overflow: hidden"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158607792408262757',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkux'
        }
    });
</script>
</div>

<div style="display:flex; justify-content:center;">
    <div style="display:inline-flex;">

</div></div>        </div>
    </div>
    <section id="body">
        <a name="article"></a>
        <div class="container">
            <div class="body__message">
                            </div>
                                <div class="body__wrapper">
                                                <div class="body__wrapper-2column">
                            <div class="wrapper-2column__center">
                                                                <div class="turnir" style="background-image:url('https://static.euro-football.ru/media/backgrounds/f227f3eca2ee70c2268ef28db2c90daee3b215ab.jpg')">
    <div class="turnir-header">
        <div class="turnir-header__icon">                <img src="https://static.euro-football.ru/media/menuimgs/45da4a8bc7cbf7a93e9b051e1380688d321eb9b4.png"></div>
        <div class="turnir-header__title">
            <a href="https://www.euro-football.ru/category/34" class="turnir-header__title-link">Чемпионат Италии. Серия А 2020-2021 </a>
            <div style="height:10px;"></div>
            
<a href="https://www.liveresult.ru/tips/go" class="btn btn-warning" rel="nofollow" target="_blank" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;">Сделать ставку</a>


        </div>
        <div class="clearfix"></div>
    </div>
    <ul class="turnir-menu">            <li class="turnir-menu__item turnir-menu__item_active">
                <a href="https://www.euro-football.ru/category/34"><i class="fa fa-home"></i></a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/tables/34/56960">Таблицы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/calendar/34/56960">Календарь</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/result/34/56960">Результаты</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/statistic/34/56960">Статистика</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/teams/34/56960">Команды</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/stadiums/34/56960">Стадионы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/map/34/56960">Карта</a>
            </li>
            </ul>
</div>
                                <div class="wrapper-2column__center-wrapper">
                                    <article id="content" class="wrapper-2column__center-content">
                                                                                ﻿    <div class="block">

        <div class="block__content block__article">


             
<div class="article__rating">
    <span class="voting-value" id="rating-article">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_article/1004554950/plus" data-id="rating-article"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>


            <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.euro-football.ru/article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera"
  },
  "headline": "«Милан» заинтересовался голкипером «Шахтёра»",
  "dateline": "2021-04-09T08:01:56+0300",
  "datePublished": "2021-04-09T08:01:56+0300",
  "dateModified": "2021-04-09T08:01:56+0300",
   "author" : {
        "@type" : "Person",
        "name" : "Сергей Гумен"
    },
    "image": "https://static.euro-football.ru/images/gallery/fe1fcc94c6660fda065f72abc663f6cbccaafd6a.jpg",
    "publisher": {
    "@type": "Organization",
    "name": "Евро-Футбол.Ру",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.euro-football.ru/themes/default/images/logo.png",
      "height": "64",
      "width": "178"
    }
  },
  "description": "Голкипер Анатолий Трубин, выступающий за донецкий «Шахтёр», может продолжить карьеру в итальянском чемпионате."
}
</script>

<h1 class="article__title">«Милан» заинтересовался голкипером «Шахтёра»</h1>

<div class="article__content">
    <table width=100%>
        <tr>


<td width=235>
<div >
    09 Апреля 2021, 08:01,
    </div>

</td>
            <td width=40>
<noindex>

<a href="#com"><img src="https://static.euro-football.ru/old/com.png"></a> 

</noindex>
                </div>
            </td>

<td width="30%" align="center">


</td>

            <td align=right width=170>
<noindex>
                <span id="ya_share_global" style="text-align:right; height:30px;margin-top:-15px; "></span>
</noindex>
            </td>


        </tr>
    </table>


<div style="height:30px;"></div>


    <div class="article__body arta3" id="post33"><p>
	Украинский голкипер Анатолий Трубин, выступающий за донецкий &laquo;Шахтёр&raquo;, может продолжить карьеру в итальянском чемпионате. Об этом информирует издание CalcioLine.com.</p>
<p>
	Источник утверждает, что интерес к 19-летнему вратарю проявляет &laquo;Милан&raquo;, который подыскивает замену Джанлуиджи Доннарумме. Контракт Доннаруммы истекает грядущим летом, и стороны пока не смогли договориться о пролонгации сотрудничества.</p>
<p>
	В нынешнем сезоне украинской Премьер-лиги Трубин провел 15 поединков, в которых пропустил 11 голов. Его контракт с донецким грандом рассчитан до середины 2024-го года.</p>
</div>


<div class="block">
    <div id="poll" class="block__content block__poll">
          </div>
</div>




    
<noindex>
    <script>
        function noVNAd() {}
    </script>
</noindex>





    <table width="100%">
        <tr>
            <td valign="top">
              <div class="source">

                            <a  rel="nofollow"  href="http://www.euro-football.ru">Евро-Футбол.Ру</a>
<small> Сергей Гумен</small>

</div>
            </td>

            <td align="right" width=60%>
                                    Теги: <a href="https://www.euro-football.ru/tag/212">Милан</a>, <a href="https://www.euro-football.ru/tag/95033">Анатолий Трубин</a>                            </td>
        </tr>
    </table>
</div>


<div style="background-color:#ededed;font-size:12pt;padding:5px;margin-top:20px;">
<table width="100%"><tbody><tr>
<td>
&#9733; Добавьте <b>Евро-Футбол</b> в источники
</td>

<td>
<a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto"  loading="lazy"></a>
</td>
<td>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy"  style="height:40px;width:auto"></a>
</td>
<td>
<a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
</td>
</tr>
</tbody></table>

</div>


<br>
<div style="margin:0 auto;">

<noindex>
<div id="adfox_158409358197912749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158409358197912749',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuz'
        }
    });
</script>

</div>


<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>


</noindex><!-- has turbo -->        </div>
    </div>






<script type="text/javascript">
$(function(){
        const ARTICLE_TEXT_CLASS2 = '.article__body';
        const ARTICLE_TEXT_ALL2_P = ARTICLE_TEXT_CLASS2 + ' p';

        let advertAfter = 1;
        let advertising = [
            '',
            '',
            '<div id="adfox_156751356734483417"></div>',
            '',

        ];
        let paragraphs = $(ARTICLE_TEXT_ALL2_P);
        let k = 0;

        Array.prototype.forEach.call(paragraphs, (elem, i) => {
            i++;
            if ((i % advertAfter) === 0) {
                let text = advertising[k++];
                if (text) {
                    $(elem).after('<p>' + text + '</p>');
                }
            }
        });
    });
</script>



    <noindex>

    <script>
        function noVNAd() {}
    </script>


    <script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_156751356734483417',
        params: {
            pp: 'h',
            ps: 'ciyu',
            p2: 'haic',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        },

         onStub: function() { 

 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");


            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (e) {
                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                    }
                });

                             },

         onError: function() { 

 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");


            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (e) {
                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                    }
                });
                             }

});




        </script>

    </noindex>



     


<div class="widget-container" style="margin-left:15px; margin-right: 15px;" >
</div>

<noindex>

    <div class="article__random">

<div class="infox_22602" style="margin-top:5px;"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            var gel = null;
            INFOX22602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_22602");var ctx = Object.create(InfoxCtx22602);ctx.init(toElem);};
            INFOX22602.renderTo(".infox_22602");
            var timerId_ = setInterval(function(){var bl_content = gel.innerHTML.length;if(bl_content) {clearInterval(timerId_);var arr = gel.getElementsByTagName('script');for (var n = 0; n < arr.length; n++) {var src = arr[n].getAttribute('src');var id = arr[n].getAttribute('id');if (src != null && src != '') {var script = document.createElement('script');script.src = src;document.head.appendChild(script);if(id == 'fastAverageColor') {script.onload = function() {fac_init();}}} else {eval(arr[n].innerHTML);}}}}, 200);
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/22602";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks22602");
</script>



    </div>



    </noindex>

    <br><br>
 



    <div class="article__random">


    <div class="block">
        <div class="block__title">
Читайте также на "Евро-футбол.ру":
        </div>

            <noindex>
<div style="margin-left:16px;margin-right:16px;">
<div class="js-relap-anchor" data-relap-id="TbJNb65uvkC6BVtb"></div>

</div>
            </noindex>

    </div>










<div style="height:15px;"></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-57",
        render: "#id-141847-57"
    });
</script>
<div >
<div id="id-141847-57"></div>
</div>
<br>

    </div>




    <div class="article__comment">


        <div class="block">
    <div class="block__title">
        Комментарии (0)
        <span class="block__title-line" style="background-color:#333333;"></span>
    </div>
    <div class="block__content">
        <div id="comments-body" class="comment__content">
            <div class="comment__header">
                <a name="com"></a>
                <table width=100%>
                    <tr>
                        <td class="comment__header-left">
                            Написать комментарий
                        </td>
                        <td class="comment__header-right">
                            <a href="/rating/comments"><i class="ef-icon ef-icon-rating"></i> Рейтинг комментариев</a>
                        </td>
                    </tr>
                </table>
            </div>
                <a id="f-comment" class="clear-focus" href="#"></a>

    <div class="comment__form">
        <form action="https://www.euro-football.ru/comment/add" method="post" id="comment-form">
        <textarea id="text" name="text" rows="5" style="width:100%;" placeholder="Добавьте свой комментарий"></textarea>        
        <div class="comment__submit">
            <input type="submit" id="post" name="post" value="Отправить" class="btn btn-primary user-login__login" />        </div>

        <input type="hidden" name="page_id" value="1004554950"  />
        <input type="hidden" name="pid" class="pid" value="0"/>
        <input type="hidden" name="uri" value="article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera"/>
        </form>
        <div id="ajax-loader-form"></div>
    </div>
<div id="comments">
    <div class="comment__body">
                <input type="hidden" class="currentpage" name="currentpage" value="1">
    </div>

    <a name="add"></a>
    <div class="comment__pagination">
            </div>
    <div id="ajax-loader"></div>
</div>        </div>

        <div class="clearfix"></div>
    </div>
</div>
<div class="modal fade" id="commentModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content"></div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        var $comments_body = $('#comments-body'),
            $modal = $('#commentModal');

        ajaxLoad();
        $('#post').prop('disabled', false);

        $(document).on('click', '.comment-item__ajax-action', function () {
            var $comments = $('#comments');

            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href') + '/' + $('input.currentpage').attr('value'))
                .done(function (data) {
                    $comments.html(data);
                    ScrollToAnchor('#comments');
                    ajaxLoad();
                    $ajax_loader.fadeOut('fast');

                });

            if ($(this).hasClass('comment-item__comment-delete'))
            {
                showNotify('success', 'Комментарий успешно удален');
            }

            if ($(this).hasClass('comment-item__comment-nomate'))
            {
                showNotify('success', 'Комментарий опубликован');
            }
            return false;
        });

        $(document).on('click', '.comment-item__ajax-modal', function () {
            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href'))
                .done(function (data) {
                    $modal.find('.modal-content').html(data);
                    $modal.modal('show');
                    $ajax_loader.fadeOut('fast');
                });
            return false;
        });

        $modal.on('submit', 'form', function () {
            $modal.find('button').prop('disabled', true);

            var form = $modal.find('form');
            $.post(form.attr('action'), form.serialize(),
                function (data) {
                    $modal.find('.modal-content').html(data);
                });
            return false;
        });

        $(document).on('click', '#f-comment', function () {
            var $comment_form = $('.comment__form');
            if ($comment_form.is(':hidden')) {
                $('.reply').slideUp();
                $comment_form.slideDown();
            }
            return false;
        });

        var reply = false;
        ajaxLoadForm();
        $(document).on('click', '#post', function () {
            $(this).prop('disabled', true);
            $ajax_loader_form.fadeIn('fast');
            var form = $('#comment-form');
            if (form.hasClass('reply')) {
                reply = true;
            }
            $.post(form.attr('action'),
                form.serialize(),
                function (data) {
                    if (data == 'auth') {
                       // window.location = '/user/login';
                    }
                    else {
                        $comments_body.find('#comments').remove();
                        $comments_body.find('#f-comment').remove();
                        $comments_body.find('.comment__form').remove();
                        $comments_body.append(data);
                        $ajax_loader_form.fadeOut('fast');
                        ajaxLoadForm();

                        $('.wrapper-3column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center-content').css('margin-bottom', 0);

                        if (!reply) window.location = '#com';
                        reply = false;

                        setTimeout(function () {
                            $('.wrapper-3column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center-content').css('margin-bottom', '-32767em');
                        }, 3000);
                    }
                });
            return false;
        });
    });
</script>
    </div>


    <div class="article__random">    </div>





<noindex>

    <div class="block">
        <div class="block__title">
Новости партнёров:
        </div>
<noindex>
    <div class="article__random">
        <div id="infox_2003"></div>
        <script type="text/javascript" defer>
            (function (w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function () {
                    INFOX2003.renderTo("infox_2003");
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//rb.infox.sg/infox/2003";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "infoxContextAsyncCallbacks2003");
        </script>

    </div>
</noindex>

</div>


    <div class="block additional-news">
        <div class="block__title">
            Обсуждаемые материалы
            <span class="block__title-line"></span>
        </div>
        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/45/1004553352_liverpul_razocharoval_v_madride_komanda_kloppa_bez_shansov_proigrala_realu"><img src="https://static.euro-football.ru/images/gallery/thumb/c/e64d2397603725a8fca264bc75ac7cc7fdc3353a.jpg" alt="«Ливерпуль» разочаровал в Мадриде: Команда Клоппа без шансов проиграла «Реалу»"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/45/1004553352_liverpul_razocharoval_v_madride_komanda_kloppa_bez_shansov_proigrala_realu">«Ливерпуль» разочаровал в Мадриде: Команда Клоппа без шансов проиграла «Реалу» </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/45/1004554119_neymar_i_mbappe_rvutsya_na_tron_psj_pod_snegom_nakazal_bavariyu_na_vyiezde"><img src="https://static.euro-football.ru/images/gallery/thumb/c/46ab80a79148074cd5850dfbb128bf86416fc69c.jpg" alt="Неймар и Мбаппе рвутся на трон: «ПСЖ» под снегом наказал «Баварию» на выезде"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/45/1004554119_neymar_i_mbappe_rvutsya_na_tron_psj_pod_snegom_nakazal_bavariyu_na_vyiezde">Неймар и Мбаппе рвутся на трон: «ПСЖ» под снегом наказал «Баварию» на выезде </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/34/1004554096_yuventus_i_inter_sinhronno_pobedili"><img src="https://static.euro-football.ru/images/gallery/thumb/c/2b23aaea8154ee707cdbf086177d9fdc378d435b.jpg" alt="«Ювентус» и «Интер» синхронно победили"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/34/1004554096_yuventus_i_inter_sinhronno_pobedili">«Ювентус» и «Интер» синхронно победили </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/29/1004552496_sobolev_rvet_i_mechet_spartak_otomstil_rostovu_karpina_i_pochti_dognal_zenit"><img src="https://static.euro-football.ru/images/gallery/thumb/c/729311a4f3e69f188ea52c450c2dfb853e4488f6.jpg" alt="Соболев рвёт и мечет: «Спартак» отомстил «Ростову» Карпина и почти догнал «Зенит»"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/29/1004552496_sobolev_rvet_i_mechet_spartak_otomstil_rostovu_karpina_i_pochti_dognal_zenit">Соболев рвёт и мечет: «Спартак» отомстил «Ростову» Карпина и почти догнал «Зенит» </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/45/1004553353_manchester_siti_s_trudom_vyiryival_pobedu_u_borussii"><img src="https://static.euro-football.ru/images/gallery/thumb/c/0a581186bc21c1157bbd9afb21e3c10ab3b36324.jpg" alt="«Манчестер Сити» с трудом вырвал победу у «Боруссии»"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/45/1004553353_manchester_siti_s_trudom_vyiryival_pobedu_u_borussii">«Манчестер Сити» с трудом вырвал победу у «Боруссии» </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>
    </div>







<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


    </noindex>
                                        <br><bR>

<div class="block">
    <div class="block__title">Рейтинг букмекерских контор
            <span class="block__title-line"></span>
</div>


            <div class="block__content" style="margin-left:20px; margin-right:20px;">
 <table class="table">
                                    <tr>
                        <td>1</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&amp;affid=32&amp;siteid=48&amp;adid=5&amp;c=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/822b2bfb880e09dac6c1aafa54ba2b89.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&amp;affid=32&amp;siteid=48&amp;adid=5&amp;c=ef_rating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/fonbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/fonbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>2</td>
                        <td>
                            <a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&amp;p2=frfe&amp;p5=jguav&amp;pr=%random%" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&amp;p2=frfe&amp;p5=jguav&amp;pr=%random%" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/liga_stavok">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/liga_stavok/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>3</td>
                        <td>
                            <a href="https://franecki.net/assets/vendor/da89ae29dcf2a8a8ab986b882964b54e.html" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/46c611d2190cc7f738676ec1095e071a.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://franecki.net/assets/vendor/da89ae29dcf2a8a8ab986b882964b54e.html" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/tennisi">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/tennisi/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>4</td>
                        <td>
                            <a href="https://affpros.net/?serial=1953&amp;creative_id=267&amp;anid=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://affpros.net/?serial=1953&amp;creative_id=267&amp;anid=efrating_new" target="_blank">
                                5000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/parimatch">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/parimatch/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>5</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&amp;affid=32&amp;siteid=48&amp;adid=41&amp;c=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/e8836f5ce098a2517dde4ce976ac70c7.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&amp;affid=32&amp;siteid=48&amp;adid=41&amp;c=efrating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/bettery">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/bettery/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>6</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&amp;c=27386&amp;clickid=winline_EF_rating" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&amp;c=27386&amp;clickid=winline_EF_rating" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/winline">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/winline/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>7</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&amp;c=14826&amp;subid=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b8cbab2c720a9cd204448937a8fd5dc2.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&amp;c=14826&amp;subid=ef_rating_new" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betcity">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betcity/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>8</td>
                        <td>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&amp;site=658457&amp;ad=10957" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&amp;site=658457&amp;ad=10957" target="_blank">
                                19500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/melbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/melbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>9</td>
                        <td>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&amp;utm_medium=refer&amp;utm_campaign=refer_liveresult.ru_rkolimp_bestbk&amp;utm_content=bestbkEF&amp;utm_term=all_land-nbkf_fb500" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/c5a3a70e5531aec3d737d7befc0d0df0.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&amp;utm_medium=refer&amp;utm_campaign=refer_liveresult.ru_rkolimp_bestbk&amp;utm_content=bestbkEF&amp;utm_term=all_land-nbkf_fb500" target="_blank">
                                500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/olimpbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/olimpbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>10</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=2727&amp;c=23569&amp;subid=betboomEF_rating" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=2727&amp;c=23569&amp;subid=betboomEF_rating" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betboom">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betboom/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>11</td>
                        <td>
                            <a href="https://aff1xstavka.com/L?tag=s_82639m_1341c_EUROFOOTBALL&amp;site=82639&amp;ad=1341" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/72bf08d69a3f718ce03a64d1fc20c2e6.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://aff1xstavka.com/L?tag=s_82639m_1341c_EUROFOOTBALL&amp;site=82639&amp;ad=1341" target="_blank">
                                8000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/1xstavka">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/1xstavka/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
</table>

<a href="/rating/bookmakers/" class="btn btn-primary">Полный рейтинг букмекеров от Евро-футбола</a>

</div>

</div>                                    </article>
                                    <aside id="left" class="wrapper-2column__center-left"><div class="block">
    <div class="block__title">
        НОВОСТИ        <span class="block__title-line" style="background-color:#ff0000;"></span>
    </div>
    <div class="block__content block__lenta">
                        <div class="block__lenta-date">
                    <span>09 апреля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="09 Апреля 2021">11:48 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554990_milan_opredelilsya_s_buduschim_pioli">«Милан» определился с будущим Пиоли</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="09 Апреля 2021">11:37 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554989_yuventus_vozobnovit_peregovoryi_s_dibaloy_o_novom_kontrakte">«Ювентус» возобновит переговоры с Дибалой о новом контракте</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center height=405 cellspacing=0 cellpadding=0><tr><td align=center valign=top>

<!--Площадка: euro-football.ru / ЕФ десктоп текущее / Слева 240х400 в ленте новостей-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_161225631483587181"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_161225631483587181',
        params: {
            p1: 'bvrat',
            p2: 'fkuy'
        }
    });
</script>

</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="09 Апреля 2021">11:29 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554988_ronaldu_poprosil_yuventus_kupit_igroka_reala">Роналду попросил «Ювентус» купить игрока «Реала»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="09 Апреля 2021">08:01 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554950_milan_zainteresovalsya_golkiperom_shahtera">«Милан» заинтересовался голкипером «Шахтёра»</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>08 апреля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">20:20 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004554806_agent_dumayu_chto_v_blijayshee_vremya_abramovich_predlojit_novyiy_kontrakt_jorjino">Агент: «Думаю, что в ближайшее время Абрамович предложит новый контракт Жоржиньо»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">20:12 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004554804_napoli_ne_budet_vyikupat_bakayoko">«Наполи» не будет выкупать Бакайоко</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">19:52 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554802_pokinuvshiy_zenit_ribalta_mojet_trudoustroitsya_v_parme">​Покинувший «Зенит» Рибалта может трудоустроиться в «Парме»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">18:59 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004554796_kulushevski_snova_na_radare_manchester_yunayted">​Кулушевски снова на радаре «Манчестер Юнайтед»</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">17:54 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554775_buffon_poshutil_po_povodu_svoey_igryi">Буффон пошутил по поводу своей игры</a> <a href="https://www.euro-football.ru/article/34/1004554775_buffon_poshutil_po_povodu_svoey_igryi#comment" class="lenta-item__article-comment"><i></i>&nbsp;3</a><span class="indicator indicator__foto"><span class="indicator__icon"></span> фото</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">11:42 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004554695_jorjino_hotel_byi_vernutsya_v_napoli">Жоржиньо хотел бы вернуться в «Наполи»</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>07 апреля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">23:20 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554114_simone_indzagi_zabolel_koronavirusom">Симоне Индзаги заболел коронавирусом</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">22:51 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554109_lautaro_martines_pri_konte_ya_vyiros_psihologicheski_i_takticheski">Лаутаро Мартинес: «При Конте я вырос психологически и тактически»</a> <a href="https://www.euro-football.ru/article/34/1004554109_lautaro_martines_pri_konte_ya_vyiros_psihologicheski_i_takticheski#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">22:33 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554105_pirlo_ya_dopustil_mnogo_oshibok">Пирло: «Я допустил много ошибок»</a> <a href="https://www.euro-football.ru/article/34/1004554105_pirlo_ya_dopustil_mnogo_oshibok#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">22:09 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554101_markizio_v_serii_a_net_vara">Маркизио: «В Серии А нет ВАРа»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">21:55 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554096_yuventus_i_inter_sinhronno_pobedili">«Ювентус» и «Интер» синхронно победили</a> <a href="https://www.euro-football.ru/article/34/1004554096_yuventus_i_inter_sinhronno_pobedili#comment" class="lenta-item__article-comment"><i></i>&nbsp;59</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_151292958800118391"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_151292958800118391',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">19:48 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554053_paratichi__o_problemah_yuventusa_s_poluzaschitoy_nujno_vremya">Паратичи – о проблемах «Ювентуса» с полузащитой: «Нужно время»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">19:19 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554050_kellini_myi_doljnyi_syigrat_idealno_chtobyi_obyigrat_napoli">Кьеллини: «Мы должны сыграть идеально, чтобы обыграть «Наполи»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">19:15 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554048_inter_-_sassuolo_pryamaya_translyaciya_sostavyi_onlayn">«Интер» - «Сассуоло» - 2:1 (закончен)</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">19:09 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554047_yuventus_-_napoli_pryamaya_translyaciya_sostavyi_onlayn">«Ювентус» - «Наполи» - 2:1 (закончен)</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="07 Апреля 2021">18:38 &bull;</span>
                    <a href="https://www.euro-football.ru/article/34/1004554037_mandjukich_vernulsya_v_obschuyu_gruppu_milana">Манджукич вернулся в общую группу «Милана»</a> <a href="https://www.euro-football.ru/article/34/1004554037_mandjukich_vernulsya_v_obschuyu_gruppu_milana#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                <div class="block__lenta-all">
            <a href="https://www.euro-football.ru/category/archive/0/news">Все новости</a></div>
    </div>
</div><div class="block">
    <div class="block__title">
        Прогнозы на футбольные матчи        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content block__lenta">

                        <div class="block__lenta-date">
                    <span>08 апреля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">23:08 &bull;</span>
                    <span class="lenta-item__info-category">Испания. Примера:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/35/1004554889_real_-_barselona_prognoz_na_match_chempionata_ispanii__10_aprelya_2021">​«Реал» - «Барселона»: прогноз на матч чемпионата Испании – 10 апреля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">22:30 &bull;</span>
                    <span class="lenta-item__info-category">Англия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/31/1004554881_manchester_siti_-_lids_prognoz_na_match_chempionata_anglii__10_aprelya_2021">​«Манчестер Сити» - «Лидс»: прогноз на матч чемпионата Англии – 10 апреля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">22:05 &bull;</span>
                    <span class="lenta-item__info-category">Россия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/29/1004554870_rostov_-_rubin_prognoz_na_match_chempionata_rossii__10_aprelya_2021">​«Ростов» - «Рубин»: прогноз на матч чемпионата России – 10 апреля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">21:53 &bull;</span>
                    <span class="lenta-item__info-category">Россия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/29/1004554866_ufa_-_ahmat_prognoz_na_match_chempionata_rossii__10_aprelya_2021">​«Уфа» - «Ахмат»: прогноз на матч чемпионата России – 10 апреля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Апреля 2021">21:38 &bull;</span>
                    <span class="lenta-item__info-category">Россия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/29/1004554863_himki_-_tambov_prognoz_na_match_chempionata_rossii__10_aprelya_2021">​«Химки» - «Тамбов»: прогноз на матч чемпионата России – 10 апреля 2021</a>                </div>
            </div>
                <div class="block__lenta-all"><a href="https://www.euro-football.ru/tag/89570">Все новости</a></div>

    </div><div class="block">
    <div class="block__title">
        Топ трансферов
        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
                <ul class="top-transfer-block in" style="padding-bottom:5px;margin:0;">
            <div class="top100">
                <a href="/transfer/top100">ТОП 100</a>
            </div>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/31/1004503383_aller_pereshel_iz_vest_hema_v_ayaks"><img alt="Алле Себастьян" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/31/1004503383_aller_pereshel_iz_vest_hema_v_ayaks">Алле Себастьян</a> / 23 000 000 &euro;</dt>
                        <dd><div class="winner" style="width:100.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/36/1004508805_diatta_pereshel_v_monako"><img alt="Дьятта Крепен" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/36/1004508805_diatta_pereshel_v_monako">Дьятта Крепен</a> / 20 000 000 &euro;</dt>
                        <dd><div  style="width:87.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/32/1004493812_soboslai_perehodit_v_rb_leypcig"><img alt="Собослаи Доминик" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/32/1004493812_soboslai_perehodit_v_rb_leypcig">Собослаи Доминик</a> / 20 000 000 &euro;</dt>
                        <dd><div  style="width:87.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                    </ul>
    </div>
</div><p style="text-align:right;padding-right: 10px;padding-top:5px;"><a href="https://www.euro-football.ru/transfer"> → Все трансферы</a></p></aside>
                                </div>
                            </div>
                            <aside id="right" class="wrapper-2column__right"><div class="block">
    <div class="block__title">
        Трансляции        <span class="block__title-line" style="background-color:#4f9f46;"></span>
    </div>
    <div class="block__content block__liveresult">
<div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Сегодня</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">20:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Евро (квалификация) > Финал:Португалия (жен) - Россия (жен)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1066727_Portugal_W-Russia_W-online/">Португалия (жен) &ndash; Россия (жен)</a></li><li><span class="liveresult__translation-time">22:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Фулхэм - Вулверхэмптон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1066753_Fulham-Wolverhampton-online/">Фулхэм &ndash; Вулверхэмптон</a></li></ul><div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Завтра</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">14:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Россия > Премьер-лига:Химки - Тамбов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match982473_FK_Khimki-Tambov-online/">Химки &ndash; Тамбов</a></li><li><span class="liveresult__translation-time">14:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Манчестер Сити - Лидс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match982505_Manchester_City-Leeds_United-online/">Манчестер Сити &ndash; Лидс</a></li><li><span class="liveresult__translation-time">16:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Россия > Премьер-лига:Уфа - Ахмат" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match982469_Ufa-Akhmat_Grozni-online/">Уфа &ndash; Ахмат</a></li><li><span class="liveresult__translation-time">16:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Германия > Бундеслига:Бавария - Унион Берлин" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match982485_Bayern_Munich-Union_Berlin-online/">Бавария &ndash; Унион Берлин</a></li></ul><div style="height:8px"></div>
        <ul class="block__liveresult-online">
            <li>
                &nbsp;<span class="liveresult-online__icon">Live</span>
                <a target="_blank" title="Футбол онлайн, livescore" href="https://www.liveresult.ru/">Футбол онлайн</a>
            </li>
            <li>
                &nbsp;<span class="liveresult-online__icon">ПРОГНОЗЫ</span>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a>
            </li>
        </ul>
    </div>
</div><center>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_14953920398717113" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_14953920398717113',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</center>
<style>
.bnk { 
font-weight:bold; 
font-size:11pt; margin-left:20px; border-radius: 4px; background-color:#ffea00; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#000000;
}
.bonus a:visited{
    color:#000000;
}

  </style>

<div class="block">
    <div class="block__title">
        Прогнозы на футбол        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="margin-left:30px;">

   <b>к. 1.71</b>  <a href="https://www.liveresult.ru/tips/football/Russia/tip9396-Arsenal-Tula-CSCA-Moscow/" target="_blank">Арсенал - ЦСКА</a></br>
   <b>к. 2.10</b>  <a href="https://www.liveresult.ru/tips/football/tip9398-Ajax-Roma/" target="_blank">Аякс - Рома</a></br>
   <b>к. 1.85</b>  <a href="https://www.liveresult.ru/tips/football/tip9386-Granada-Manchester-United/" target="_blank">Гранада - Ман Юнайтед</a></br>



</div>
</div>



<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.liveresult.ru/bookmaker/fonbet/go/"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/fbet.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.liveresult.ru/bookmaker/fonbet/go/"  rel="nofollow"  target="_blank">
<div class="bnk">
+15 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/"  rel="nofollow"  target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/"  rel="nofollow"  target="_blank">
<div class="bnk">
+10 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/tennisi/go"  rel="nofollow"  target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/46c611d2190cc7f738676ec1095e071a.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.euro-football.ru/rating/bookmakers/tennisi/go"  rel="nofollow"  target="_blank">
<div class="bnk">
+15 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_desktop"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_desktop"  rel="nofollow"  target="_blank">
<div class="bnk">
+5 000 р.</a></div>

</td>

        </tr>       




  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/bettery.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank">
<div class="bnk">
+15К</a></div>

</td>

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/winline/go"  rel="nofollow"  target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.euro-football.ru/rating/bookmakers/winline/go"  rel="nofollow"  target="_blank">
<div class="bnk">
+1 000 р.</a></div>

</td>

        </tr>       

        </tr>       
  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank">
<div class="bnk">
+10 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/melbet.png"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank">
<div class="bnk">
+15 000 р.</a></div>

</td>
</tr>

<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Все букмекеры</a>
</td>
</tr>

  
</tbody>
</table>



<br>
<table width=240 align=center><tr><td>

<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Справа - 2-->
<div id="adfox_158428840389873911"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158428840389873911',
        params: {
            pp: 'iml',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>

</td></tr>
</table>
<div class="block">
    <div class="block__title">
        ГОЛОСУЙ!        <span class="block__title-line" style="background-color:red;"></span>
    </div>      
    <div id="poll" class="block__content block__poll">
        <form action="https://www.euro-football.ru/poll/vote" method="post">
    <p class="poll__title">Кто выиграет Кубок России 2020/2021?</p>
    <div class="poll__answers">
            <div class="radio">
            <label>
                <input type="radio" value="8761" name="answer" /> Ахмат                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8762" name="answer" /> Крылья Советов                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8763" name="answer" /> Локомотив Москва                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8764" name="answer" /> ЦСКА Москва                <i></i>
            </label>
        </div>
        </div>
    <div class="block__poll-submit">
        <input type="submit" class="btn btn-primary" value="Голосовать!">
    </div>
    <div class="block__poll-other">
        <a class="btn btn-default" href="https://www.euro-football.ru/poll/view/1701">Результаты</a> <a class="btn btn-default" href="https://www.euro-football.ru/poll/all">Архив</a>
    </div>
    <input type="hidden" name="poll_id" value="1701">
</form>
    </div>
</div>
<noindex>
<br><br>

<center>
<a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/tg.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://vk.com/rueurofootball" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/vk.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://www.facebook.com/Евро-ФутболРу-LiveResultRu-428566637210272/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fb.png?6565" width=200 height=67  loading="lazy"  style="margin-top:5px;"></a>



</center>



<br><br>

</noindex><div class="block">
    <div class="block__title">
        Смотрите также        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
        <div class="whtmlinner">
                    </div>
        <div id="txt" class="in 1004554950_milan_zainteresovalsya_golkiperom_shahtera" ><div style="width:240px; margin-left:15px;">
	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>
</div>
    </div>
</div>

<noindex>


<div class="block">
    <div class="block__title">
       Рекомендуем    <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="height:15px;">
	 </div>

<script async src="https://an.yandex.ru/system/widget.js"></script><script>
    (yaads = window.yaads || []).push({
        id: "141847-61",
        render: "#id-141847-61"
    });
</script>
<div id="id-141847-61">
	 </div>
<div style="height:10px;">
	 </div>

<!-- This belongs to <head/> -->
<script async type='text/javascript' src='//asset.fwcdn1.com/js/storyblock.js'>
</script>

<!-- This belongs to <body/> -->
<div style="width:255px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>


<div id="bannerfixed6">


</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

<div id="upbutton"></div>

<script type="text/javascript" >
  $(window).scroll(function() {
    if ($(this).scrollTop() > 100) {
      if ($('#upbutton').is(':hidden')) {
        $('#upbutton').css({
          opacity : 1
        }).fadeIn('slow');
      }
    } else {
      $('#upbutton').stop(true, false).fadeOut('fast');
    }
  });
  $('#upbutton').click(function() {
    $('html, body').stop().animate({
      scrollTop : 0
    }, 300);
  });
</script>

<style type="text/css">
  #upbutton {
    background: url("https://static.euro-football.ru/old/up3.png") no-repeat scroll;
    height: 60px;
    width: 60px;
    bottom: 30px;
    right: 30px;
    cursor: pointer;
    display: none;
    overflow: hidden;
    position: fixed;
    z-index: 9999;
  }
</style>

</noindex> 
</aside>
                        </div>
                    </div>
                    <script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-64",
        render: "#id-141847-64"
    });
</script>
<div id="id-141847-64"></div>


            <div class="clearfix"></div>
        </div>
        <noindex>

            <span id="ya_share_global"></span>
            <script type="text/javascript" defer>
                $(window).load(function () {
                    new Ya.share({
                        element: 'ya_share_global',
                        l10n: 'ru',
                        theme: 'counter',
                        elementStyle: {
                            quickServices: ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
                        },
                        title: '«Милан» заинтересовался голкипером «Шахтёра» ',
                        description: 'Голкипер Анатолий Трубин, выступающий за донецкий «Шахтёр», может продолжить карьеру в итальянском чемпионате.. Читайте подробности.',
                        image: '/themes/default/images/logo.png',
                        serviceSpecific: {
                            twitter: {
                                title: '«Милан» заинтересовался голкипером «Шахтёра» '
                            }
                        }
                    });
                });
            </script>


        </noindex>
    </section>
    <footer id="footer">


        <div class="footer-sitemap">
            <div class="container">
                <div class="row">
                    <div class="footer-links col-xs-3">
                        <p class="footer-links__title">&copy; Euro-Football.Ru 1999-2021</p>
                        <p class="footer-links__title">Электронное СМИ № ФС77-68506 </p>
                        <ul class="footer-links__menu">

                            <li class="footer-links__menu-item">
                                <a href="/feedback/" class="feedback">Контакты</a>
                            </li>

                            <li class="footer-links__menu-item">
                                <a href="/article/146256/1003003572_o_sayte_evro-futbolru">Наша редакция</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004472060_konfidencialnost">Конфиденциальность</a></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004470963_terms">Пользовательское соглашение</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="/id/price.htm">Размещение рекламы</a></li>


                        </ul>

<img src="https://www.euro-football.ru/themes/default/images/18plus.png" loading="lazy" title="18">

                    </div>
                    <div class="col-xs-9">
                        <div class="footer-menu row">
    <div class="col-xs-3">
        <div class="footer-menu__title">Чемпионаты</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/rus.htm">Россия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/england.htm">Англия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/germany.htm">Германия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/italy.htm">Италия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/spain.htm">Испания</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ukraine.htm">Украина</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ujnaya_amerika.htm">Южная Америка</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Еврокубки</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/league_champions">Лига Чемпионов</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/le">Лига Европы</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/uefa">Рейтинг коэффициентов УЕФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Международные</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/euro2020">Чемпионат Европы 2020</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/wc2018">Чемпионат Мира 2018</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/fifa">Рейтинг ФИФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">На связи!</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/category/rss/">RSS-лента</a></li>                <li class="footer-menu__submenu-item"><a href="https://vk.com/RuEuroFootball" rel="nofollow"><span class="kl18 vk">&nbsp;</span>Вконтакте</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><span class="kl18 fb">&nbsp;</span>Facebook</a></li>                <li class="footer-menu__submenu-item"><a href="https://twitter.com/EuroFootballRu" rel="nofollow"><span class="kl18 tw">&nbsp;</span>Twitter</a></li>                <li class="footer-menu__submenu-item"><a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow"><span class="kl18 gl">&nbsp;</span>Яндекс Дзен</a></li>                <li class="footer-menu__submenu-item"><a href="https://ok.ru/group/55170340356280" rel="nofollow">Одноклассники</a></li>                <li class="footer-menu__submenu-item"><a href="https://t.me/euro_football_ru" rel="nofollow">Telegram</a></li>                <li class="footer-menu__submenu-item"><a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow">Приложение для Android</a></li>                <li class="footer-menu__submenu-item"><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow">ЕФ в "Google Новости"</a></li></ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="container">
                <div class="footer-copyright__counter">
                                            <!--noindex-->

                        <table>
                            <tr>
                                <!--LiveInternet counter-->

                                <td class="footer-copyright__counter-item"></td>

                                <td class="footer-copyright__counter-item">
                                    <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football"><img src="https://www.liveresult.ru/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy"></a>
                                    <a href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru&ls=1"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" style="width: 120px;" loading="lazy"></a>
                                </td>

                                <td class="footer-copyright__counter-item" style="width: 150px;"></td>


                                <td class="footer-copyright__counter-item">


                                    <!-- Top100 (Kraken) Counter -->
                                    <script defer>
                                        (function (w, d, c) {
                                            (w[c] = w[c] || []).push(function () {
                                                var options = {
                                                    project: 927679,
                                                };
                                                try {
                                                    w.top100Counter = new top100(options);
                                                } catch (e) {
                                                }
                                            });
                                            var n = d.getElementsByTagName("script")[0],
                                                s = d.createElement("script"),
                                                f = function () {
                                                    n.parentNode.insertBefore(s, n);
                                                };
                                            s.type = "text/javascript";

                                            s.async = true;
                                            s.src =
                                                (d.location.protocol == "https:" ? "https:" : "http:") +
                                                "//st.top100.ru/top100/top100.js";

                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(window, document, "_top100q");
                                    </script>
                                    <noscript>
                                        <img src="//counter.rambler.ru/top100.cnt?pid=927679" alt="Топ-100"/>
                                    </noscript>
                                    <!-- END Top100 (Kraken) Counter -->


                                </td>


                                <td class="footer-copyright__counter-item">

                                    <script type="text/javascript" defer><!--
                                        document.write("<a href='https://www.liveinternet.ru/click' " +
                                            "target=_blank><img src='https://counter.yadro.ru/hit?t53.2;r" +
                                            encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                                ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet: показано число просмотров и" +
                                            " посетителей за 24 часа' " +
                                            "border=0 width=88 height=31><\/a>")//--></script>
                                    <!--/LiveInternet-->
                                    <div style="display: none;" id="countersholder"></div>

                                </td>
                                <!--Rating@Mail.ru-->
                                <td class="footer-copyright__counter-item">
                                    <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript" defer>
                                        var _tmr = window._tmr || (window._tmr = []);
                                        _tmr.push({id: "13922", type: "pageView", start: (new Date()).getTime()});
                                        (function (d, w, id) {
                                            if (d.getElementById(id)) return;
                                            var ts = d.createElement("script");
                                            ts.type = "text/javascript";
                                            ts.async = true;
                                            ts.id = id;
                                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                                            var f = function () {
                                                var s = d.getElementsByTagName("script")[0];
                                                s.parentNode.insertBefore(ts, s);
                                            };
                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(document, window, "topmailru-code");
                                    </script>
                                    <noscript>
                                        <div>
                                            <img src="//top-fwz1.mail.ru/counter?id=13922;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
                                        </div>
                                    </noscript>
                                    <!-- //Rating@Mail.ru counter -->

                                </td>

                                <td class="footer-copyright__counter-item">
                                    <!--Openstat-->
                                </td>
                            </tr>
                        </table>
                        <!--/noindex-->
                                    </div>
                <p class="footer-copyright__text">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </p>
            </div>
        </div>
    </footer>
</div>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679583992761429"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679583992761429',
        params: {
            pp: 'i',
            ps: 'ciyu',
            p2: 'gswh'
        }
    });
</script>
<script type="text/javascript">
        (function (e) {
        jQuery(document).textmistake({
            'mailTo': 'webmaster(d0g)euro-football.ru'.replace(/\(d0g\)/, '@'),
            'sendmailUrl': '/feedback/send_textmistake',

            'l10n': {
                'title': 'Сообщить об опечатке автора:',
                'urlHint': 'Url страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой',
                'yourComment': 'Ваш комментарий:',
                'userComment': 'Комментарий пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',

                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                'mailNotSended': 'Уведомление отправлено',
                'mailNotSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                // 'mailNotSended': 'Ошибка отправки',
                // 'mailNotSendedDesc': 'Извините, ваше сообщение не отправлено.',
            }
        });
    })(jQuery)
</script>

    <!--noindex-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19441697-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(912199, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: false
        });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->



<script type="text/javascript" src="//an.yandex.ru/system/context.js" defer></script>


<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


<!--/noindex-->
<div class="modal fade" id="modalFeedback" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-container">
            </div>
        </div>
    </div>
</div>
<!--Generate date: 12:21:05-->




<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157064203877212655"></div>

<script  type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157064203877212655',
        params: {
            pp: m,
            ps: 'ciyu',
            p2: 'fshs'
        }
    });


 </script>





    <!-- catfish Copy and paste this code into banner place on the page. -->
    <script>
        (function (w, d, o, g, r, a, m) {
            d.write('<div id="' + (cid = (Math.random() * 1e17).toString(36)) + '"></div>');
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r](cid, {id: 1889120432})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>




</body>
</html>
