<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
 
   <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <title>Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал» </title>
    <meta name="keywords" content="Тибо Куртуа,Барселона,Реал Мадрид,,футбол,новости футбола,футбольные новости,Испания. Примера">
    <meta name="description" content="Голкипер мадридского «Реала» Тибо Куртуа опроверг слухи о том, что он мог оказаться в «Барселоне» в 2014 году.. Читайте подробности.">

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.euro-football.ru/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.euro-football.ru/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.euro-football.ru/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.euro-football.ru/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.euro-football.ru/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.euro-football.ru/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.euro-football.ru/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.euro-football.ru/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.euro-football.ru/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://static.euro-football.ru/manifest.json">
    <link rel="mask-icon" href="https://static.euro-football.ru/safari-pinned-tab.svg" color="#158727">
    <link rel="shortcut icon" type="image/x-icon" href="https://static.euro-football.ru/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="https://static.euro-football.ru/mstile-144x144.png">
    <meta name="theme-color" content="#2f4e0a">
    <link href='//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://static.euro-football.ru/themes/default/css/font-awesome.min.css">

    <link rel="stylesheet" type="text/css" href="https://www.euro-football.ru//themes/default/css/main.min.css?v=2.8" />

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/jquery.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.slider.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.tinycarousel.min.js?v=2.8"></script>
<script type="text/javascript" src="https://www.euro-football.ru//media/js/jquery/jquery.tinycarousel.min.js"></script>


    <link rel="alternate" type="application/rss+xml" href="https://www.euro-football.ru/comment/rss/article/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real" />
    <script type="text/javascript">var URL_BASE = 'https://www.euro-football.ru/';</script>
    <meta content='Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал»' property='og:title'>
<meta content='Голкипер мадридского «Реала» Тибо Куртуа опроверг слухи о том, что он мог оказаться в «Барселоне» в 2014 году.' property='og:description'>
<meta content='https://static.euro-football.ru/images/gallery/d7bad5c1adab473b68a6a4c927f8397d415bdc7e.jpg' property='og:image'>
<meta content='https://www.euro-football.ru/article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real' property='og:url'>
<meta content='article' property='og:type'>
<meta property='og:image:type' content='image/jpeg'>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.euro-football.ru/article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real" />
<link rel="alternate" media="handheld" href="https://m.euro-football.ru/article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real" />            <!-- BEGIN SiteCTRL Script -->
        <script type="text/javascript">
            var Tynt = Tynt || [];
            Tynt.push('aMsEcOJTGr5icuacwqm_6r');
            (function () {
                var s = document.createElement('script');
                s.defer = "defer";
                s.type = "text/javascript";
                s.src = 'https://tcr.tynt.com/ti.js';
                var h = document.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })();
        </script>
        <!-- END SiteCTRL Script -->

        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script>
            var adfoxBiddersMap = {
                "betweenDigital": "843942",
                "rtbhouse": "853059",
                "hybrid": "1163017",
 		"adfox_adsmart":"1289195",
		"mediatoday": "1298585",


            };
            var adUnits = [

                {
                    "code": "adfox_158607792408262757",
                    "sizes": [[728, 90],[468, 60]],
                    "bids": [
                        {"bidder": "rtbhouse", "params": {"placementId": "9efd047055cb52ef0974"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3803329"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e89a525421b3bf304934fd5"}},

                    ]
                },

                {
                    "code": "adfox_156751356734483417",
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3342641"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da71905b1ded2bae470e2d0"}},
		        {"bidder": "mediatoday", "params": {"placementId": "8835"}},

                    ],
                    "codeType": "inpage"
                },


                {
                    "code": "adfox_14953920398717113",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_151292958800118391",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


           {
                    "code": "adfox_158409358197912749",
                    "sizes": [[300, 250], [300,300],[336,280]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bvrty", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3780637"}},
                {"bidder": "rtbhouse", "params": {"placementId": "Wvxzdk5n3Vakg5VUWDtM"}},
                {"bidder": "hybrid", "params": {"placementId": "5e6ce63dbbdf22682889ef41"}},
                    ]
                },


                {
                    "code": "adfox_158428840389873911",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3783362"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


            ];
            var userTimeout = 500;
            window.YaHeaderBiddingSettings = {
                biddersMap: adfoxBiddersMap,
                adUnits: adUnits,
                timeout: userTimeout
            };
        </script>


        <script src="https://yastatic.net/pcode/adfox/loader.js"></script>


    
    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/textmistake/jquery.textmistake.min.js?v=2"></script>


    <style>
.page {margin-top: 100px}
#page {margin-top: 100px}

        .adfox-banner-background ~ #page {
            margin-top: 100px;
        }
    </style>


</head>
<body>
<noindex>
<div id="adfox_157064203877212655"></div>


    </noindex>
<div id="page">
    <header id="header">
        <div class="header__top">
            <div class="container">
<div style=" float:left; background:#449c44; height:41px; margin-right:7px;">
                <a href="https://www.euro-football.ru/" title="Евро-футбол.ру - футбол, новости футбола России и Европы, Лига Чемпионов, Лига Европы"><img src="https://www.euro-football.ru/old/logo20.png" alt="Евро-футбол"></a>
</div>

                <div class="top__user-login">
            <a href="/user/registration" class="btn btn-warning user-login__register"><i class="fa fa-user"></i> Регистрация</a><a href="/user/login" class="btn btn-success user-login__login">Вход</a>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content auth">
                   <form action="https://www.euro-football.ru/user/login" method="post">
        <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <p class="modal-title">Пожалуйста, авторизуйтесь</p>
    </div>
        <div class="modal-body">
        
        <input type="text" tabindex="1" id="auth-username" name="username" class="form-control" placeholder="Логин">
        <input type="password" tabindex="2" id="auth-password" name="password" class="form-control" placeholder="Пароль">
        <input type="hidden" tabindex="-1" value="1" id="auth-remember" name="remember">

        <p class="pull-right auth__reminder">
            <a tabindex="-1" href="https://www.euro-football.ru/user/reminder/">Забыли пароль?</a>
        </p>

        <div class="auth__enter">
            <button class="btn btn-primary" tabindex="3" type="submit">Войти на сайт</button>
        </div>

        <div class="auth__loginza">
            <p  class="modal-title">Вы также можете войти с помощью сервисов</p>
            <p class="auth__loginza-info">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</p>

            <script src="//ulogin.ru/js/ulogin.js"></script>

    <div id="uLogin_519811120" x-ulogin-params="display=panel&fields=email&providers=vkontakte,facebook,twitter,google&hidden=odnoklassniki,mailru,livejournal,openid&redirect_uri=/ulogin/login&optional=first_name,last_name,nickname,photo,bdate,country"></div>
        </div>
        <input type="hidden" name="submit_login"/>
    </div>
</form>
                </div>
            </div>
        </div>
    </div>
                <ul class="top__menu">
        <li><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png"> <a href="/forecast/">Конкурс прогнозов</a></li>
    <li><img src="https://static.euro-football.ru/themes/default/images/medal/gold.png"><a href="/test/">Тесты</a></li>
    <li><a href="/online">Онлайн</a></li>
    <li><a href="/team">Команды</a></li>
    <li><a href="/rating/fifa">Рейтинги</a></li>
    <li><a href="/transfer">Трансферы</a></li>
    <li><i class="fa fa-mobile"></i> <a href="https://m.euro-football.ru">М</a></li>
</ul>
                <div class="top__search-form">
                    <form action="https://www.euro-football.ru/search/" method="get" target="_self">
                        <i class="fa fa-search"></i>
                        <input type="text" name="text" value="" placeholder="Поиск" required>
                        <input type="hidden" name="searchid" value="2151430"><input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                    </form>
                </div>
            </div>
        </div>
    </header>
    <div id="mainmenu">
        <div class="container">
            <ul class="mainmenu"><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/rus.htm" >Россия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus1.htm" >ФНЛ - Первый дивизион</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ruscup.htm" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/fc3ae95ac9c8d661594e50a65b58c69083739c39.png" alt="">Кубок</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rusmol.htm" >Молодёжное первенство</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus2.htm" >ПФЛ - Второй дивизион</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/england.htm" >Англия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_championship.htm" >Чемпионшип</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_anglii.htm" >Кубок ФА</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item mainmenu__item_active"><a href="https://www.euro-football.ru/champ/spain.htm" >Испания</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain.htm" >Ла Лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_segunda.htm" >Сегунда</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/italy.htm" >Италия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy.htm" >Серия А</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_serie_b.htm" >Серия Б</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/germany.htm" >Германия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany.htm" >Бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_bundesliga_2.htm" >2-я бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_cup.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/france.htm" >Франция</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france.htm" >Лига 1</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_liga_2.htm" >Лига 2</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok.htm" >Кубок Франции</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/league_champions" >ЛЧ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/yluefa" >Юношеская лига</a></td></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/le" >ЛЕ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/le" >Лига Европы</a></td></tr><tr></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/cis.htm" >СНГ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ukraine.htm" >Украина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/kyrgyzstan.htm" >Кыргызстан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/championship/belarus/" >Беларусь</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/moldova.htm" >Молдова</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/kazahstan.htm" >Казахстан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/tadjikistan.htm" >Таджикистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/azerbaijan.htm" >Азербайджан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/turkmenistan.htm" >Туркменистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/armenia.htm" >Армения</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/uzbekistan.htm" >Узбекистан</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/wc2018" >Сборные</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_19" >Чемпионат Европы до 19 лет</a></td><td valign="middle"><a href="https://www.euro-football.ru/copa_america.htm" >Кубок Америки 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2022" >Чемпионат мира 2022</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro2020" >Чемпионат Европы 2020</a></td><td valign="middle"><a href="https://www.euro-football.ru/africa_cup" >Кубок Африки 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21_q" >ЕВРО-2021 (до 21 года). Отборочные матчи</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_17" >Чемпионат Европы 2019 (до 17 лет)</a></td><td valign="middle"><a href="https://www.euro-football.ru/world_cup_under_20" >Чемпионат мира 2019 (до 20 лет)</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2026" >Чемпионат мира 2026</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/uefa_nations_league" >Лига наций УЕФА</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc_women" >Чемпионат мира 2019 (женщины)</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2018" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" alt="">Чемпионат мира 2018</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21" >Чемпионат Европы 2019 (до 21 года)</a></td><td valign="middle"><a href="https://www.euro-football.ru/concacaf_gold_cup" >Золотой кубок КОНКАКАФ 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/rating/fifa" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/5245e9429d027e705e8f3559ea6f2cbf0d5134cc.png" alt="">Рейтинг ФИФА</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/champs.htm" >Другие</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/portugal.htm" >Португалия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/chekhiya.htm" >Чехия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/copa_libertadores.htm" >Кубок Либертадорес</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/friendly.htm" >Товарищеские матчи по футболу</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/holland.htm" >Голландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/argentina.htm" >Аргентина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/club_world_cup.htm" >Клубный чемпионат мира</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/turkey.htm" >Турция</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/brazilia.htm" >Бразилия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/other.htm" >Другое</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/scotland.htm" >Шотландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/china.htm" >Китай</a></td><td valign="middle"><a href="https://www.euro-football.ru/lc_afc.htm" >Лига чемпионов АФК</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/switzerland.htm" >Швейцария</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/usa_mls.htm" >США. МЛС</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/australia.htm" >Австралия</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/146256" >+</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/team" >Команды</a></td><td valign="middle"><a href="https://www.euro-football.ru/forecast" >Конкурс прогнозов</a></td><td valign="middle"><a href="https://www.virtualsoccer.ru" rel="nofollow">Менеджер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/person/" >Футболисты</a></td><td valign="middle"><a href="https://www.euro-football.ru/map" >Карта ЕФ</a></td><td valign="middle"><a href="https://www.euro-football.ru/article/64" >NewsReader</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/transfer" >Трансферы</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/146256" >Новости сайта</a></td><td valign="middle"><a href="https://www.euro-football.ru/links" >Ссылки</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/tables/" >Турнирные таблицы</a></td><td valign="middle"><a href="https://www.euro-football.ru/gallery" >Фотографии</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/1003696370" >Киберспорт</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/test" >Футбольные тесты</a></td><td valign="middle"><a href="https://www.euro-football.ru/stadium/" >Стадионы</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_last"><a href="https://www.euro-football.ru/prognozy/" >Прогнозы <span class="caret"></span></a></li></ul>        </div>
    </div>
    <div id="before">
        <div class="container">
            <div style="min-height:100px;margin-top:5px;margin-bottom:-5px;">
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158607792408262757"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158607792408262757',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkux'
        }
    });
</script>
</div>

<div style="display:flex; justify-content:center;">
    <div style="display:inline-flex;">

</div></div>        </div>
    </div>
    <section id="body">
        <a name="article"></a>
        <div class="container">
            <div class="body__message">
                            </div>
                                <div class="body__wrapper">
                                                <div class="body__wrapper-2column">
                            <div class="wrapper-2column__center">
                                                                <div class="turnir" style="background-image:url('https://static.euro-football.ru/media/backgrounds/1eced1bb3315d75f2df909b77c3832f944d0ea78.jpg')">
    <div class="turnir-header">
        <div class="turnir-header__icon">                <img src="https://static.euro-football.ru/media/menuimgs/04704f0b68670a9c96f005f14c327f637aa59274.png"></div>
        <div class="turnir-header__title">
            <a href="https://www.euro-football.ru/category/35" class="turnir-header__title-link">Чемпионат Испании. Ла Лига 2020-2021 </a>
            <div style="height:10px;"></div>
            
<a href="https://www.liveresult.ru/tips/go" class="btn btn-warning" rel="nofollow" target="_blank" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;">Сделать ставку</a>


        </div>
        <div class="clearfix"></div>
    </div>
    <ul class="turnir-menu">            <li class="turnir-menu__item turnir-menu__item_active">
                <a href="https://www.euro-football.ru/category/35"><i class="fa fa-home"></i></a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/tables/35/56959">Таблицы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/calendar/35/56959">Календарь</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/result/35/56959">Результаты</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/statistic/35/56959">Статистика</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/teams/35/56959">Команды</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/stadiums/35/56959">Стадионы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/map/35/56959">Карта</a>
            </li>
            </ul>
</div>
                                <div class="wrapper-2column__center-wrapper">
                                    <article id="content" class="wrapper-2column__center-content">
                                                                                ﻿    <div class="block">

        <div class="block__content block__article">


             
<div class="article__rating">
    <span class="voting-value" id="rating-article">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_article/1004480521/plus" data-id="rating-article"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>


            <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.euro-football.ru/article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real"
  },
  "headline": "Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал»",
  "datePublished": "2020-11-17",
  "author": "Руслан Цимбалюк",
    "image": "https://static.euro-football.ru/images/gallery/d7bad5c1adab473b68a6a4c927f8397d415bdc7e.jpg",
  
  "publisher": {
    "@type": "Organization",
    "name": "Евро-Футбол.Ру",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.euro-football.ru/themes/default/images/logo.png",
      "height": "64",
      "width": "178"
    }
  },
  "description": "Голкипер мадридского «Реала» Тибо Куртуа опроверг слухи о том, что он мог оказаться в «Барселоне» в 2014 году."
}
</script>

<h1 class="article__title">Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал»</h1>
<div class="article__content">
    <table width=100%>
        <tr>


<td width=235>
<div >
    17 Ноября 2020, 22:24,
    </div>

</td>
            <td width=40>
<noindex>

<a href="#com"><img src="https://static.euro-football.ru/old/com.png"></a> 

</noindex>
                </div>
            </td>

<td width="30%" align="center">

<script>
(function(w,d,o,g,r,a,m){
var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
p.parentNode.insertBefore(a,p)}}e(g,w,r);
w[r](cid,{id:1633695781,domain:w[r+'h']});
})(window,document,'script',['trafficdok.com'],'ABNS');
</script>

</td>

            <td align=right width=170>
<noindex>
                <span id="ya_share_global" style="text-align:right; height:30px;margin-top:-15px; "></span>
</noindex>
            </td>


        </tr>
    </table>

<br>
<div style="width:100%;">
 <div style="display: table; margin:0 auto;">
        <div class="article__image" data-hyb-ssp-in-image-overlay="5b7aac8e4d506ee6a0fa8a7a" style="display:inline-block;">
          <img src="https://static.euro-football.ru/images/gallery/d7bad5c1adab473b68a6a4c927f8397d415bdc7e.jpg" style="max-width: 100%; max-height:320px;" />
        </div>
 </div>
</div>

                    <div class="sourceinfomainnews">
                        <center><a rel="nofollow" href="https://globallookpress.com/">Global Look Press</a></center>
                    </div>
                 <br>
    
    





    <div class="article__body" id="post33"><p>
	Голкипер мадридского &laquo;Реала&raquo; Тибо Куртуа опроверг слухи о том, что он мог оказаться в &laquo;Барселоне&raquo; в 2014 году.</p>
<p>
	&laquo;Неправда, что у меня было соглашение с &laquo;Барселоной&raquo;. Возможно, они общались с &laquo;Челси&raquo;, но в тот момент я выступал в аренде за &laquo;Атлетико&raquo; и хотел вернуться в лондонский клуб, чтобы играть за него. Я не знаю, почему говорят, что я был близок к переходу в &laquo;Барселону&raquo;, это неправда.</p>
<p>
	Думаю, люди знают, что моей мечтой всегда было играть за &laquo;Реал&raquo;, я счастлив, что оказался здесь&raquo;, - цитирует Куртуа Mundo Deportivo.</p>
<p>
	28-летний бельгиец перешёл в &laquo;Реал&raquo; из &laquo;Челси&raquo; в 2018 году за 35 миллионов евро.</p>
</div>

<div style="height:30px;"></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-57",
        render: "#id-141847-57"
    });
</script>
<div >
<div id="id-141847-57"></div>
</div>
<br>

<div class="block">
    <div id="poll" class="block__content block__poll">
          </div>
</div>




    
<noindex>
   <div id="adfox_156751356734483417"></div>
    <script>
        function noVNAd() {}
    </script>
</noindex>





    <table width="100%">
        <tr>
            <td valign="top">
              <div class="source">

                            <a  rel="nofollow"  href="http://www.euro-football.ru">Евро-Футбол.Ру</a>
<small> Руслан Цимбалюк</small>

</div>
            </td>

            <td align="right" width=60%>
                                    Теги: <a href="https://www.euro-football.ru/tag/40">Реал Мадрид</a>, <a href="https://www.euro-football.ru/tag/2448">Барселона</a>, <a href="https://www.euro-football.ru/tag/59146">Тибо Куртуа</a>                            </td>
        </tr>
    </table>
</div>


<div style="background-color:#ededed;font-size:12pt;padding:5px;margin-top:20px;">
<table width="100%"><tbody><tr>
<td>
&#9733; Добавьте <b>Евро-Футбол</b> в источники
</td>

<td>
<a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto"  loading="lazy"></a>
</td>
<td>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy"  style="height:40px;width:auto"></a>
</td>
<td>
<a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
</td>
</tr>
</tbody></table>

</div>


<br>
<div style="margin:0 auto;">

<div id="adfox_158409358197912749"></div>

<script type="text/javascript">
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158409358197912749',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuz'
        }
    });

  </script>


<noindex>



</div>


<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>


</noindex><!-- has turbo -->        </div>
    </div>






    <noindex>

   <div id="adfox_156751356734483417"></div>
    <script>
        function noVNAd() {}
    </script>

<script type="text/javascript">
 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>

        <script>
            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    article: '.article__body',
                    onError: function (error) {


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_156751356734483417',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'gnoj',
            slide: true,
            visibleAfterInit: false,
            insertAfter: '.article__body p',
            insertPosition: '30%',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        },

         onStub: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             },

         onError: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             }

});

                    }
                });
        </script>

    </noindex>




     


<div class="widget-container" style="margin-left:15px; margin-right: 15px;" >
</div>

<noindex>

    <div class="article__random">

<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [922,923],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета


    failCallback: function () {
	ix(".widget-container");
	function ix(ixc) {											
	(function(w, d, n, s, t) {
	w[n] = w[n] || [];
	w[n].push(function() {
	var gel = null;
	INFOX22602.renderTo = function(className) {var cont = document.querySelectorAll(className);for (var i = cont.length - 1; i >= 0; i--) {if(!cont[i].innerHTML.length) {toElem = cont[i];gel = cont[i];}}if (! toElem ) return;toElem.classList.remove("infox_22602");var ctx = Object.create(InfoxCtx22602);ctx.init(toElem);};
	INFOX22602.renderTo(ixc);
	});
	t = d.getElementsByTagName("script")[0];
	s = d.createElement("script");
	s.type = "text/javascript";
	s.src = "//rb.infox.sg/infox/22602";
	s.async = true;
	t.parentNode.insertBefore(s, t);
	})(this, this.document, "infoxContextAsyncCallbacks22602");								
	}
                                },

                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>




    </div>



&nbsp;&nbsp;&nbsp; <img src="https://static.euro-football.ru/old/z.png" loading="lazy">
<a href="http://goo.gl/x6AtVK" rel="nofollow"><font color=black size=3>Подписывайтесь на Евро-Футбол в <b>Яндекс.Дзен</b>!</font></a>

    </noindex>

    <br><br>
 



    <div class="article__random">


    <div class="block">
        <div class="block__title">
Читайте также на "Евро-футбол.ру":
        </div>

            <noindex>
<div style="margin-left:16px;margin-right:16px;">
<div class="js-relap-anchor" data-relap-id="TbJNb65uvkC6BVtb"></div>

</div>
            </noindex>

    </div>







    </div>




    <div class="article__comment">


        <div class="block">
    <div class="block__title">
        Комментарии (0)
        <span class="block__title-line" style="background-color:#333333;"></span>
    </div>
    <div class="block__content">
        <div id="comments-body" class="comment__content">
            <div class="comment__header">
                <a name="com"></a>
                <table width=100%>
                    <tr>
                        <td class="comment__header-left">
                            Написать комментарий
                        </td>
                        <td class="comment__header-right">
                            <a href="/rating/comments"><i class="ef-icon ef-icon-rating"></i> Рейтинг комментариев</a>
                        </td>
                    </tr>
                </table>
            </div>
                <a id="f-comment" class="clear-focus" href="#"></a>

    <div class="comment__form">
        <form action="https://www.euro-football.ru/comment/add" method="post" id="comment-form">
        <textarea id="text" name="text" rows="5" style="width:100%;" placeholder="Добавьте свой комментарий"></textarea>        
        <div class="comment__submit">
            <input type="submit" id="post" name="post" value="Отправить" class="btn btn-primary user-login__login" />        </div>

        <input type="hidden" name="page_id" value="1004480521"  />
        <input type="hidden" name="pid" class="pid" value="0"/>
        <input type="hidden" name="uri" value="article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real"/>
        </form>
        <div id="ajax-loader-form"></div>
    </div>
<div id="comments">
    <div class="comment__body">
                <input type="hidden" class="currentpage" name="currentpage" value="1">
    </div>

    <a name="add"></a>
    <div class="comment__pagination">
            </div>
    <div id="ajax-loader"></div>
</div>        </div>

        <div class="clearfix"></div>
    </div>
</div>
<div class="modal fade" id="commentModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content"></div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        var $comments_body = $('#comments-body'),
            $modal = $('#commentModal');

        ajaxLoad();
        $('#post').prop('disabled', false);

        $(document).on('click', '.comment-item__ajax-action', function () {
            var $comments = $('#comments');

            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href') + '/' + $('input.currentpage').attr('value'))
                .done(function (data) {
                    $comments.html(data);
                    ScrollToAnchor('#comments');
                    ajaxLoad();
                    $ajax_loader.fadeOut('fast');

                });

            if ($(this).hasClass('comment-item__comment-delete'))
            {
                showNotify('success', 'Комментарий успешно удален');
            }

            if ($(this).hasClass('comment-item__comment-nomate'))
            {
                showNotify('success', 'Комментарий опубликован');
            }
            return false;
        });

        $(document).on('click', '.comment-item__ajax-modal', function () {
            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href'))
                .done(function (data) {
                    $modal.find('.modal-content').html(data);
                    $modal.modal('show');
                    $ajax_loader.fadeOut('fast');
                });
            return false;
        });

        $modal.on('submit', 'form', function () {
            $modal.find('button').prop('disabled', true);

            var form = $modal.find('form');
            $.post(form.attr('action'), form.serialize(),
                function (data) {
                    $modal.find('.modal-content').html(data);
                });
            return false;
        });

        $(document).on('click', '#f-comment', function () {
            var $comment_form = $('.comment__form');
            if ($comment_form.is(':hidden')) {
                $('.reply').slideUp();
                $comment_form.slideDown();
            }
            return false;
        });

        var reply = false;
        ajaxLoadForm();
        $(document).on('click', '#post', function () {
            $(this).prop('disabled', true);
            $ajax_loader_form.fadeIn('fast');
            var form = $('#comment-form');
            if (form.hasClass('reply')) {
                reply = true;
            }
            $.post(form.attr('action'),
                form.serialize(),
                function (data) {
                    if (data == 'auth') {
                       // window.location = '/user/login';
                    }
                    else {
                        $comments_body.find('#comments').remove();
                        $comments_body.find('#f-comment').remove();
                        $comments_body.find('.comment__form').remove();
                        $comments_body.append(data);
                        $ajax_loader_form.fadeOut('fast');
                        ajaxLoadForm();

                        $('.wrapper-3column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center-content').css('margin-bottom', 0);

                        if (!reply) window.location = '#com';
                        reply = false;

                        setTimeout(function () {
                            $('.wrapper-3column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center-content').css('margin-bottom', '-32767em');
                        }, 3000);
                    }
                });
            return false;
        });
    });
</script>
    </div>


    <div class="article__random">    </div>





<noindex>

    <div class="block">
        <div class="block__title">
Новости партнёров:
        </div>
<noindex>
    <div class="article__random">
        <div id="infox_2003"></div>
        <script type="text/javascript" defer>
            (function (w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function () {
                    INFOX2003.renderTo("infox_2003");
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//rb.infox.sg/infox/2003";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "infoxContextAsyncCallbacks2003");
        </script>
<div id="smi2adblock_80741" style="margin-top:15px;"><a href="https://smi2.net/" rel=nofollow>Новости СМИ2</a></div>
<script defer type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/80741.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



    </div>
</noindex>

</div>


    <div class="block additional-news">
        <div class="block__title">
            Обсуждаемые материалы
            <span class="block__title-line"></span>
        </div>
        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003876948/1004479850_spornyie_resheniya_polskogo_arbitra_pogubili_sbornuyu_rossii_v_turcii"><img src="https://static.euro-football.ru/images/gallery/thumb/c/03f923ceeede5973a48aa302af87730e14bbb538.jpg" alt="Спорные решения польского арбитра погубили сборную России в Турции"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003876948/1004479850_spornyie_resheniya_polskogo_arbitra_pogubili_sbornuyu_rossii_v_turcii">Спорные решения польского арбитра погубили сборную России в Турции </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/34/1004476082_yuventus_hochet_prodat_ronaldu_gde_budet_igrat_krishtianu_-_sobrali_vse_vozmojnyie_variantyi"><img src="https://static.euro-football.ru/images/gallery/thumb/c/84a6af6a9de419a8373771928ef31fddd9add185.jpg" alt="«Ювентус» хочет продать Роналду. Где будет играть Криштиану - собрали все возможные варианты"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/34/1004476082_yuventus_hochet_prodat_ronaldu_gde_budet_igrat_krishtianu_-_sobrali_vse_vozmojnyie_variantyi">«Ювентус» хочет продать Роналду. Где будет играть Криштиану - собрали все возможные варианты </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003876948/1004478824_portugalcyi_slojili_polnomochiya_-_sbornaya_francii_stala_pervyim_uchastnikom_finalnoy_chasti_ligi_naciy"><img src="https://static.euro-football.ru/images/gallery/thumb/c/2a1abf1c2d5d24d825562298690b8f4d24854074.jpg" alt="​Португальцы сложили полномочия - сборная Франции стала первым участником финальной части Лиги наций"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003876948/1004478824_portugalcyi_slojili_polnomochiya_-_sbornaya_francii_stala_pervyim_uchastnikom_finalnoy_chasti_ligi_naciy">​Португальцы сложили полномочия - сборная Франции стала первым участником финальной части Лиги наций </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/34/1004478577_ronaldu_zabil_10_golov_v_desyati_poslednih_igrah_za_sbornuyu_messi_-_ni_odnogo"><img src="https://static.euro-football.ru/images/gallery/thumb/c/243375e2355de4286bfd9ff363595dbb25fe9191.jpg" alt="Роналду забил 10 голов в десяти последних играх за сборную, Месси - ни одного"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/34/1004478577_ronaldu_zabil_10_golov_v_desyati_poslednih_igrah_za_sbornuyu_messi_-_ni_odnogo">Роналду забил 10 голов в десяти последних играх за сборную, Месси - ни одного </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/150545/1004478087_bez_dzyubyi_v_atake_pusto_sbornaya_rossii_ne_smogla_obyigrat_moldovu"><img src="https://static.euro-football.ru/images/gallery/thumb/c/5f47878e0c74269369c3d406988ff369ae4abf21.jpg" alt="Без Дзюбы в атаке пусто: Сборная России не смогла обыграть Молдову"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/150545/1004478087_bez_dzyubyi_v_atake_pusto_sbornaya_rossii_ne_smogla_obyigrat_moldovu">Без Дзюбы в атаке пусто: Сборная России не смогла обыграть Молдову </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>
    </div>







<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


    </noindex>
                                                                            </article>
                                    <aside id="left" class="wrapper-2column__center-left"><div class="block">
    <div class="block__title">
        НОВОСТИ        <span class="block__title-line" style="background-color:#ff0000;"></span>
    </div>
    <div class="block__content block__lenta">
                        <div class="block__lenta-date">
                    <span>17 ноября</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">22:24 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real">Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">21:25 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480509_otec_ramosa__o_kontrakte_syina_myi_nastroenyi_optimistichno">Отец Рамоса – о контракте сына: «Мы настроены оптимистично»</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center height=405 cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<a href="https://leon.ru/registration?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=banner&utm_content=reg" target="_blank" rel="nofollow"><img src="https://www.euro-football.ru/old/235x399.gif?4343236" width="235" height="399"></a>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">19:19 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004480468_beyl_mne_opredelenno_poshlo_na_polzu_vozvraschenie_v_velikobritaniyu">Бэйл: «Мне определённо пошло на пользу возвращение в Великобританию»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">18:27 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480462_barselona_otkazalas_zaplatit_na_20_mln_evro_bolshe_za_vozvraschenie_neymara">«Барселона» отказалась заплатить на 20 млн евро больше за возвращение Неймара</a> <a href="https://www.euro-football.ru/article/35/1004480462_barselona_otkazalas_zaplatit_na_20_mln_evro_bolshe_za_vozvraschenie_neymara#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">17:23 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480391_pedri_poblagodaril_real_za_to_chto_okazalsya_v_barselone">Педри поблагодарил «Реал» за то, что оказался в «Барселоне»</a> <a href="https://www.euro-football.ru/article/35/1004480391_pedri_poblagodaril_real_za_to_chto_okazalsya_v_barselone#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">15:41 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480380_messi_trogatelno_otreagiroval_na_uhod_maskerano_iz_futbola">Месси трогательно отреагировал на уход Маскерано из футбола</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">12:34 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480338_braytvayt_otreagiroval_na_sluhi_ob_uhode_iz_barselonyi">Брайтвайт отреагировал на слухи об уходе из «Барселоны»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">11:00 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480282_barselona_rasstalas_s_suaresom_iz-za_trebovaniy_igroka_po_kontraktu">«Барселона» рассталась с Суаресом из-за требований игрока по контракту</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">10:11 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004480279_barselona_podpishet_zaschitnika_v_zimnee_transfernoe_okno">«Барселона» подпишет защитника в зимнее трансферное окно</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">10:03 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480278_peres_gotov_prodat_ramosa">Перес готов продать Рамоса</a> <a href="https://www.euro-football.ru/article/35/1004480278_peres_gotov_prodat_ramosa#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">09:09 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480255_ramos_hochet_zavershit_kareru_v_reale">Рамос хочет завершить карьеру в «Реале»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">08:59 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480254_barselona_predlojit_novyiy_kontrakt_dembele">«Барселона» предложит новый контракт Дембеле</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>16 ноября</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">23:19 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480185_suares_zarazilsya_koronavirusom">Суарес заразился коронавирусом</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">20:57 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480127_koutino_mojet_syigrat_s_atletiko">Коутиньо может сыграть с «Атлетико»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">20:13 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004480117_stalo_izvestno_kogda_regilon_mojet_vernutsya_v_real">Стало известно, когда Регилон может вернуться в «Реал»</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_151292958800118391"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_151292958800118391',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">16:36 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480019_buskets_propustit_nedelyu">​Бускетс пропустит неделю</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">15:57 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004480009_font_neymar_idealno_podoshel_byi_dlya_barselonyi_pod_rukovodstvom_havi_no_v_moi_planyi_on_ne_vhodit">​Фонт: «Неймар идеально подошёл бы для «Барселоны» под руководством Хави, но в мои планы он не входит»</a> <a href="https://www.euro-football.ru/article/35/1004480009_font_neymar_idealno_podoshel_byi_dlya_barselonyi_pod_rukovodstvom_havi_no_v_moi_planyi_on_ne_vhodit#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">11:41 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004479970_real_predlojil_ramosu_novyiy_kontrakt">«Реал» предложил Рамосу новый контракт</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">08:13 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004479946_psj_predlojit_ramosu_kontrakt_na_tri_goda">«ПСЖ» предложит Рамосу контракт на три года</a> <a href="https://www.euro-football.ru/article/35/1004479946_psj_predlojit_ramosu_kontrakt_na_tri_goda#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">00:54 &bull;</span>
                    <a href="https://www.euro-football.ru/article/35/1004479944_suares_grustno_ot_togo_chto_u_barselonyi_problemyi">Суарес: «Грустно от того, что у «Барселоны» проблемы»</a> <a href="https://www.euro-football.ru/article/35/1004479944_suares_grustno_ot_togo_chto_u_barselonyi_problemyi#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                <div class="block__lenta-all">
            <a href="https://www.euro-football.ru/category/archive/0/news">Все новости</a></div>
    </div>
</div><div class="block">
    <div class="block__title">
        Прогнозы на футбольные матчи        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content block__lenta">

                        <div class="block__lenta-date">
                    <span>17 ноября</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">13:33 &bull;</span>
                    <span class="lenta-item__info-category">Лига наций УЕФА:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003876948/1004480342_genich_sdelal_prognoz_na_match_shveycariya_-_ukraina">Генич сделал прогноз на матч Швейцария - Украина</a> <a href="https://www.euro-football.ru/article/1003876948/1004480342_genich_sdelal_prognoz_na_match_shveycariya_-_ukraina#comment" class="lenta-item__article-comment">
                        <i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">12:53 &bull;</span>
                    <span class="lenta-item__info-category">Лига наций УЕФА:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003876948/1004480339_titov_dal_prognoz_na_match_ispaniya_-_germaniya">Титов дал прогноз на матч Испания - Германия</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="17 Ноября 2020">11:22 &bull;</span>
                    <span class="lenta-item__info-category">Лига наций УЕФА:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003876948/1004480284_prognoz_na_match_ispaniya_-_germaniya_ot_andronova">Прогноз на матч Испания - Германия от Андронова</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>16 ноября</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="16 Ноября 2020">22:59 &bull;</span>
                    <span class="lenta-item__info-category">Лига наций УЕФА:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003876948/1004480181_serbiya__rossiya_prognoz_na_match_ligi_naciy__18_noyabrya_2020">Сербия – Россия: прогноз на матч Лиги наций – 18 ноября 2020</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>15 ноября</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="15 Ноября 2020">17:44 &bull;</span>
                    <span class="lenta-item__info-category">Лига наций УЕФА:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003876948/1004479801_horvatiya__portugaliya_prognoz_na_match_ligi_naciy__17_noyabrya_2020">​Хорватия – Португалия: прогноз на матч Лиги наций – 17 ноября 2020</a>                </div>
            </div>
                <div class="block__lenta-all"><a href="https://www.euro-football.ru/tag/89570">Все новости</a></div>

    </div><div class="block">
    <div class="block__title">
        Видео        <span class="block__title-line" style="background-color:green;"></span>
    </div>
    <div class="block__content block__videos_random">
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/54138"><img src="https://pic.rutube.ru/video/ec/83/ec83fec3f977a06e3780120021804aab.jpg?size=m" alt="Тинькофф Российская Премьер-лига. Обзор 14-го тура "></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Тинькофф Российская Премьер-лига. Обзор 14-го тура " href="/video/view/54138">Тинькофф Российская Премьер-лига. Обзор 14-го тура </a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/54141"><img src="https://pic.rutube.ru/video/82/3b/823b3585f46e00f0bb3ae8ee0a536572.jpg?size=m" alt="«Версия 2.0». Выпуск от 11.11.2020"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="«Версия 2.0». Выпуск от 11.11.2020" href="/video/view/54141">«Версия 2.0». Выпуск от 11.11.2020</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/54139"><img src="https://pic.rutube.ru/video/dd/6f/dd6fb10edcfddc9c2b4a9564a0eb3850.jpg?size=m" alt="«8-16»: Кирилл Новиков, Максим Калиниченко, Алексей Николаев. Выпуск от 09.11.2020 "></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="«8-16»: Кирилл Новиков, Максим Калиниченко, Алексей Николаев. Выпуск от 09.11.2020 " href="/video/view/54139">«8-16»: Кирилл Новиков, Максим Калиниченко, Алексей Николаев. Выпуск от 09.11.2020 </a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/54137"><img src="https://pic.rutube.ru/video/94/c3/94c389bfe1768848b8652955f95c189b.jpg?size=m" alt="Все голы 14-го тура Тинькофф РПЛ"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Все голы 14-го тура Тинькофф РПЛ" href="/video/view/54137">Все голы 14-го тура Тинькофф РПЛ</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/54140"><img src="https://pic.rutube.ru/video/d6/79/d679687f387fd9f93c711740c861cbe4.png?size=m" alt="Лучшие игроки 14-го тура Тинькофф РПЛ"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Лучшие игроки 14-го тура Тинькофф РПЛ" href="/video/view/54140">Лучшие игроки 14-го тура Тинькофф РПЛ</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                <div class="clearfix"></div>
        <div class="block__videos-list-all"><a href="https://www.euro-football.ru/video">Все голы &raquo;</a></div>
    </div>
</div>
</aside>
                                </div>
                            </div>
                            <aside id="right" class="wrapper-2column__right"><div class="block">
    <div class="block__title">
        Трансляции        <span class="block__title-line" style="background-color:#4f9f46;"></span>
    </div>
    <div class="block__content block__liveresult">
<div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Сегодня</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">17:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Товарищеские матчи. Разное:Узбекистан - Ирак" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1020224_Uzbekistan-Iraq-online/">Узбекистан 1:2 Ирак</a></li><li><span class="liveresult__translation-time">20:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Товарищеские матчи (до 21 года):Словения (до 21 года) - Россия (до 21 года)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1023428_Slovenia_U21-Russia_U21-online/">Словения (до 21 года) 2:2 Россия (до 21 года)</a></li><li><span class="liveresult__translation-time">&nbsp;<img src="/media/images/live.gif" alt="Live" /> <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига C. Группа 1:Люксембург - Азербайджан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959138_Luxembourg-Azerbaijan-live-online/">Люксембург 0:0 Азербайджан</a></li><li><span class="liveresult__translation-time">&nbsp;<img src="/media/images/live.gif" alt="Live" /> <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига A. Группа 3:Франция - Швеция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959140_France-Sweden-live-online/">Франция 1:1 Швеция</a></li><li><span class="liveresult__translation-time">&nbsp;<img src="/media/images/live.gif" alt="Live" /> <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига A. Группа 3:Хорватия - Португалия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959141_Croatia-Portugal-live-online/">Хорватия 0:0 Португалия</a></li><li><span class="liveresult__translation-time">22:45 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига A. Группа 4:Швейцария - Украина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959145_Switzerland-Ukraine-online/">Швейцария &ndash; Украина</a></li><li><span class="liveresult__translation-time">&nbsp;<img src="/media/images/live.gif" alt="Live" /> <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига A. Группа 4:Испания - Германия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959147_Spain-Germany-live-online/">Испания 1:0 Германия</a></li></ul><div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Завтра</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">00:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Отборочные матчи: Южная Америка:Эквадор - Колумбия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match940726_Ecuador-Colombia-online/">Эквадор &ndash; Колумбия</a></li><li><span class="liveresult__translation-time">02:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Отборочные матчи: Южная Америка:Уругвай - Бразилия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match940727_Uruguay-Brazil-online/">Уругвай &ndash; Бразилия</a></li><li><span class="liveresult__translation-time">02:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Отборочные матчи: Южная Америка:Парагвай - Боливия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match940728_Paraguay-Bolivia-online/">Парагвай &ndash; Боливия</a></li><li><span class="liveresult__translation-time">03:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Отборочные матчи: Южная Америка:Перу - Аргентина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1022216_Peru-Argentina-online/">Перу &ndash; Аргентина</a></li><li><span class="liveresult__translation-time">18:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига наций УЕФА > Лига C. Группа 4:Албания - Беларусь" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match959135_Albania-Belarus-online/">Албания &ndash; Беларусь</a></li></ul><div style="height:8px"></div>
        <ul class="block__liveresult-online">
            <li>
                &nbsp;<span class="liveresult-online__icon">Live</span>
                <a target="_blank" title="Футбол онлайн, livescore" href="https://www.liveresult.ru/">Футбол онлайн</a>
            </li>
            <li>
                &nbsp;<span class="liveresult-online__icon">ПРОГНОЗЫ</span>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a>
            </li>
        </ul>
    </div>
</div><center>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_14953920398717113" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_14953920398717113',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</center>
<style>
.banus { 
font-weight:bold; 
font-size:11pt; margin-left:20px; border-radius: 4px; background-color:#ffea00; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#000000;
}
.bonus a:visited{
    color:#000000;
}

  </style>

<div class="block">
    <div class="block__title">
        Прогнозы на футбол        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="margin-left:30px;">
   <b>к. 2.03</b>  <a href="https://www.liveresult.ru/tips/football/tip3298-Spain-Germany/" target="_blank">Испания – Германия</a></br>
   <b>к. 1.73</b>  <a href="https://www.liveresult.ru/tips/football/tip3300-Croatia-Portugal/" target="_blank">Хорватия – Португалия</a></br>

</div>
</div>


<div class="post12"></div>
  <script type="text/javascript">
      (function (a, b, c, d, e, f, g, h) {
        g = b.createElement(c);
        g.src = d;
        g.type = "application/javascript";
        g.async = !0;
        h = b.getElementsByTagName(c)[0];
        h.parentNode.insertBefore(g, h);
        a[f] = [];
        a[e] = function () {
          a[f].push(Array.prototype.slice.apply(arguments));
        }
      })(window, document, "script", (document.location.protocol ===
    "https:" ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js",
    "SeedrPlayer", "seedrInit");
  </script>
  <script>
    SeedrPlayer({
      container: '.post12',
      desiredOffset: 50,
      gid: '5613bb0364225db54f8b456c',
      onError: function(e) {
        // Место для заглушки (не обязательно)
      }
    });
  </script>


<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/fbet.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop"  rel="nofollow"  target="_blank">
<div class="banus">
+15 000 р.</a></div>

</td>

        </tr>       



  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop"  rel="nofollow"  target="_blank">
<div class="banus">
+5 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank">
<div class="banus">
+10 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://bigwin.ru/?wm=4584754&utm_source=4584754&utm_medium=media&utm_campaign=media_2020july"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/bwin.jpg"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://bigwin.ru/?wm=4584754&utm_source=4584754&utm_medium=media&utm_campaign=media_2020july"  rel="nofollow"  target="_blank">
<div class="banus">
+100%</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/bettery.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank">
<div class="banus">
+15К</a></div>

</td>

        </tr>       



<tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page"  rel="nofollow" target="_blank"><img  src="https://cdn.livesport.ru/i/v15/i/b_leon.png"  style="width:90px; height:auto;"   loading="lazy"/></a>
<a href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page"  rel="nofollow"  target="_blank">
<div class="banus">
+20 000 р.</a></div>
</td>
        </tr>      


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/melbet.png"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank">
<div class="banus">
+15 000 р.</a></div>

</td>
</tr>

<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Рейтинг букмекеров</a>
</td>
</tr>

  
</tbody>
</table>



<br>
<table width=240 align=center><tr><td>

<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Справа - 2-->
<div id="adfox_158428840389873911"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158428840389873911',
        params: {
            pp: 'iml',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>

</td></tr>
</table>
<div class="block">
    <div class="block__title">
        ГОЛОСУЙ!        <span class="block__title-line" style="background-color:red;"></span>
    </div>      
    <div id="poll" class="block__content block__poll">
        <form action="https://www.euro-football.ru/poll/vote" method="post">
    <p class="poll__title">Как завершатся матчи сборной России против Турции и Сербии соответственно?</p>
    <div class="poll__answers">
            <div class="radio">
            <label>
                <input type="radio" value="8524" name="answer" /> Победа, победа                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8525" name="answer" /> Победа, ничья                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8526" name="answer" /> Победа, поражение                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8527" name="answer" /> Ничья, победа                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8528" name="answer" /> Ничья, ничья                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8529" name="answer" /> Ничья, поражение                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8530" name="answer" /> Поражение, победа                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8531" name="answer" /> Поражение, ничья                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8532" name="answer" /> Поражение, поражение                <i></i>
            </label>
        </div>
        </div>
    <div class="block__poll-submit">
        <input type="submit" class="btn btn-primary" value="Голосовать!">
    </div>
    <div class="block__poll-other">
        <a class="btn btn-default" href="https://www.euro-football.ru/poll/view/1646">Результаты</a> <a class="btn btn-default" href="https://www.euro-football.ru/poll/all">Архив</a>
    </div>
    <input type="hidden" name="poll_id" value="1646">
</form>
    </div>
</div>
<noindex>
<br><br>

<center>
<a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/tg.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://vk.com/rueurofootball" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/vk.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://www.facebook.com/Евро-ФутболРу-LiveResultRu-428566637210272/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fb.png?6565" width=200 height=67  loading="lazy"  style="margin-top:5px;"></a>



</center>



<br><br>

</noindex><div class="block">
    <div class="block__title">
        Смотрите также        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
        <div class="whtmlinner">
                    </div>
        <div id="txt" class="in 1004480521_kurtua__o_tom_chto_on_mog_okazatsya_v_barselone_ya_vsegda_mechtal_vyistupat_za_real" ><div style="width:240px; margin-left:15px;">
<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>
</div>
    </div>
</div>

<noindex>

<div id="bannerfixed6">


<div style="width:98%; margin:auto;background:#fff9f9">
<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop2"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/fbet.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop2"  rel="nofollow"  target="_blank">
<div class="banus">
+15 000 р.</a></div>

</td>

        </tr>       



  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop2"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop2"  rel="nofollow"  target="_blank">
<div class="banus">
+5 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop2"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop2"  rel="nofollow"  target="_blank">
<div class="banus">
+10 000 р.</a></div>

</td>

        </tr>       


  
  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating2"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/bettery.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating2"  rel="nofollow"  target="_blank">
<div class="banus">
+15К</a></div>

</td>

        </tr>       



<tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page"  rel="nofollow" target="_blank"><img  src="https://cdn.livesport.ru/i/v15/i/b_leon.png"  style="width:90px; height:auto;"   loading="lazy"/></a>
<a href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page"  rel="nofollow"  target="_blank">
<div class="banus">
+20 000 р.</a></div>
</td>
        </tr>      


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/melbet.png"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank">
<div class="banus">
+15 000 р.</a></div>

</td>
</tr>

<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Рейтинг букмекеров</a>
</td>
</tr>

  
</tbody>
</table>

</div>


</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

<div id="upbutton"></div>

<script type="text/javascript" >
  $(window).scroll(function() {
    if ($(this).scrollTop() > 100) {
      if ($('#upbutton').is(':hidden')) {
        $('#upbutton').css({
          opacity : 1
        }).fadeIn('slow');
      }
    } else {
      $('#upbutton').stop(true, false).fadeOut('fast');
    }
  });
  $('#upbutton').click(function() {
    $('html, body').stop().animate({
      scrollTop : 0
    }, 300);
  });
</script>

<style type="text/css">
  #upbutton {
    background: url("https://static.euro-football.ru/old/up3.png") no-repeat scroll;
    height: 60px;
    width: 60px;
    bottom: 30px;
    right: 30px;
    cursor: pointer;
    display: none;
    overflow: hidden;
    position: fixed;
    z-index: 9999;
  }
</style>

</noindex> 
</aside>
                        </div>
                    </div>
                                <div class="clearfix"></div>
        </div>
        <noindex>

            <span id="ya_share_global"></span>
            <script type="text/javascript" defer>
                $(window).load(function () {
                    new Ya.share({
                        element: 'ya_share_global',
                        l10n: 'ru',
                        theme: 'counter',
                        elementStyle: {
                            quickServices: ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
                        },
                        title: 'Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал» ',
                        description: 'Голкипер мадридского «Реала» Тибо Куртуа опроверг слухи о том, что он мог оказаться в «Барселоне» в 2014 году.. Читайте подробности.',
                        image: '/themes/default/images/logo.png',
                        serviceSpecific: {
                            twitter: {
                                title: 'Куртуа – о том, что он мог оказаться в «Барселоне»: «Я всегда мечтал выступать за «Реал» '
                            }
                        }
                    });
                });
            </script>


        </noindex>
    </section>
    <footer id="footer">
        <div class="footer-sitemap">
            <div class="container">
                <div class="row">
                    <div class="footer-links col-xs-3">
                        <p class="footer-links__title">&copy; Euro-Football.Ru 1999-2020</p>
                        <p class="footer-links__title">Электронное СМИ № ФС77-68506 </p>
                        <ul class="footer-links__menu">

                            <li class="footer-links__menu-item">
                                <a href="/feedback/" class="feedback">Контакты</a>
                            </li>

                            <li class="footer-links__menu-item">
                                <a href="/article/146256/1003003572_o_sayte_evro-futbolru">Наша редакция</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004472060_konfidencialnost">Конфиденциальность</a></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004470963_terms">Пользовательское соглашение</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="/id/price.htm">Размещение рекламы</a></li>


                        </ul>

<img src="https://www.euro-football.ru/themes/default/images/18plus.png" loading="lazy" title="18">

                    </div>
                    <div class="col-xs-9">
                        <div class="footer-menu row">
    <div class="col-xs-3">
        <div class="footer-menu__title">Чемпионаты</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/rus.htm">Россия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/england.htm">Англия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/germany.htm">Германия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/italy.htm">Италия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/spain.htm">Испания</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ukraine.htm">Украина</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ujnaya_amerika.htm">Южная Америка</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Еврокубки</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/league_champions">Лига Чемпионов</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/le">Лига Европы</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/uefa">Рейтинг коэффициентов УЕФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Международные</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/euro2020">Чемпионат Европы 2020</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/wc2018">Чемпионат Мира 2018</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/fifa">Рейтинг ФИФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">На связи!</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/category/rss/">RSS-лента</a></li>                <li class="footer-menu__submenu-item"><a href="https://vk.com/RuEuroFootball" rel="nofollow"><span class="kl18 vk">&nbsp;</span>Вконтакте</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><span class="kl18 fb">&nbsp;</span>Facebook</a></li>                <li class="footer-menu__submenu-item"><a href="https://twitter.com/EuroFootballRu" rel="nofollow"><span class="kl18 tw">&nbsp;</span>Twitter</a></li>                <li class="footer-menu__submenu-item"><a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow"><span class="kl18 gl">&nbsp;</span>Яндекс Дзен</a></li>                <li class="footer-menu__submenu-item"><a href="https://ok.ru/group/55170340356280" rel="nofollow">Одноклассники</a></li>                <li class="footer-menu__submenu-item"><a href="https://t.me/euro_football_ru" rel="nofollow">Telegram</a></li>                <li class="footer-menu__submenu-item"><a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow">Приложение для Android</a></li>                <li class="footer-menu__submenu-item"><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow">ЕФ в "Google Новости"</a></li></ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="container">
                <div class="footer-copyright__counter">
                                            <!--noindex-->

                        <table>
                            <tr>
                                <!--LiveInternet counter-->

                                <td class="footer-copyright__counter-item"></td>

                                <td class="footer-copyright__counter-item">
                                    <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football"><img src="https://www.liveresult.ru/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy"></a>
                                    <a href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru&ls=1"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" style="width: 120px;" loading="lazy"></a>
                                </td>

                                <td class="footer-copyright__counter-item" style="width: 150px;"></td>


                                <td class="footer-copyright__counter-item">


                                    <!-- Top100 (Kraken) Counter -->
                                    <script defer>
                                        (function (w, d, c) {
                                            (w[c] = w[c] || []).push(function () {
                                                var options = {
                                                    project: 927679,
                                                };
                                                try {
                                                    w.top100Counter = new top100(options);
                                                } catch (e) {
                                                }
                                            });
                                            var n = d.getElementsByTagName("script")[0],
                                                s = d.createElement("script"),
                                                f = function () {
                                                    n.parentNode.insertBefore(s, n);
                                                };
                                            s.type = "text/javascript";

                                            s.async = true;
                                            s.src =
                                                (d.location.protocol == "https:" ? "https:" : "http:") +
                                                "//st.top100.ru/top100/top100.js";

                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(window, document, "_top100q");
                                    </script>
                                    <noscript>
                                        <img src="//counter.rambler.ru/top100.cnt?pid=927679" alt="Топ-100"/>
                                    </noscript>
                                    <!-- END Top100 (Kraken) Counter -->


                                </td>


                                <td class="footer-copyright__counter-item">

                                    <script type="text/javascript" defer><!--
                                        document.write("<a href='https://www.liveinternet.ru/click' " +
                                            "target=_blank><img src='https://counter.yadro.ru/hit?t53.2;r" +
                                            encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                                ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet: показано число просмотров и" +
                                            " посетителей за 24 часа' " +
                                            "border=0 width=88 height=31><\/a>")//--></script>
                                    <!--/LiveInternet-->
                                    <div style="display: none;" id="countersholder"></div>

                                </td>
                                <!--Rating@Mail.ru-->
                                <td class="footer-copyright__counter-item">
                                    <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript" defer>
                                        var _tmr = window._tmr || (window._tmr = []);
                                        _tmr.push({id: "13922", type: "pageView", start: (new Date()).getTime()});
                                        (function (d, w, id) {
                                            if (d.getElementById(id)) return;
                                            var ts = d.createElement("script");
                                            ts.type = "text/javascript";
                                            ts.async = true;
                                            ts.id = id;
                                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                                            var f = function () {
                                                var s = d.getElementsByTagName("script")[0];
                                                s.parentNode.insertBefore(ts, s);
                                            };
                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(document, window, "topmailru-code");
                                    </script>
                                    <noscript>
                                        <div>
                                            <img src="//top-fwz1.mail.ru/counter?id=13922;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
                                        </div>
                                    </noscript>
                                    <!-- //Rating@Mail.ru counter -->

                                </td>

                                <td class="footer-copyright__counter-item">
                                    <!--Openstat-->
                                </td>
                            </tr>
                        </table>
                        <!--/noindex-->
                                    </div>
                <p class="footer-copyright__text">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </p>
            </div>
        </div>
    </footer>
</div>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679583992761429"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679583992761429',
        params: {
            pp: 'i',
            ps: 'ciyu',
            p2: 'gswh'
        }
    });
</script>
<script type="text/javascript">
        (function (e) {
        jQuery(document).textmistake({
            'mailTo': 'webmaster(d0g)euro-football.ru'.replace(/\(d0g\)/, '@'),
            'sendmailUrl': '/feedback/send_textmistake',

            'l10n': {
                'title': 'Сообщить об опечатке автора:',
                'urlHint': 'Url страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой',
                'yourComment': 'Ваш комментарий:',
                'userComment': 'Комментарий пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',

                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                'mailNotSended': 'Уведомление отправлено',
                'mailNotSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                // 'mailNotSended': 'Ошибка отправки',
                // 'mailNotSendedDesc': 'Извините, ваше сообщение не отправлено.',
            }
        });
    })(jQuery)
</script>

    <!--noindex-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19441697-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(912199, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: false
        });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->



<script type="text/javascript" src="//an.yandex.ru/system/context.js" defer></script>


<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


<!--/noindex-->
<div class="modal fade" id="modalFeedback" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-container">
            </div>
        </div>
    </div>
</div>
<!--Generate date: 23:15:33-->




<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157064203877212655"></div>

<script  type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157064203877212655',
        params: {
            pp: m,
            ps: 'ciyu',
            p2: 'fshs'
        }
    });


 </script>





    <!-- catfish Copy and paste this code into banner place on the page. -->
    <script>
        (function (w, d, o, g, r, a, m) {
            d.write('<div id="' + (cid = (Math.random() * 1e17).toString(36)) + '"></div>');
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r](cid, {id: 1889120432})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>




</body>
</html>
