<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>«Милан» объявил о выкупе Флоренци у «Ромы» - Евро-Футбол</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/34/1004823203_milan_obyyavil_o_vyikupe_florenci_u_romyi">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">

<meta property="og:site_name" content="Евро-Футбол">

    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'segmento':'1755799',
	    'astralab':'1719840',
        };
        var adUnits = [


            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "250059"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "951103"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }

    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Крайний защитник «Ромы» Алессандро Флоренци перешёл в «Милан» на постоянной основе.">
<meta name="keywords" content="Алессандро Флоренци,Милан,Рома">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/0c728904de58360cb85f56e573d049289dc8534f.jpg">
<meta property="og:title" content="«Милан» объявил о выкупе Флоренци у «Ромы»">
<meta property="og:description" content="Крайний защитник «Ромы» Алессандро Флоренци перешёл в «Милан» на постоянной основе.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/34/1004823203_milan_obyyavil_o_vyikupe_florenci_u_romyi">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/0c728904de58360cb85f56e573d049289dc8534f.jpg">
<link href="/assets/4d35ba4b/style.min.css?v=1656661560" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/russia/premier-league" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/russia/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/youth-championship" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russian-cup" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england/premier-league" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-championship" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-cup" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/fa-cup" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain/la-liga" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain/la-liga" class="nav-link">
                    Ла Лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/segunda" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/cup" class="nav-link">
                    Кубок Испании                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy/seria-a" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy/seria-a" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/seria-b" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/cup" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany/budesliga" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany/budesliga" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/bundesliga-2" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/cup" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france/liga-1" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france/liga-1" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/liga-2" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-la-ligue" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-france" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan/premier-league	" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia/premier-league" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/belarus/premier-league" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan/premier-league" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan/premier-league" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova/national-division" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tajikistan/higher-league" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan/yokary-liga" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan/super-league" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine/premier-league" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-america" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/championships" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia/a-league-men" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/	champ/brazil" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland/eredivisie" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china/super-league" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal/primeira-liga" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland/ekstraklasa" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa/mls" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey/super-lig" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/czech/first-league" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland/swiss-super-league" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland/premier-league" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club-world-cup" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-libertadores" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/afc-champions-league" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly-matches" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>

<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
            containerId: 'adfox_160154707232037239',
            params: {
             pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/34">
                Чемпионат Италии. Серия А            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/champ/italy/seria-a">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/news">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/tables">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/calendar">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/result">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/statistic">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/teams">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/italy/seria-a/stadiums">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>


                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">«Милан» объявил о выкупе Флоренци у «Ромы» <span class="indicator indicator__officially"><span class="indicator__line"></span> официально</span></h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">01 Июля 2022 &bull; 22:46</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004823203" data-article="1004823203">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
                <div class="article-item" id="article-667707" data-id="667707">
                        <div itemprop="articleBody" class="article__text">
 
                 <p> Крайний защитник «Ромы» Алессандро Флоренци перешёл в «Милан» на постоянной основе.</p><p> 31-летний футболист представлял «Милан» на правах аренды, а сегодня подписал с «россонери» трёхлетний контракт, о чём клуб сообщил на своём официальном сайте. Согласно информации авторитетного инсайдера Фабрицио Романо, выкуп правого защитника сборной Италии у «Ромы» обошёлся «Милану» менее чем в 3 млн евро.</p><p> В сезоне 2021/22 Алессандро Флоренци провёл 30 поединков за миланский коллектив, став победителем Серии А в его составе. На счету игрока два забитых мяча. За сборную Италии оборонец, ранее выступавший ближе к атаке, отыграл 49 матчей за всю карьеру.</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title" style="display: block;">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article " data-article="667707">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray" data-article="667707"></i>
                                                <i class="liked icon-like-good-green-full" data-article="667707"></i>
                    </div>
                    <div class="article__vote-rating" data-article="667707"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-plus">+</span>
                        <span class="article__vote-rating-like-count">0</span>
                    </div>
                </div>
                <div class="article__rating dislike-article " data-article="667707">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray-down" data-article="667707"></i>
                                                <i class="disliked icon-dislike-red-full-down" data-article="667707"></i>
                    </div>
                    <div class="article__vote-rating" data-article="667707"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-minus">-</span>
                        <span class="article__vote-rating-dislike-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Артур Джейрис</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/160">
                                Рома                            </a>
                                                    <a href="/tag/212">
                                Милан                            </a>
                                                    <a href="/tag/63729">
                                Алессандро Флоренци                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/34/1004823203_milan_obyyavil_o_vyikupe_florenci_u_romyi" content="«Милан» объявил о выкупе Флоренци у «Ромы»"/>
            <meta itemprop="headline" content="«Милан» объявил о выкупе Флоренци у «Ромы»">
            <meta itemprop="dateline" content="2022-07-01T22:46:47+0300">
            <meta itemprop="datePublished" content="2022-07-01T22:46:47+0300">
            <meta itemprop="dateModified" content="2022-07-01T22:47:43+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/0c728904de58360cb85f56e573d049289dc8534f.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/tgn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://vk.com/RuEuroFootball" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/vkn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:34px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:34px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>



<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="d-lg-none">
     <script data-cfasync="false" type="text/javascript" id="clever-core">


                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader41848";
                                        c.src = "//scripts.cleverwebserver.com/fec811f65549e5a2e40fb98120bc2ab2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);


                                </script>          
</div>

    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>



<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>



        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 01 Июля</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:55 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004823192_onana_etoo_davno_jdal_menya_v_intere">
                                Онана: «Это’О давно ждал меня в «Интере»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                20:59 &#183; <a class="last-news__item-category_title" href="/category/1003386088">Италия. Серия Б</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003386088/1004823165_avstraliyskiy_chempionat_popolnitsya_evropeyskoy_zvezdoy">
                                Австралийский чемпионат пополнится европейской звездой                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                19:53 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004823149_milan_djurich_pereshel_v_veronu">
                                Милан Джурич перешел в «Верону»                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:00 &#183; <a class="last-news__item-category_title" href="/category/1003386089">Италия. Кубок</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003386089/1004823050_stali_izvestnyi_data_i_mesto_provedeniya_superkubka_italii">
                                Стали известны дата и место проведения Суперкубка Италии                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:10 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004823038_semin_vyiskazalsya_o_perehode_kvarachelii_v_napoli">
                                Сёмин высказался о переходе Кварацхелии в «Наполи»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:38 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004823029_monca_mojet_provernut_shokiruyuschiy_transfer_napadayuschego_psj">
                                «Монца» может провернуть шокирующий трансфер нападающего «ПСЖ»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:32 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004823028_de_liht_voshischen_rabotoy_tuhelya_igrok_hochet_pereyti_v_chelsi">
                                Де Лихт восхищён работой Тухеля, игрок хочет перейти в «Челси»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:27 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004823026_botheym_mojet_prodoljit_kareru_v_italii">
                                Ботхейм может продолжить карьеру в Италии                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:10 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004823010_agent_biyola_prokommentiroval_vozmojnyiy_uhod_futbolista_iz_cska">
                                Агент Бийола прокомментировал возможный уход футболиста из ЦСКА                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:59 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004823008_byivshiy_golkiper_benfiki_pribyil_v_rim_chtobyi_podpisat_kontrakt_s_romoy">
                                Бывший голкипер «Бенфики» прибыл в Рим, чтобы подписать контракт с «Ромой»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:04 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004822990_vlahovich_smenil_igrovoy_nomer_v_yuventuse">
                                Влахович сменил игровой номер в «Ювентусе»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:55 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004822986_eks-igrok_napoli_goretti__o_hviche_u_nego_est_potencial_chtobyi_igrat_na_vyisokom_urovne">
                                Экс-игрок «Наполи» Горетти – о Хвиче: «У него есть потенциал, чтобы играть на высоком уровне»                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:46 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004822983_londonskiy_klub_nachal_peregovoryi_po_transferu_milinkovicha-savicha">
                                Лондонский клуб начал переговоры по трансферу Милинковича-Савича                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:39 &#183; <a class="last-news__item-category_title" href="/category/34">Италия. Серия А</a>                            </div>

                            <a class="last-news__item-title" href="/article/34/1004822980_stalo_izvestno_pod_kakim_nomerom_pogba_budet_igrat_v_yuventuse">
                                Стало известно, под каким номером Погба будет играть в «Ювентусе»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:30 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004822978_vladelcyi_manchester_siti_pokupayut_italyanskiy_klub">
                                Владельцы «Манчестер Сити» покупают итальянский клуб                            </a>
                                                    </div>
                    </div>
                    
                <a class="btn btn-primary" href="/champ/italy/seria-a/archive?type=1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>



</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1656622800" selected>Сегодня, 01 Июля</option>
<option value="1656709200">Завтра, 02 Июля</option>
<option value="1656795600">03 Июля</option>
<option value="1656882000">04 Июля</option>
<option value="1656968400">05 Июля</option>
<option value="1657054800">06 Июля</option>
</select>        </div>
                    <ul data-container="1656622800" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Кубок Pari Премьер:Пари НН - Сочи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1221320_Pari_NN-FC_Sochi_2018-online">Пари НН <b>1:1</b> Сочи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Чемпионат Европы (до 19 лет) > Финал:Израиль (до 19 лет) - Англия (до 19 лет)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1237574_Israel_U19-England_U19-live-online">Израиль (до 19 лет) <b>1:1</b> Англия (до 19 лет)</a>
                    </li>
                                </ul>
                    <ul data-container="1656709200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Товарищеские матчи. Клубы:Спартак Москва - Енисей" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1237291_Spartak_Moscow-Enisej-online">Спартак Москва <b>&ndash;</b> Енисей</a>
                    </li>
                                </ul>
                    <ul data-container="1656795600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Товарищеские матчи. Клубы:Зенит - Црвена Звезда" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1220944_Zenit-Red_Star_Belgrade-online">Зенит <b>&ndash;</b> Црвена Звезда</a>
                    </li>
                                </ul>
                    <ul data-container="1656882000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Кубок Pari Премьер:ЦСКА Москва - Пари НН" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1221321_CSCA_Moscow-Pari_NN-online">ЦСКА Москва <b>&ndash;</b> Пари НН</a>
                    </li>
                                </ul>
                    <ul data-container="1656968400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Пюник - ЧФР Клуж" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222090_Pyunik-CFR_Cluj-online">Пюник <b>&ndash;</b> ЧФР Клуж</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Мальмё - Викингур Рейкьявик" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222081_Malmo_FC-Vikingur_Reykjavik-online">Мальмё <b>&ndash;</b> Викингур Рейкьявик</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Лудогорец - Сутьеска" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222080_Ludogorets-Sutjeska-online">Лудогорец <b>&ndash;</b> Сутьеска</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Лех - Карабах" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222083_Lech_Poznan-Karabakh-online">Лех <b>&ndash;</b> Карабах</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:ФК Балкани - Жальгирис" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222092_Ballkani-Zalgiris_Vilnius-online">ФК Балкани <b>&ndash;</b> Жальгирис</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Нью-Сейнтс - Линфилд" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222093_TNS-Linfield-online">Нью-Сейнтс <b>&ndash;</b> Линфилд</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:30</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Шемрок Роверс - Хибернианс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222088_Shamrock_Rovers-Hibernians-online">Шемрок Роверс <b>&ndash;</b> Хибернианс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Шкупи - Линкольн" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1222094_Shkupi-Lincoln_Red_Imps-online">Шкупи <b>&ndash;</b> Линкольн</a>
                    </li>
                                </ul>
                    <ul data-container="1657054800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Тобол - Ференцварош" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235163_Tobol_Kostanay-Ferencvaros-online">Тобол <b>&ndash;</b> Ференцварош</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Будё-Глимт - Клаксвик" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235165_Bodo_Glimt-KI_Klaksvik-online">Будё-Глимт <b>&ndash;</b> Клаксвик</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:ХИК - РФШ Рига" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235166_HJK_Helsinki-Rigas_Futbola_skola-online">ХИК <b>&ndash;</b> РФШ Рига</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Дюделанж - Тирана" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235167_F91_Dudelange-Tirana-online">Дюделанж <b>&ndash;</b> Тирана</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Зриньски - Шериф" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235169_Zrinjski_Mostar-Sheriff_Tiraspol-online">Зриньски <b>&ndash;</b> Шериф</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:15</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Марибор - Шахтёр Солигорск" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235170_Maribor-Shakhtior_Soligorsk-online">Марибор <b>&ndash;</b> Шахтёр Солигорск</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:30</div>                        <a target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Слован Братислава - Динамо Батуми" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1235171_Slovan_Bratislava-Dinamo_Batumi-online">Слован Братислава <b>&ndash;</b> Динамо Батуми</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386719/1004822181_fluminense___korintians_prognoz_i_stavki_ot_bk_pinnacle">
                        1.50                    </a>
                    <a href="https://www.euro-football.ru/article/1003386719/1004822181_fluminense___korintians_prognoz_i_stavki_ot_bk_pinnacle">
                        Флуминенсе<br>Коринтианс                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386719/1004822186_santos___flamengo_prognoz_i_stavki_ot_bk_pinnacle">
                        1.68                    </a>
                    <a href="https://www.euro-football.ru/article/1003386719/1004822186_santos___flamengo_prognoz_i_stavki_ot_bk_pinnacle">
                        Сантос<br>Фламенго                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        03.07 в 01:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386719/1004822717_avai___kuyaba_prognoz_i_stavki_ot_bk_pinnacle">
                        2.12                    </a>
                    <a href="https://www.euro-football.ru/article/1003386719/1004822717_avai___kuyaba_prognoz_i_stavki_ot_bk_pinnacle">
                        Аваи<br>Куяба                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        03.07 в 17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003343279/1004822892_izrail_u19__angliya_u19_prognoz_i_stavka_na_finalnyiy_match_molodejnogo_chempionata_evropyi">
                        1.66                    </a>
                    <a href="https://www.euro-football.ru/article/1003343279/1004822892_izrail_u19__angliya_u19_prognoz_i_stavka_na_finalnyiy_match_molodejnogo_chempionata_evropyi">
                        Израиль (до 19 лет)<br>Англия (до 19 лет)                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57912" selected data-season_turnir_id="57912" data-turnir_id="48">Италия. Серия А</option>
<option value="57899" data-season_turnir_id="57899" data-turnir_id="3">РОССИЯ. Премьер-Лига</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57871" data-season_turnir_id="57871" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57872" data-season_turnir_id="57872" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57874" data-season_turnir_id="57874" data-turnir_id="39">Франция. Лига 1</option>
<option value="57862" data-season_turnir_id="57862" data-turnir_id="55">Лига чемпионов. Лига чемпионов</option>
<option value="57914" data-season_turnir_id="57914" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/34/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/34/57912">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2022                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/4d35ba4b/runtime.min.js?v=1656661560"></script>
<script src="/assets/4d35ba4b/vendor.min.js?v=1656661560"></script>
<script src="/assets/4d35ba4b/app.min.js?v=1656661560"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>
    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
