<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Холанн забивает в АПЛ каждые 52 минуты - Евро-Футбол</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">

<meta property="og:site_name" content="Евро-Футбол">

    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'segmento':'1755799',
	    'astralab':'1719840',
        };
        var adUnits = [


            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "250059"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "951103"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }

    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Эрлинг Холанн показывает невероятную результативность после присоединения к «Манчестер Сити».">
<meta name="keywords" content="Эрлинг Холанн,Манчестер Сити,Роберт Левандовски,Барселона">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/e42a2951b94be1c3f21ed1fd845bfcf04efc3627.jpg">
<meta property="og:title" content="Холанн забивает в АПЛ каждые 52 минуты">
<meta property="og:description" content="Эрлинг Холанн показывает невероятную результативность после присоединения к «Манчестер Сити».">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/e42a2951b94be1c3f21ed1fd845bfcf04efc3627.jpg">
<link href="/assets/2e1a8f57/style.min.css?v=1663157713" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/russia/premier-league" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/russia/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/youth-championship" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl" class="nav-link">
                    Первая лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russian-cup" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl21" class="nav-link">
                    Вторая лига. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl221" class="nav-link">
                    Вторая лига. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl222" class="nav-link">
                    Вторая лига. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl231" class="nav-link">
                    Вторая лига. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl232" class="nav-link">
                    Вторая лига. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl24" class="nav-link">
                    Вторая лига. Группа 4                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england/premier-league" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-championship" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-cup" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/fa-cup" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain/la-liga" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain/la-liga" class="nav-link">
                    Ла Лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/segunda" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/cup" class="nav-link">
                    Кубок Испании                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy/seria-a" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy/seria-a" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/seria-b" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/cup" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany/budesliga" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany/budesliga" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/bundesliga-2" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/cup" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france/liga-1" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france/liga-1" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/liga-2" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-la-ligue" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-france" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan/premier-league	" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia/premier-league" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/belarus/premier-league" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan/premier-league" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan/premier-league" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova/national-division" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tajikistan/higher-league" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan/yokary-liga" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan/super-league" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine/premier-league" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-america" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/championships" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia/a-league-men" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/	champ/brazil" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland/eredivisie" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china/super-league" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal/primeira-liga" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland/ekstraklasa" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa/mls" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey/super-lig" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/czech/first-league" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland/swiss-super-league" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland/premier-league" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club-world-cup" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-libertadores" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/afc-champions-league" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly-matches" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti"
                   target="_top"
                   class="btn-news-modal"
                   data-toggle="modal"
                   data-target="#newsModal"
                >
                    <i class="icon-news"></i>
                    <span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    <div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>

<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
            containerId: 'adfox_160154707232037239',
            params: {
             pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
            }
        }, ['phone','tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>            <main class="body__wrapper" data-page-id="31">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="http://www.euro-football.ru/category/31">
                Чемпионат Англии. Английская Премьер-лига. АПЛ            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/champ/england/premier-league">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/news">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/tables">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/calendar">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/result">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/statistic">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/teams">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/stadiums">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>


                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Холанн забивает в АПЛ каждые 52 минуты</h1>
                    <script async src="https://api.apihost.ru/audio.min.js" ></script>
            <div id="rss-content-audio" style="height:40px;margin-bottom:10px;">&nbsp;</div>
                <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">17 Сентября 2022 &bull; 22:22</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004894202" data-article="1004894202">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td class="team1-link"><a href="/team/Vulverhempton">Вулверхэмптон</a></td>
                <td><div class="team__score text-center gray">
                    <span>
                        <a class="team__score-link" href="/match/1004810160-vulverhempton-manchester-siti-smotret-onlajn-pryamuyu-translyatsiyu-17-september-2022">
                            0:3                        </a>
                    </span>
                    </div></td>
                <td class="team2-link"><a href="/team/Manchester_Siti">Манчестер Сити</a></td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">
        <div>окончен</div>
    </div>
</div>





        <div class="article-item" id="article-687574" data-id="687574">
                                    <div itemprop="articleBody" class="article__text">
 
                 <p>Эрлинг Холанн показывает невероятную результативность после присоединения к &laquo;Манчестер Сити&raquo;.</p><p>В субботнем матче Премьер-лиги против &laquo;Вулверхэмптона&raquo; (3:0) норвежский нападающий вновь поразил ворота, отметившись 11-м забитым мячом в семи матчах чемпионата. В среднем на один гол Холанн затрачивает всего 52 игровые минуты &ndash; лучший показатель в пяти сильнейших европейских лигах среди игроков, отыгравших хотя бы 200 минут. Второй результат у форварда &laquo;Барселоны&raquo; Роберта Левандовски &ndash; 56 минут на взятие ворот. Третье место занимает форвард &laquo;Удинезе&raquo; Бету &ndash; 57 минут.</p><p>Эрлинг Холанн выступает за &laquo;Манчестер Сити&raquo; с июля текущего года. На счету 22-летнего футболиста 14 точных ударов в 10 поединках за &laquo;горожан&raquo; во всех турнирах.</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title" style="display: block;">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article " data-article="687574">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray" data-article="687574"></i>
                                                <i class="liked icon-like-good-green-full" data-article="687574"></i>
                    </div>
                    <div class="article__vote-rating" data-article="687574"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-plus">+</span>
                        <span class="article__vote-rating-like-count">0</span>
                    </div>
                </div>
                <div class="article__rating dislike-article " data-article="687574">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray-down" data-article="687574"></i>
                                                <i class="disliked icon-dislike-red-full-down" data-article="687574"></i>
                    </div>
                    <div class="article__vote-rating" data-article="687574"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-minus">-</span>
                        <span class="article__vote-rating-dislike-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Артур Джейрис</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/2448">
                                Барселона                            </a>
                                                    <a href="/tag/48675">
                                Манчестер Сити                            </a>
                                                    <a href="/tag/54559">
                                Роберт Левандовски                            </a>
                                                    <a href="/tag/93122">
                                Эрлинг Холанн                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.euro-football.ru/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi" content="Холанн забивает в АПЛ каждые 52 минуты"/>
            <meta itemprop="headline" content="Холанн забивает в АПЛ каждые 52 минуты">
            <meta itemprop="dateline" content="2022-09-17T22:22:39+0300">
            <meta itemprop="datePublished" content="2022-09-17T22:22:39+0300">
            <meta itemprop="dateModified" content="2022-09-17T22:22:39+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/e42a2951b94be1c3f21ed1fd845bfcf04efc3627.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/tgn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://vk.com/RuEuroFootball" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/vkn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:34px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:34px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>



<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="d-lg-none">
     <script data-cfasync="false" type="text/javascript" id="clever-core">


                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader41848";
                                        c.src = "//scripts.cleverwebserver.com/fec811f65549e5a2e40fb98120bc2ab2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);


                                </script>          
</div>

<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии </div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004894202" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="UT0aKGTjSFsj7ymrvIIKQcSIa-K2gSYPbMA2DEmQ4NhiBVFmDKYSN0-kHezUtFlxpt0fj8Pkf10duQFFFuCE7Q=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004894202"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий. Теперь поддерживаются смайлики!"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004894202" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
<span style="color:red">Внимание! Запрещены комментарии про политику. Спасибо.</span>
            </div>
            <input type="hidden" name="page_id" value="1004894202">
            <input type="hidden" name="comment-url" value="/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi">
        </form>
    </div>

    <div class="list-comments" data-id="1004894202" data-page="1004894202" data-quantity="0">
                    <div class="comments-not-found">
                Пока комментариев нет, напишите первым!
            </div>

            
            </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div class="modal fade" id="popup-user-ban-block" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h5 class="modal-title" id="exampleModalLabel">Бан пользователя</h5>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="comment__form">
                        <form class="new-comment-form" method="post" data-page="">
                            <div id="ban-comment-text"></div>

                            <select id="ban-duration" name="duration">
                                <option disabled>Выберите продолжительность</option>
                                <option value="900">На 15 минут</option>
                                <option value="1800">На 30 минут</option>
                                <option value="3600">На час</option>
                                <option value="7200">На 2 часа</option>
                                <option value="43200">На 12 часов</option>
                                <option value="86400">На день</option>
                                <option value="259200">На 3 дня</option>
                                <option value="604800">На неделю</option>
                                <option value="2592000">На месяц</option>
                                <option value="7776000">На 3 месяца</option>
                                <option value="31536000">На год</option>
                            </select>

                            <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                            <input id="ban-user-id" type="hidden" value="">

                                                        <input id="ban-moderator-id" type="hidden" value="0">
                            <button type="submit" class="btn btn-primary">Забанить</button>
                        </form>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
<div class="alert alert-comment-report-msg" style="display: none">
    <button aria-hidden="true" data-dismiss="alert" class="close" type="button">×</button>
    <div class="notification"></div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>



<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<div class="block">
    <div class="block__title">
        Футбол онлайн    </div>
    <div class="block__content">
                            <a class="match-online-header" href="https://www.liveresult.ru/bookmaker/winline/go" target="_blank" rel="nofollow">Сделать ставку</a>
                <div class="match-online-container">
                            <table class="match-online-list active">
                                            <tr
                            href="/match/1004810157-nyukasl-bornmut-smotret-onlajn-pryamuyu-translyatsiyu-17-september-2022"
                            class="match-online__item"
                            data-team1="47"
                            data-team2="311"
                        >
                            <td class="match-online__item-status">
                                окончен                            </td>
                            <td class="match-online__item-team1">
                                Ньюкасл                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004810157-nyukasl-bornmut-smotret-onlajn-pryamuyu-translyatsiyu-17-september-2022" title="окончен" data-toggle="tooltip" data-placement="top">1:1</a>                            </td>
                            <td class="match-online__item-team2">
                                Борнмут                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.45</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.50</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">7.40</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004810177-tottenhem-lester-smotret-onlajn-pryamuyu-translyatsiyu-17-september-2022"
                            class="match-online__item"
                            data-team1="49"
                            data-team2="621"
                        >
                            <td class="match-online__item-status">
                                окончен                            </td>
                            <td class="match-online__item-team1">
                                Тоттенхэм                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004810177-tottenhem-lester-smotret-onlajn-pryamuyu-translyatsiyu-17-september-2022" title="окончен" data-toggle="tooltip" data-placement="top">6:2</a>                            </td>
                            <td class="match-online__item-team2">
                                Лестер                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.50</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.60</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">6.20</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004854278-brentford-arsenal-smotret-onlajn-pryamuyu-translyatsiyu-18-september-2022"
                            class="match-online__item"
                            data-team1="828"
                            data-team2="42"
                        >
                            <td class="match-online__item-status">
                                18.09&nbsp;&nbsp;14:00                            </td>
                            <td class="match-online__item-team1">
                                Брентфорд                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004854278-brentford-arsenal-smotret-onlajn-pryamuyu-translyatsiyu-18-september-2022" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Арсенал                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.30</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.85</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.83</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004861740-everton-vest-hem-smotret-onlajn-pryamuyu-translyatsiyu-18-september-2022"
                            class="match-online__item"
                            data-team1="62"
                            data-team2="66"
                        >
                            <td class="match-online__item-status">
                                18.09&nbsp;&nbsp;16:15                            </td>
                            <td class="match-online__item-team1">
                                Эвертон                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004861740-everton-vest-hem-smotret-onlajn-pryamuyu-translyatsiyu-18-september-2022" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Вест Хэм                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.95</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.30</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.50</a>
</span>
                            </td>
                        </tr>
                                    </table>
                    </div>
        <div class="match-online-footer">
            <a href="/online">Все матчи</a>
        </div>
    </div>
</div>

    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>



        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 17 Сентября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                23:39 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894226_lester_opredelilsya_s_vozmojnoy_zamenoy_rodjersu">
                                «Лестер» определился с возможной заменой Роджерсу                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                23:29 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894224_angliyskiy_top-klub_popolnil_chislo_pretendentov_na_shkrinyara">
                                Английский топ-клуб пополнил число претендентов на Шкриньяра                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                23:20 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894222_saliba_arteta_deystvitelno_znaet_chto_delaet">
                                Салиба: «Артета действительно знает, что делает»                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                23:12 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894219_barselona_prismotrela_zvezdnuyu_zamenu_busketsu_v_apl">
                                «Барселона» присмотрела звёздную замену Бускетсу в АПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:57 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894212_rodjers_gotov_k_uvolneniyu_iz_lestera">
                                Роджерс готов к увольнению из «Лестера»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:40 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894207_milan_ne_otkazalsya_ot_idei_priobreteniya_vingera_chelsi">
                                «Милан» не отказался от идеи приобретения вингера «Челси»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:31 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894204_konte__o_het-trike_sona_eto_stranno">
                                Конте – о хет-трике Сона: «Это странно»                            </a>
                                                            <a href="/article/31/1004894204_konte__o_het-trike_sona_eto_stranno#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:22 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894202_holann_zabivaet_v_apl_kajdyie_52_minutyi">
                                Холанн забивает в АПЛ каждые 52 минуты                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:08 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894199_lester_ustanovil_antirekord_apl">
                                «Лестер» установил антирекорд АПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:58 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894196_son_stal_pervyim_za_sem_let_igrokom_oformivshim_het-trik_v_apl_posle_vyihoda_na_zamenu">
                                Сон стал первым за семь лет игроком, оформившим хет-трик в АПЛ после выхода на замену                            </a>
                                                            <a href="/article/31/1004894196_son_stal_pervyim_za_sem_let_igrokom_oformivshim_het-trik_v_apl_posle_vyihoda_na_zamenu#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:50 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894192_tottenhem_povtoril_sobstvennyiy_rekord">
                                «Тоттенхэм» повторил собственный рекорд                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:41 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894188_firmino_klopp__velikiy_lider">
                                Фирмино: «Клопп – великий лидер»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:26 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894179_gyundogan_priznal_chto_ne_smotrel_posledniy_final_ligi_chempionov">
                                Гюндоган признал, что не смотрел последний финал Лиги чемпионов                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:26 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894178_tottenhem_zabil_lesteru_6_myachey">
                                «Тоттенхэм» забил «Лестеру» 6 мячей                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:09 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004894154_hau_pohvalil_isaka">
                                Хау похвалил Исака                            </a>
                                                    </div>
                    </div>
                    
                <a class="btn btn-primary" href="/champ/england/premier-league/archive?type=1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>



</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1663362000" selected>Сегодня, 17 Сентября</option>
<option value="1663448400">Завтра, 18 Сентября</option>
<option value="1663534800">19 Сентября</option>
</select>        </div>
                    <ul data-container="1663362000" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Урал - Ахмат" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254019_Ural-Akhmat_Grozni-online">Урал <b>1:2</b> Ахмат</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Торпедо Москва - ЦСКА Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254039_Torpedo_Moscow-CSCA_Moscow-online">Торпедо Москва <b>1:0</b> ЦСКА Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Англия > Премьер-лига:Вулверхэмптон - Манчестер Сити" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228086_Wolverhampton-Manchester_City-online">Вулверхэмптон <b>0:3</b> Манчестер Сити</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Германия > Бундеслига:Аугсбург - Бавария" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228063_FC_Augsburg-Bayern_Munich-online">Аугсбург <b>1:0</b> Бавария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Германия > Бундеслига:Боруссия Д - Шальке 04" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228064_Borussia_Dortmund-Schalke_04-online">Боруссия Д <b>1:0</b> Шальке 04</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Ростов - Крылья Советов" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254124_Rostov-Krilia_Sovetov-online">Ростов <b>2:1</b> Крылья Советов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Англия > Премьер-лига:Ньюкасл - Борнмут" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228083_Newcastle_United-Bournemouth-online">Ньюкасл <b>1:1</b> Борнмут</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Испания > Ла Лига:Барселона - Эльче" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1255510_Barcelona-Elche-online">Барселона <b>3:0</b> Эльче</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Динамо Москва - Зенит" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254239_Dinamo_Moscow-Zenit-online">Динамо Москва <b>0:2</b> Зенит</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Англия > Премьер-лига:Тоттенхэм - Лестер" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228103_Tottenham_Hotspur-Leicester-online">Тоттенхэм <b>6:2</b> Лестер</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Испания > Ла Лига:Валенсия - Сельта" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1255511_Valencia-Celta_Vigo-online">Валенсия <b>3:0</b> Сельта</a>
                    </li>
                                </ul>
                    <ul data-container="1663448400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>13:30</div>                        <a target="_blank" title="Италия > Серия A:Удинезе - Интер Милан" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254955_Udinese-Inter-online">Удинезе <b>&ndash;</b> Интер Милан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Брентфорд - Арсенал" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254822_Brentford-Arsenal-online">Брентфорд <b>&ndash;</b> Арсенал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Пари НН - Оренбург" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254785_Pari_NN-Orenburg-online">Пари НН <b>&ndash;</b> Оренбург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Франция > Лига 1:Реймс - Монако" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228382_Reims-Monaco-online">Реймс <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Италия > Серия A:Монца - Ювентус" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254961_Monza-Juventus-online">Монца <b>&ndash;</b> Ювентус</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Эвертон - Вест Хэм" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1258831_Everton-West_Ham-online">Эвертон <b>&ndash;</b> Вест Хэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Сочи - Факел" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254835_FC_Sochi_2018-Fakel-online">Сочи <b>&ndash;</b> Факел</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Краснодар - Химки" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254836_Krasnodar-FK_Khimki-online">Краснодар <b>&ndash;</b> Химки</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:КАМАЗ - Динамо Махачкала" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228348_Kamaz-Dynamo_Makhachkala-online">КАМАЗ <b>&ndash;</b> Динамо Махачкала</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:15</div>                        <a target="_blank" title="Испания > Ла Лига:Вильярреал - Севилья" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254821_Villareal-Sevilla-online">Вильярреал <b>&ndash;</b> Севилья</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Рубин - Волгарь" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228352_Rubin-Volgar-online">Рубин <b>&ndash;</b> Волгарь</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Алания - Велес Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228355_Alaniya-Veles_Moscow-online">Алания <b>&ndash;</b> Велес Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Спартак Москва - Локомотив Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254930_Spartak_Moscow-Lokomotiv_Moscow-online">Спартак Москва <b>&ndash;</b> Локомотив Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Италия > Серия A:Рома - Аталанта" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254958_Roma-Atalanta-online">Рома <b>&ndash;</b> Аталанта</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Франция > Лига 1:Лион - ПСЖ" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1228381_Olympique_Lyonnais-Paris_Saint_Germain-online">Лион <b>&ndash;</b> ПСЖ</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Италия > Серия A:Милан - Наполи" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254953_AC_Milan-Napoli-online">Милан <b>&ndash;</b> Наполи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Ла Лига:Атлетико М - Реал Мадрид" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1254828_Atletico_Madrid-Real_Madrid-online">Атлетико М <b>&ndash;</b> Реал Мадрид</a>
                    </li>
                                </ul>
                    <ul data-container="1663534800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:ФК Кубань - Арсенал Тула" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1255416_Kuban_Krasnodar-Arsenal_Tula-online">ФК Кубань <b>&ndash;</b> Арсенал Тула</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;margin-top:10px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/35/1004893659_atletik_bilbao__rayo_valekano_prognoz_i_stavki_ot_bk_pinnacle">
                        1.55                    </a>
                    <a href="http://www.euro-football.ru/article/35/1004893659_atletik_bilbao__rayo_valekano_prognoz_i_stavki_ot_bk_pinnacle">
                        Атлетик Б<br>Райо Вальекано                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
<div class="block">
    <div class="block__title">
        Турнирные таблицы    </div>
    <div class="block__content block__select-turnir-tables">
        <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57899" data-page-id="1004640388">РОССИЯ. Премьер-Лига</option>
<option value="57871" data-page-id="31">Англия. Премьер-Лига</option>
<option value="57872" data-page-id="32">Германия. Бундеслига</option>
<option value="57912" data-page-id="34">Италия. Серия А</option>
<option value="57914" data-page-id="35">Испания. Ла Лига</option>
<option value="57874" data-page-id="36">Франция. Лига 1</option>
<option value="58019" data-page-id="37">Украина. Премьер-Лига</option>
<option value="57862" data-page-id="45">Лига чемпионов. Лига чемпионов</option>
</select>        <div class="select-turnir-table-team-list">
                            <div
                    class="turnir-table__block"
                    data-season-id="57899"
                    data-page-id="1004640388"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #f5ede5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(13) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(14) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(15) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">26            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">22            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">20            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Пари НН</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Gazovik">Оренбург</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fakel">Факел</a>            </td>
            <td class="turnir-table__game">9</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Torpedo_Moskva">Торпедо Москва</a>            </td>
            <td class="turnir-table__game">10</td>
            <td class="turnir-table__result">4            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57899">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57871"
                    data-page-id="31"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(19) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(20) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Siti">Манчестер Сити</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Tottenhem">Тоттенхэм</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal">Арсенал</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brayton">Брайтон</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">13            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Yunayted">Манчестер Юнайтед</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fulhem">Фулхэм</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Chelsi">Челси</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Liverpul">Ливерпуль</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brentford">Брентфорд</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nyukasl">Ньюкасл</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lids">Лидс</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bornmut">Борнмут</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Aston_Villa">Астон Вилла</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sautgempton">Саутгемптон</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kristal_Pelas">Кристал Пэлас</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vulverhempton">Вулверхэмптон</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Everton">Эвертон</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vest_Hem">Вест Хэм</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nottingem_Forest">Ноттингем Форест</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lester">Лестер</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">1            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57871">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57872"
                    data-page-id="32"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(6) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(17) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Borussiya_D">Боруссия Д</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Union_Berlin">Унион Берлин</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Frayburg">Фрайбург</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">13            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bavariya">Бавария</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Hoffenhaym">Хоффенхайм</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Borussiya_M">Боруссия М</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ayntraht_Fr">Айнтрахт Фр</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Maync_05">Майнц</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Keln">Кёльн</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Verder">Вердер</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Augsburg">Аугсбург</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/RasenBallsport_Leipzig">РБ Лейпциг</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Gerta">Герта</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Shalke_04">Шальке 04</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bayer_L">Байер Л</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Shtuttgart">Штуттгарт</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Volfsburg">Вольфсбург</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bohum">Бохум</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57872">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57912"
                    data-page-id="34"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(6) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(7) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(19) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(20) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Napoli">Наполи</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Milan">Милан</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atalanta">Аталанта</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Udineze">Удинезе</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">13            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Roma">Рома</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">13            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Inter_Milan">Интер Милан</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lacio">Лацио</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Yuventus">Ювентус</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Torino">Торино</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Speciya">Специя</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Empoli">Эмполи</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Salernitana">Салернитана</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sassuolo">Сассуоло</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lechche">Лечче</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bolonya">Болонья</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fiorentina">Фиорентина</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Verona">Верона</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kremoneze">Кремонезе</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sampdoriya">Сампдория</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monca">Монца</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">1            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57912">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57914"
                    data-page-id="35"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(6) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(19) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(20) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Barselona">Барселона</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Real_Madrid">Реал Мадрид</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Betis">Бетис</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Osasuna">Осасуна</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vilyarreal">Вильярреал</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atletik_B">Атлетик Б</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atletiko_M">Атлетико М</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Valensiya">Валенсия</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Malorka">Мальорка</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Jirona">Жирона</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rayo_Valekano">Райо Вальекано</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Real_Sosedad">Реал Сосьедад</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Selta">Сельта</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Espanol">Эспаньол</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Hetafe">Хетафе</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Valyadolid">Вальядолид</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Almeriya">Альмерия</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sevilya">Севилья</a>            </td>
            <td class="turnir-table__game">5</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kadis">Кадис</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Elche">Эльче</a>            </td>
            <td class="turnir-table__game">6</td>
            <td class="turnir-table__result">1            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57914">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57874"
                    data-page-id="36"
                >
                    
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #f5ede5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(19) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(20) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/PSJ">ПСЖ</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Marsel">Марсель</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Loryan">Лорьян</a>            </td>
            <td class="turnir-table__game">8</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lans">Ланс</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lion">Лион</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">13            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monpele">Монпелье</a>            </td>
            <td class="turnir-table__game">8</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Renn">Ренн</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monako">Монако</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lill">Лилль</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Klermon_Fut">Клермон</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nicca">Ницца</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Tuluza">Тулуза</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">8            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Trua">Труа</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Oser">Осер</a>            </td>
            <td class="turnir-table__game">8</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nant">Нант</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Reyms">Реймс</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Strasburg">Страсбург</a>            </td>
            <td class="turnir-table__game">8</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brest">Брест</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Anje">Анже</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ayachcho">Аяччо</a>            </td>
            <td class="turnir-table__game">7</td>
            <td class="turnir-table__result">1            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57874">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="58019"
                    data-page-id="37"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Kolos_Kovalivka">Колос Ковалёвка</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Shahter_Dn">Шахтёр Донецк</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dnepr-1">Днепр-1</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zarya">Заря</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Veres">Верес</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Metallist">Металлист</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Aleksandriya">Александрия</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Metallist-1925">Металлист-1925</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Minay">Минай</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rukh_Lviv">Рух Львов</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_Kiev">Динамо Киев</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Inhulets">Ингулец</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Chernomorec_Od">Черноморец Од</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Lvov">Львов</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Gornyak_Krivoy_Rog">Кривбасс</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vorskla">Ворскла</a>            </td>
            <td class="turnir-table__game">4</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Desna">Десна</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ilichevec">Мариуполь</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/58019">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57862"
                    data-page-id="45"
                >
                    

    <div class="turnir-table__groups">
        <div class="turnir-table__groups-header">Группы:</div>
                    <ul class="turnir-table__groups-list">
                                    <li data-group-id="2567"><a class="active" href="#">A</a></li>
                                    <li data-group-id="2582"><a class="" href="#">B</a></li>
                                    <li data-group-id="2609"><a class="" href="#">C</a></li>
                                    <li data-group-id="2653"><a class="" href="#">D</a></li>
                                    <li data-group-id="2661"><a class="" href="#">E</a></li>
                                    <li data-group-id="2675"><a class="" href="#">F</a></li>
                                    <li data-group-id="2650"><a class="" href="#">G</a></li>
                                    <li data-group-id="5634"><a class="" href="#">H</a></li>
                            </ul>
            </div>
<table class="table table-turnir-group group active turnir-table-2846651438" width="100%" cellpadding="0" cellspacing="0" data-group-id="2567">
            <thead>
                    <tr>
                <td colspan="9">
                    <span class="table-turnir__group-name">Группа A</span>
                </td>
            </tr>
                <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
        </thead>
        <tbody>
                <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Napoli">Наполи</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Ayaks">Аякс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Liverpul">Ливерпуль</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Glazgo_Reyndjers">Рейнджерс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2582"
                    data-group-id="2582"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа B</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Bryugge">Брюгге</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Bayer_L">Байер Л</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Atletiko_M">Атлетико М</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Portu">Порту</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2609"
                    data-group-id="2609"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа C</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Bavariya">Бавария</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Barselona">Барселона</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Inter_Milan">Интер Милан</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Viktoriya_Plzen">Виктория Пльзень</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2653"
                    data-group-id="2653"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа D</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Sporting_L">Спортинг Л</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Tottenhem">Тоттенхэм</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Ayntraht_Fr">Айнтрахт Фр</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Marsel">Марсель</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2661"
                    data-group-id="2661"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа E</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Milan">Милан</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Dinamo_Zagreb">Динамо Загреб</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Red_Bull_Zalcburg">Ред Булл Зальцбург</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">2                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Chelsi">Челси</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2675"
                    data-group-id="2675"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа F</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Real_Madrid">Реал Мадрид</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Shahter_Dn">Шахтёр Донецк</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Seltik">Селтик</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/RasenBallsport_Leipzig">РБ Лейпциг</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-2650"
                    data-group-id="2650"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа G</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Manchester_Siti">Манчестер Сити</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Borussiya_D">Боруссия Д</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Sevilya">Севилья</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Kopengagen">Копенгаген</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-5634"
                    data-group-id="5634"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа H</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/PSJ">ПСЖ</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Benfika">Бенфика</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Yuventus">Ювентус</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Makkabi_Hayfa">Маккаби Хайфа</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                </tbody>
    </table>
                    <div class="turnir-table__show-more">
                        <a href="/category/31/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57862">Шахматка</a>
                    </div>
                </div>
                    </div>
    </div>
</div>

<div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">Шахматка</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif"
                         alt="Подождите..."
                         loading="lazy">
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">Комментарии</div>
        <div class="last-comments__list">
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/genrih121">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/128904/W3hVq50Uagbk8_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/genrih121">genrih121</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    17 Сентября 2022, 23:28                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Надо было добавить, на моем багаже...</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/29/1004894223_petrjela_vozmojno_eto_luchshiy_zenit_v_istorii_rpl#comment2828181">
                                <div class="last-comments__item__comment-link-title">Петржела: «Возможно, это лучший «Зенит» в истории РПЛ»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/Ale10JUFC">
                                    <div class="avatar avatar-default avatar-default-a"><img class="" src="/images/avatar-outline.png" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/Ale10JUFC">Ale10JUFC</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    17 Сентября 2022, 23:21                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Честно сказать я бы тоже до прихода Аллегри не поверил бы в его возвращение , а в возвращение на таких условиях как сейчас это вообще безумие.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/34/1004893237_stalo_izvestno_pochemu_yuventus_ne_uvolnyaet_allegri#comment2828180">
                                <div class="last-comments__item__comment-link-title">Стало известно, почему «Ювентус» не увольняет Аллегри</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/NOBODY">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/2531/hNVF0vWPWOH6w_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/NOBODY">NOBODY</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    17 Сентября 2022, 22:45                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">подключил читы значит...</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004894204_konte__o_het-trike_sona_eto_stranno#comment2828179">
                                <div class="last-comments__item__comment-link-title">Конте – о хет-трике Сона: «Это странно»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/pol-black">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/5353/39ab1220a08e4d96440e056858873448_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/pol-black">pol-black</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    17 Сентября 2022, 22:41                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">видимо, это так. и только возраст остановит голевую стату поляка.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/35/1004894177_yordi_kroyf_levandovski_sposoben_zabivat_v_lyuboy_komande#comment2828178">
                                <div class="last-comments__item__comment-link-title">Йорди Кройф: «Левандовски способен забивать в любой команде»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/Alex1972">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/108998/b4053F3yItGGN_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/Alex1972">Alex1972</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    17 Сентября 2022, 22:31                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Лучший Сон для Конте..</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004894196_son_stal_pervyim_za_sem_let_igrokom_oformivshim_het-trik_v_apl_posle_vyihoda_na_zamenu#comment2828177">
                                <div class="last-comments__item__comment-link-title">Сон стал первым за семь лет игроком, оформившим хет-трик в АПЛ после выхода на замену</div>
                            </a>
                        </div>
                    </div>
                </div>
                        <a class="btn btn-primary" href="/talk">Все комментарии за сутки</a>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2022                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/2e1a8f57/runtime.min.js?v=1663157713"></script>
<script src="/assets/2e1a8f57/vendor.min.js?v=1663157713"></script>
<script src="/assets/2e1a8f57/app.min.js?v=1663157713"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>
    <noindex>
                    <!--Тип баннера: catfish-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_15850446987956575"></div>
            <script>
                window.yaContextCb.push(() => {
                    Ya.adfoxCode.create({
                        ownerId: 251701,
                        containerId: 'adfox_15850446987956575',
                params: {
                            pp: 'i',
                            ps: 'ciyu',
                            p2: 'gswh'
                        }
                    })
                });
            </script>
            </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>

<div class="modal fade" tabindex="-1" role="dialog" id="newsModal">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">
                    <i class="icon-news"></i>&nbsp;<span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true" style="margin-right:5px">&times;</span>
                </button>
            </div>
            <div class="modal-body"></div>
            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Закрыть</button>
            </div>
        </div>
    </div>
</div>
</body>
</html>
