<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>«Манчестер Сити» заинтересован в подписании защитника «Андерлехта» - Евро-Футбол</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/31/1004843849_manchester_siti_zainteresovan_v_podpisanii_zaschitnika_anderlehta">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">

<meta property="og:site_name" content="Евро-Футбол">

    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'segmento':'1755799',
	    'astralab':'1719840',
        };
        var adUnits = [


            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "250059"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "951103"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }

    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Защитник «Андерлехта» Серхио Гомес может продолжить карьеру в «Манчестер Сити»">
<meta name="keywords" content="Манчестер Сити,Андерлехт,Серхио Гомес,Трансферы футбола - лето 2022,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/0fcd00a89678fabf0e11fe559008eee84209eb6b.jpg">
<meta property="og:title" content="«Манчестер Сити» заинтересован в подписании защитника «Андерлехта»">
<meta property="og:description" content="Защитник «Андерлехта» Серхио Гомес может продолжить карьеру в «Манчестер Сити»">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/31/1004843849_manchester_siti_zainteresovan_v_podpisanii_zaschitnika_anderlehta">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/0fcd00a89678fabf0e11fe559008eee84209eb6b.jpg">
<link href="/assets/2e1a8f57/style.min.css?v=1659337294" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/russia/premier-league" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/russia/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/youth-championship" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russian-cup" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england/premier-league" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-championship" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-cup" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/fa-cup" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain/la-liga" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain/la-liga" class="nav-link">
                    Ла Лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/segunda" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/cup" class="nav-link">
                    Кубок Испании                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy/seria-a" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy/seria-a" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/seria-b" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/cup" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany/budesliga" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany/budesliga" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/bundesliga-2" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/cup" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france/liga-1" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france/liga-1" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/liga-2" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-la-ligue" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-france" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan/premier-league	" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia/premier-league" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/belarus/premier-league" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan/premier-league" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan/premier-league" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova/national-division" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tajikistan/higher-league" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan/yokary-liga" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan/super-league" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine/premier-league" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-america" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/championships" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia/a-league-men" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/	champ/brazil" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland/eredivisie" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china/super-league" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal/primeira-liga" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland/ekstraklasa" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa/mls" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey/super-lig" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/czech/first-league" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland/swiss-super-league" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland/premier-league" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club-world-cup" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-libertadores" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/afc-champions-league" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly-matches" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti"
                   target="_top"
                   class="btn-news-modal"
                   data-toggle="modal"
                   data-target="#newsModal"
                >
                    <i class="icon-news"></i>
                    <span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>

<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
            containerId: 'adfox_160154707232037239',
            params: {
             pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>            <main class="body__wrapper" data-page-id="31">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="http://www.euro-football.ru/category/31">
                Чемпионат Англии. Английская Премьер-лига. АПЛ            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/champ/england/premier-league">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/news">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/tables">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/calendar">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/result">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/statistic">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/teams">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/england/premier-league/stadiums">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>


                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">«Манчестер Сити» заинтересован в подписании защитника «Андерлехта»</h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">02 Августа 2022 &bull; 18:19</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004843849" data-article="1004843849">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td><a href="/team/Vest_Hem">Вест Хэм</a></td>
                <td><div class="team__score text-center green">
                    <span>
                        <a class="team__score-link" href="/match/1004806768-vest-hem-manchester-siti-smotret-onlajn-pryamuyu-translyatsiyu-7-august-2022">
                            ...                        </a>
                    </span>
                    </div></td>
                <td><a href="/team/Manchester_Siti">Манчестер Сити</a></td>
            </tr>
                        <tr class="article__match-coeff">
                <td>
                    <a class="team1name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        8.50                    </a>
                </td>
                <td>
                    <a class="team__score-coeff-value text-center" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        5.10                    </a>
                </td>
                <td>
                    <a class="team2name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        1.35                    </a>
                </td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">
        <div>07.08 18:30</div>
    </div>
</div>


<style>
    .table-bets {
        color: #666;
    }

    .bet-title-block {
        color:#fff;
        font-size:15pt;
        padding-left: 10px;
    }

    .bet-title-block__img {
        margin-top:-6px;
        width:100px;
        height:25px;
    }

    @media (max-width: 576px) {
        .bet-title-block {
            font-size:10pt;
        }

        .bet-title-block__img {
            margin-top:-2px;
            width:60px;
        }
    }
</style>

    
    <!-- Для других стран -->

            <div class="article-item" id="article-675752" data-id="675752">
                                    <div itemprop="articleBody" class="article__text">
 
                 <p>Защитник &laquo;Андерлехта&raquo; Серхио Гомес может продолжить карьеру в &laquo;Манчестер Сити&raquo;.</p><p>По сведениям The Athletic, &laquo;горожане&raquo; давно следят за испанским футболистом, они планируют приобрести игрока на длительную перспективу.</p><p>Отмечается, что возможный трансфер Гомеса не помешает планам &laquo;Манчестер Сити&raquo; для оформления сделок под основной состав.</p><p>В минувшем сезоне 21-летний защитник принял участие в 49 встречах во всех турнирах, в которых смог забить 7 мячей и сделать 15 результативных передач. Согласно данным портала transfermarkt, стоимость Серхио Гомеса составляет десять миллионов евро.&nbsp;&nbsp;</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title" style="display: block;">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article " data-article="675752">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray" data-article="675752"></i>
                                                <i class="liked icon-like-good-green-full" data-article="675752"></i>
                    </div>
                    <div class="article__vote-rating" data-article="675752"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-plus">+</span>
                        <span class="article__vote-rating-like-count">0</span>
                    </div>
                </div>
                <div class="article__rating dislike-article " data-article="675752">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray-down" data-article="675752"></i>
                                                <i class="disliked icon-dislike-red-full-down" data-article="675752"></i>
                    </div>
                    <div class="article__vote-rating" data-article="675752"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-minus">-</span>
                        <span class="article__vote-rating-dislike-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Дмитрий Миляев</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/8159">
                                Андерлехт                            </a>
                                                    <a href="/tag/48675">
                                Манчестер Сити                            </a>
                                                    <a href="/tag/87147">
                                Серхио Гомес                            </a>
                                                    <a href="/tag/96208">
                                Трансферы футбола - лето 2022                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.euro-football.ru/article/31/1004843849_manchester_siti_zainteresovan_v_podpisanii_zaschitnika_anderlehta" content="«Манчестер Сити» заинтересован в подписании защитника «Андерлехта»"/>
            <meta itemprop="headline" content="«Манчестер Сити» заинтересован в подписании защитника «Андерлехта»">
            <meta itemprop="dateline" content="2022-08-02T18:19:58+0300">
            <meta itemprop="datePublished" content="2022-08-02T18:19:58+0300">
            <meta itemprop="dateModified" content="2022-08-02T18:19:58+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/0fcd00a89678fabf0e11fe559008eee84209eb6b.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/tgn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://vk.com/RuEuroFootball" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/vkn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:34px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:34px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>


        <div class="article__match-ad__block">
    <div class="match-ad__block__teams">
        <a class="team-name-link" href="/team/Vest_Hem">
            <img class="logo-team" src="https://static.euro-football.ru/media/clublogos/westham.png">
        </a>
        <a class="match-ad__block__banner" href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow"><img src="https://www.euro-football.ru/images/bookmakers/822b2bfb880e09dac6c1aafa54ba2b89.png"></a>
        <a class="team-name-link" href="/team/Manchester_Siti">
            <img class="logo-team" src="https://static.euro-football.ru/media/clublogos/man_city2020.png">
        </a>
    </div>
    <div class="match-ad__block__title">
        Кто победит? Получи беспроигрышную ставку 2000 рублей!
    </div>
    <div class="match-ad__block__buttons">
        <a href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow" class="btn match-ad__block__btn" style="background-color:black; color:#FFEF00;">
            ВЕСТ ХЭМ        </a>
        <a href="https://www.liveresult.ru/tips/go" target="_blank" rel="nofollow" class="btn match-ad__block__btn" style="background-color:black; color:#FFEF00;">
            МАНЧЕСТЕР СИТИ        </a>
    </div>
</div>
    <hr>


<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="d-lg-none">
     <script data-cfasync="false" type="text/javascript" id="clever-core">


                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader41848";
                                        c.src = "//scripts.cleverwebserver.com/fec811f65549e5a2e40fb98120bc2ab2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);


                                </script>          
</div>

    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>



<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>



        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 02 Августа</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                18:19 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843849_manchester_siti_zainteresovan_v_podpisanii_zaschitnika_anderlehta">
                                «Манчестер Сити» заинтересован в подписании защитника «Андерлехта»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                18:15 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843820_aguero_nazval_poslednee_strannoe_reshenie_manchester_siti">
                                ​Агуэро назвал последнее странное решение «Манчестер Сити»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:50 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843805_klopp_nazval_blestyaschey_novost_o_prodlenii_kontrakta_s_jotoy">
                                Клопп назвал блестящей новость о продлении контракта с Жотой                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:26 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843800_ronaldu__samyiy_oskorblyaemyiy_igrok_apl">
                                ​Роналду – самый оскорбляемый игрок АПЛ                            </a>
                                                            <a href="/article/31/1004843800_ronaldu__samyiy_oskorblyaemyiy_igrok_apl#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">3</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:06 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843795_chelsi_prismatrivaetsya_k_zaschitniku_sautgemptona">
                                «Челси» присматривается к защитнику «Саутгемптона»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:51 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843791_kanchelskis_nazval_chempionat_v_kotorom_prodoljit_kareru_krishtianu_ronaldu">
                                Канчельскис назвал чемпионат, в котором продолжит карьеру Криштиану Роналду                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:12 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843781_vladelec_chelsi_hochet_videt_v_svoem_klube_de_yonga">
                                Владелец «Челси» хочет видеть в своём клубе де Йонга                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:54 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843778_bernardu_silva_soglasoval_usloviya_kontrakta_s_barselonoy">
                                Бернарду Силва согласовал условия контракта с «Барселоной»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:37 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843773_rio_ferdinand_manchester_yunayted_doljen_poskoree_prinyat_reshenie_po_ronaldu">
                                Рио Фердинанд: «Манчестер Юнайтед» должен поскорее принять решение по Роналду»                            </a>
                                                            <a href="/article/31/1004843773_rio_ferdinand_manchester_yunayted_doljen_poskoree_prinyat_reshenie_po_ronaldu#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:29 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843754_gvardiola_hochet_podpisat_gvardiola_no_predlojenie_manchester_siti_byilo_otkloneno">
                                ​Гвардиола хочет подписать Гвардиола, но предложение «Манчестер Сити» было отклонено                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:24 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843751_monako_gotov_arendovat_zaschitnika_chelsi">
                                «Монако» готов арендовать защитника «Челси»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:11 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843707_lebef__o_postupke_ronaldu_po_hodu_matcha_s_rayo_valekano_on_postupil_neuvajitelno_po_otnosheniyu_k_klubu">
                                Лебёф — о поступке Роналду по ходу матча с «Райо Вальекано»: «Он поступил неуважительно по отношению к клубу»                            </a>
                                                            <a href="/article/31/1004843707_lebef__o_postupke_ronaldu_po_hodu_matcha_s_rayo_valekano_on_postupil_neuvajitelno_po_otnosheniyu_k_klubu#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:40 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843700_ronaldu_posporil_s_ten_hagom_vo_vremya_matcha_manchester_yunayted">
                                ​Роналду поспорил с тен Хагом во время матча «Манчестер Юнайтед»                            </a>
                                                            <a href="/article/31/1004843700_ronaldu_posporil_s_ten_hagom_vo_vremya_matcha_manchester_yunayted#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:34 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843698_lester_otklonil_uluchshennoe_predlojenie_nyukasla_po_meddisonu">
                                «Лестер» отклонил улучшенное предложение «Ньюкасла» по Мэддисону                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:19 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004843695_jota_prodlil_kontrakt_s_liverpulem_do_2027_goda">
                                Жота продлил контракт с «Ливерпулем» до 2027 года                            </a>
                            <span class="indicator indicator__officially"><span class="indicator__line"></span> официально</span>                        </div>
                    </div>
                    
                <a class="btn btn-primary" href="/champ/england/premier-league/archive?type=1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>



</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1659387600" selected>Сегодня, 02 Августа</option>
<option value="1659474000">Завтра, 03 Августа</option>
<option value="1659560400">04 Августа</option>
<option value="1659646800">05 Августа</option>
<option value="1659733200">06 Августа</option>
<option value="1659819600">07 Августа</option>
</select>        </div>
                    <ul data-container="1659387600" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Шериф - Виктория Пльзень" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1245998_Sheriff_Tiraspol-FC_Viktoria_Plzen-online">Шериф <b>&ndash;</b> Виктория Пльзень</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Лудогорец - Динамо Загреб" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1246000_Ludogorets-Dinamo_Zagreb-online">Лудогорец <b>&ndash;</b> Динамо Загреб</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Монако - ПСВ" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1242737_Monaco-PSV-online">Монако <b>&ndash;</b> ПСВ</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Унион Сент-Жиллуаз - Рейнджерс" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1242741_Union_Saint_Gilloise-Rangers-online">Унион Сент-Жиллуаз <b>&ndash;</b> Рейнджерс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Бенфика - Митьюлланд" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1245999_Benfica-Midtjylland-online">Бенфика <b>&ndash;</b> Митьюлланд</a>
                    </li>
                                </ul>
                    <ul data-container="1659474000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Будё-Глимт - Жальгирис" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247375_Bodo_Glimt-Zalgiris_Vilnius-online">Будё-Глимт <b>&ndash;</b> Жальгирис</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Карабах - Ференцварош" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247377_Karabakh-Ferencvaros-online">Карабах <b>&ndash;</b> Ференцварош</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Маккаби Хайфа - Аполлон" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247376_Maccabi_Haifa-Apollon_Limassol-online">Маккаби Хайфа <b>&ndash;</b> Аполлон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Динамо Киев - Штурм" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247378_Dynamo_Kiev-Sturm_Graz-online">Динамо Киев <b>&ndash;</b> Штурм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига чемпионов > 3-й квалификационный раунд:Црвена Звезда - Пюник" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1246654_Red_Star_Belgrade-Pyunik-online">Црвена Звезда <b>&ndash;</b> Пюник</a>
                    </li>
                                </ul>
                    <ul data-container="1659560400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Лига Европы > 3-й квалификационный раунд:АЕК Ларнака - Партизан" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1246006_AEK_Larnaca-Partizan_Belgrade-online">АЕК Ларнака <b>&ndash;</b> Партизан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Нефтчи - Рапид Вена" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247525_Neftchi-Rapid_Wien-online">Нефтчи <b>&ndash;</b> Рапид Вена</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:АПОЭЛ - Кызыл-Жар" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247524_Apoel_Nicosia-Kyzyl_Zhar-online">АПОЭЛ <b>&ndash;</b> Кызыл-Жар</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Шахтёр Солигорск - ЧФР Клуж" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1246704_Shakhtior_Soligorsk-CFR_Cluj-online">Шахтёр Солигорск <b>&ndash;</b> ЧФР Клуж</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Заря - Университатя Крайова" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247507_Zorya-Universitatea_Craiova-online">Заря <b>&ndash;</b> Университатя Крайова</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:55</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Фехервар - Петрокуб" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247529_MOL_Fehervar-Petrocub-online">Фехервар <b>&ndash;</b> Петрокуб</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Зриньски - Тобол" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247517_Zrinjski_Mostar-Tobol_Kostanay-online">Зриньски <b>&ndash;</b> Тобол</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Товарищеские матчи. Клубы:Кадис - Атлетико М" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1248447_Cadiz-Atletico_Madrid-online">Кадис <b>&ndash;</b> Атлетико М</a>
                    </li>
                                </ul>
                    <ul data-container="1659646800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>21:30</div>                        <a target="_blank" title="Германия > Бундеслига:Айнтрахт Фр - Бавария" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224497_Eintracht_Frankfurt-Bayern_Munich-online">Айнтрахт Фр <b>&ndash;</b> Бавария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Кристал Пэлас - Арсенал" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224499_Crystal_Palace-Arsenal-online">Кристал Пэлас <b>&ndash;</b> Арсенал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Франция > Лига 1:Лион - Аяччо" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1240358_Olympique_Lyonnais-Ajaccio-online">Лион <b>&ndash;</b> Аяччо</a>
                    </li>
                                </ul>
                    <ul data-container="1659733200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>13:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Енисей - Велес Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247465_Enisej-Veles_Moscow-online">Енисей <b>&ndash;</b> Велес Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Фулхэм - Ливерпуль" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224530_Fulham-Liverpool_FC-online">Фулхэм <b>&ndash;</b> Ливерпуль</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Урал - Спартак Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1236126_Ural-Spartak_Moscow-online">Урал <b>&ndash;</b> Спартак Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Лидс - Вулверхэмптон" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224567_Leeds_United-Wolverhampton-online">Лидс <b>&ndash;</b> Вулверхэмптон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Ньюкасл - Ноттингем Форест" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224584_Newcastle_United-Nottingham_Forest-online">Ньюкасл <b>&ndash;</b> Ноттингем Форест</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Тоттенхэм - Саутгемптон" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224570_Tottenham_Hotspur-Southampton-online">Тоттенхэм <b>&ndash;</b> Саутгемптон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Борнмут - Астон Вилла" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224581_Bournemouth-Aston_Villa-online">Борнмут <b>&ndash;</b> Астон Вилла</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:30</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:ЦСКА Москва - Факел" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1236133_CSCA_Moscow-Fakel-online">ЦСКА Москва <b>&ndash;</b> Факел</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Франция > Лига 1:Страсбург - Монако" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1240359_Strasbourg-Monaco-online">Страсбург <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:СКА-Хабаровск - Акрон" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1247466_Ska_Energia-Akron-online">СКА-Хабаровск <b>&ndash;</b> Акрон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Германия > Бундеслига:Боруссия Д - Байер Л" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224552_Borussia_Dortmund-Bayer_Leverkusen-online">Боруссия Д <b>&ndash;</b> Байер Л</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Эвертон - Челси" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224670_Everton-Chelsea-online">Эвертон <b>&ndash;</b> Челси</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Краснодар - Локомотив Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1236123_Krasnodar-Lokomotiv_Moscow-online">Краснодар <b>&ndash;</b> Локомотив Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Ахмат - Зенит" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1236125_Akhmat_Grozni-Zenit-online">Ахмат <b>&ndash;</b> Зенит</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Франция > Лига 1:Клермон - ПСЖ" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1240360_Clermont_Foot-Paris_Saint_Germain-online">Клермон <b>&ndash;</b> ПСЖ</a>
                    </li>
                                </ul>
                    <ul data-container="1659819600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Торпедо Москва - Химки" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239441_Torpedo_Moscow-FK_Khimki-online">Торпедо Москва <b>&ndash;</b> Химки</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Юнайтед - Брайтон" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224793_Manchester_United-Brighton_and_Hove_Albion-online">Манчестер Юнайтед <b>&ndash;</b> Брайтон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Лестер - Брентфорд" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239442_Leicester-Brentford-online">Лестер <b>&ndash;</b> Брентфорд</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Родина Москва - Волгарь" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1226592_Rodina-Volgar-online">Родина Москва <b>&ndash;</b> Волгарь</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Уфа - Алания" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1226587_Ufa-Alaniya-online">Уфа <b>&ndash;</b> Алания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Германия > Бундеслига:Штуттгарт - РБ Лейпциг" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239443_Stuttgart-RB_Leipzig-online">Штуттгарт <b>&ndash;</b> РБ Лейпциг</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Волга Ульяновск - ФК Кубань" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1226590_Volga_Ulyanovsk-Kuban_Krasnodar-online">Волга Ульяновск <b>&ndash;</b> ФК Кубань</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:КАМАЗ - Краснодар-2" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1226593_Kamaz-Krasnodar_2-online">КАМАЗ <b>&ndash;</b> Краснодар-2</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:30</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Крылья Советов - Динамо Москва" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239498_Krilia_Sovetov-Dinamo_Moscow-online">Крылья Советов <b>&ndash;</b> Динамо Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Вест Хэм - Манчестер Сити" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1224820_West_Ham-Manchester_City-online">Вест Хэм <b>&ndash;</b> Манчестер Сити</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="РОССИЯ > Первая лига:Динамо Махачкала - Шинник" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1242655_Dynamo_Makhachkala-Shinnik-online">Динамо Махачкала <b>&ndash;</b> Шинник</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Ростов - Оренбург" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239528_Rostov-Orenburg-online">Ростов <b>&ndash;</b> Оренбург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="РОССИЯ > Премьер-лига:Сочи - Пари НН" class="liveresult__translation-title" href="http://www.liveresult.ru/football/matches/match1239535_FC_Sochi_2018-Pari_NN-online">Сочи <b>&ndash;</b> Пари НН</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;margin-top:10px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #010101"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">500 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#010101"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/45/1004843099_sherif___viktoriya_plzen_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        1.45                    </a>
                    <a href="http://www.euro-football.ru/article/45/1004843099_sherif___viktoriya_plzen_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        Шериф<br>Виктория Пльзень                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        20:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/45/1004843102_ludogorec___dinamo_zagreb_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        1.56                    </a>
                    <a href="http://www.euro-football.ru/article/45/1004843102_ludogorec___dinamo_zagreb_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        Лудогорец<br>Динамо Загреб                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        20:45                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/45/1004843273_monako___psv_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        1.65                    </a>
                    <a href="http://www.euro-football.ru/article/45/1004843273_monako___psv_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        Монако<br>ПСВ                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/45/1004843279_union_sent_jilluaz___reyndjers_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        1.48                    </a>
                    <a href="http://www.euro-football.ru/article/45/1004843279_union_sent_jilluaz___reyndjers_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        Унион Сент-Жиллуаз<br>Рейнджерс                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:45                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/45/1004843287_benfika___mityulland_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        1.88                    </a>
                    <a href="http://www.euro-football.ru/article/45/1004843287_benfika___mityulland_prognoz_na_match_ligi_chempionov__2_avgusta_2022">
                        Бенфика<br>Митьюлланд                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/1004590778/1004843322_chukarichki__tvente_prognoz_na_match_tretego_raunda_kvalifikacii_ligi_konferenciy">
                        2.13                    </a>
                    <a href="http://www.euro-football.ru/article/1004590778/1004843322_chukarichki__tvente_prognoz_na_match_tretego_raunda_kvalifikacii_ligi_konferenciy">
                        Чукарички<br>Твенте                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        04.08 в 21:00                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
<div class="block">
    <div class="block__title">
        Турнирные таблицы    </div>
    <div class="block__content block__select-turnir-tables">
        <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57899" data-page-id="1004640388">РОССИЯ. Премьер-Лига</option>
<option value="57871" data-page-id="31">Англия. Премьер-Лига</option>
<option value="57872" data-page-id="32">Германия. Бундеслига</option>
<option value="57912" data-page-id="34">Италия. Серия А</option>
<option value="57914" data-page-id="35">Испания. Ла Лига</option>
<option value="57874" data-page-id="36">Франция. Лига 1</option>
<option value="58019" data-page-id="37">Украина. Премьер-Лига</option>
<option value="57862" data-page-id="45">Лига чемпионов. Лига чемпионов</option>
</select>        <div class="select-turnir-table-team-list">
                            <div
                    class="turnir-table__block"
                    data-season-id="57899"
                    data-page-id="1004640388"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Gazovik">Оренбург</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fakel">Факел</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Пари НН</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Torpedo_Moskva">Торпедо Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57899">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57871"
                    data-page-id="31"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Liverpul">Ливерпуль</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bornmut">Борнмут</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brentford">Брентфорд</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nottingem_Forest">Ноттингем Форест</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sautgempton">Саутгемптон</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kristal_Pelas">Кристал Пэлас</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lester">Лестер</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lids">Лидс</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brayton">Брайтон</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fulhem">Фулхэм</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Chelsi">Челси</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vest_Hem">Вест Хэм</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Aston_Villa">Астон Вилла</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Everton">Эвертон</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Tottenhem">Тоттенхэм</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Yunayted">Манчестер Юнайтед</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nyukasl">Ньюкасл</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Siti">Манчестер Сити</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal">Арсенал</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vulverhempton">Вулверхэмптон</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57871">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57872"
                    data-page-id="32"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bohum">Бохум</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Shalke_04">Шальке 04</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Volfsburg">Вольфсбург</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ayntraht_Fr">Айнтрахт Фр</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Borussiya_D">Боруссия Д</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Frayburg">Фрайбург</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Keln">Кёльн</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Hoffenhaym">Хоффенхайм</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Shtuttgart">Штуттгарт</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Verder">Вердер</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bayer_L">Байер Л</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Maync_05">Майнц</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Gerta">Герта</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Union_Berlin">Унион Берлин</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Borussiya_M">Боруссия М</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Augsburg">Аугсбург</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bavariya">Бавария</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/RasenBallsport_Leipzig">РБ Лейпциг</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57872">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57912"
                    data-page-id="34"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lacio">Лацио</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atalanta">Аталанта</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Fiorentina">Фиорентина</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Napoli">Наполи</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sampdoriya">Сампдория</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Empoli">Эмполи</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sassuolo">Сассуоло</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kremoneze">Кремонезе</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monca">Монца</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Inter_Milan">Интер Милан</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Torino">Торино</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Roma">Рома</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lechche">Лечче</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bolonya">Болонья</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Speciya">Специя</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Verona">Верона</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Salernitana">Салернитана</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Milan">Милан</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Yuventus">Ювентус</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Udineze">Удинезе</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57912">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57914"
                    data-page-id="35"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Elche">Эльче</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Espanol">Эспаньол</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Jirona">Жирона</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Hetafe">Хетафе</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Real_Sosedad">Реал Сосьедад</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Valensiya">Валенсия</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kadis">Кадис</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Almeriya">Альмерия</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vilyarreal">Вильярреал</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Osasuna">Осасуна</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Barselona">Барселона</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Betis">Бетис</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Valyadolid">Вальядолид</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atletiko_M">Атлетико М</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Atletik_B">Атлетик Б</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Selta">Сельта</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Real_Madrid">Реал Мадрид</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Malorka">Мальорка</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sevilya">Севилья</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rayo_Valekano">Райо Вальекано</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57914">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57874"
                    data-page-id="36"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lion">Лион</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Reyms">Реймс</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ayachcho">Аяччо</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Trua">Труа</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nant">Нант</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Klermon_Fut">Клермон</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brest">Брест</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nicca">Ницца</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Oser">Осер</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monako">Монако</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Monpele">Монпелье</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Tuluza">Тулуза</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Strasburg">Страсбург</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lill">Лилль</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Marsel">Марсель</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Loryan">Лорьян</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lans">Ланс</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/PSJ">ПСЖ</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Renn">Ренн</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Anje">Анже</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57874">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="58019"
                    data-page-id="37"
                >
                    

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vorskla">Ворскла</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Veres">Верес</a>            </td>
            <td class="turnir-table__game">0</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/58019">Шахматка</a>
                    </div>
                </div>
                            <div
                    class="turnir-table__block"
                    data-season-id="57862"
                    data-page-id="45"
                >
                    

<div class="short-turnir-tables-liga__block">
    <div class="short-turnir-tables-liga__names">
                                                <button class="btn " data-stage="Финал">Финал</button>
                        </div>
            <table class="short-turnir-tables-liga__table " data-stage="Финал">
        <thead>
            <tr>
                <td colspan="2">
                    <span class="group-name">Финал</span>
                </td>
            </tr>
        </thead>
        <tbody>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Kopengagen">Копенгаген</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843727-kopengagen-trabzonspor-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Trabzonspor">Трабзонспор</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/BodoeGlimtZalgiris_Vilnius">Будё-Глимт / Жальгирис</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843831-bodoeglimtzalgiris-vilnius-ludogorets-razgraddinamo-zagreb-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Ludogorets_RazgradDinamo_Zagreb">Ludogorets Razgrad/Dinamo Zagreb</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Union_St.GilloiseRangers">Union St.Gilloise/Rangers</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843830-union-st.gilloiserangers-monacopsv-eindhoven-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/MonacoPSV_Eindhoven">Monaco/PSV Eindhoven</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Qarabag_FKFerencvaros">Qarabag FK/Ferencvaros</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843832-qarabag-fkferencvaros-fc-sheriffviktoria-plzen-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/FC_SheriffViktoria_Plzen">FC Sheriff/Viktoria Plzen</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Dynamo_KyivSturm_Graz">Dynamo Kyiv/Sturm Graz</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843833-dynamo-kyivsturm-graz-benficafc-midtjylland-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/BenficaFC_Midtjylland">Benfica/FC Midtjylland</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Maccabi_HaifaApollon_Limassol">Maccabi Haifa/Apollon Limassol</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004843829-maccabi-haifaapollon-limassol-fk-crvena-zvezdapyunik-smotret-onlajn-pryamuyu-translyatsiyu-16-august-2022">16 Авг</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/FK_Crvena_ZvezdaPyunik">FK Crvena Zvezda/Pyunik</a>                </td>
            </tr>
                </tbody>
    </table>
        </div>
    <div class="turnir-table__groups">
        <div class="turnir-table__groups-header">Группы:</div>
                    <ul class="turnir-table__groups-list">
                                    <li data-group-id="12751"><a class="active" href="#">1-й квалификационный раунд</a></li>
                                    <li data-group-id="30881"><a class="" href="#">2-й квалификационный раунд</a></li>
                                    <li data-group-id="32474"><a class="" href="#">3-й квалификационный раунд</a></li>
                                    <li data-group-id="358471"><a class="" href="#">Предварительный раунд. Полуфинал</a></li>
                                    <li data-group-id="358470"><a class="" href="#">Предварительный раунд. Финал</a></li>
                            </ul>
            </div>
<table class="table table-turnir-group group active turnir-table-2846651438" width="100%" cellpadding="0" cellspacing="0" data-group-id="12751">
            <thead>
                    <tr>
                <td colspan="9">
                    <span class="table-turnir__group-name">1-й квалификационный раунд</span>
                </td>
            </tr>
                <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
        </thead>
        <tbody>
                <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Rigas_Futbola_skola">РФШ Рига</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Klaksvik">Клаксвик</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Lincoln_Red_Imps_FC">Линкольн</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/TNS">Нью-Сейнтс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">5</td>
                <td class="turnir-table__team">
                    <a href="/team/Leh">Лех</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">6</td>
                <td class="turnir-table__team">
                    <a href="/team/ChFR_Kluj">ЧФР Клуж</a>                </td>
                <td class="turnir-table__game">1</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">7</td>
                <td class="turnir-table__team">
                    <a href="/team/Vikingur_Reykdjavik">Викингур Рейкьявик</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">8</td>
                <td class="turnir-table__team">
                    <a href="/team/Ballkani">ФК Балкани</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">9</td>
                <td class="turnir-table__team">
                    <a href="/team/Dinamo_Batumi">Динамо Батуми</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">10</td>
                <td class="turnir-table__team">
                    <a href="/team/Zrinski">Зриньски</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">11</td>
                <td class="turnir-table__team">
                    <a href="/team/Shahter_Soligorsk">Шахтёр Солигорск</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">12</td>
                <td class="turnir-table__team">
                    <a href="/team/Hibernians_(Malta)">Хибернианс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">13</td>
                <td class="turnir-table__team">
                    <a href="/team/Tobol">Тобол</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">14</td>
                <td class="turnir-table__team">
                    <a href="/team/Preliminary_Round_Winner">Preliminary Round Winner</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">15</td>
                <td class="turnir-table__team">
                    <a href="/team/Tirana">Тирана</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">16</td>
                <td class="turnir-table__team">
                    <a href="/team/Suteska">Сутьеска</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-30881"
                    data-group-id="30881"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">2-й квалификационный раунд</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Slovan_Bratislava">Слован Братислава</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Dyudelanj">Дюделанж</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Shemrok_Rovers">Шемрок Роверс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Linfild">Линфилд</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">5</td>
                <td class="turnir-table__team">
                    <a href="/team/AEK_Larnaka">АЕК Ларнака</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">2                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">6</td>
                <td class="turnir-table__team">
                    <a href="/team/Cyurih">Цюрих</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">7</td>
                <td class="turnir-table__team">
                    <a href="/team/Shkupi_Skope">Шкупи</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">8</td>
                <td class="turnir-table__team">
                    <a href="/team/Fenerbahche">Фенербахче</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">9</td>
                <td class="turnir-table__team">
                    <a href="/team/Maribor">Марибор</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">10</td>
                <td class="turnir-table__team">
                    <a href="/team/Olimpiakos">Олимпиакос</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">11</td>
                <td class="turnir-table__team">
                    <a href="/team/BallkaniZalgiris_Vilnius">Ballkani/Zalgiris Vilnius</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">12</td>
                <td class="turnir-table__team">
                    <a href="/team/Lech_PoznanQarabag_FK">Lech Poznan/Qarabag FK</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">13</td>
                <td class="turnir-table__team">
                    <a href="/team/F91_DudelangeKF_Tirana">F91 Dudelange/KF Tirana</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">14</td>
                <td class="turnir-table__team">
                    <a href="/team/PyunikCFR_Cluj">Pyunik/CFR Cluj</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">15</td>
                <td class="turnir-table__team">
                    <a href="/team/Shamrock_RoversHibernians">Shamrock Rovers/Hibernians</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">16</td>
                <td class="turnir-table__team">
                    <a href="/team/HJKRFS">HJK/RFS</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">17</td>
                <td class="turnir-table__team">
                    <a href="/team/Ludogorets_RazgradSutjeska">Ludogorets Razgrad/Sutjeska</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">18</td>
                <td class="turnir-table__team">
                    <a href="/team/Zrinjski_MostarFC_Sheriff">Zrinjski Mostar/FC Sheriff</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">19</td>
                <td class="turnir-table__team">
                    <a href="/team/Slovan_BratislavaDinamo_Batumi">Slovan Bratislava/Dinamo Batumi</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">20</td>
                <td class="turnir-table__team">
                    <a href="/team/Tobol_KostanayFerencvaros">Tobol Kostanay/Ferencvaros</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">21</td>
                <td class="turnir-table__team">
                    <a href="/team/Malmoe_FFPreliminary_Round_Winner">Malmoe FF/Preliminary Round Winner</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">22</td>
                <td class="turnir-table__team">
                    <a href="/team/MariborShakhtyor_Soligorsk">Maribor/Shakhtyor Soligorsk</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">23</td>
                <td class="turnir-table__team">
                    <a href="/team/BodoeGlimtKlaksvik">Bodoe/Glimt/Klaksvik</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">24</td>
                <td class="turnir-table__team">
                    <a href="/team/ShkupiLincoln_Red_Imps_FC">Shkupi/Lincoln Red Imps FC</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">25</td>
                <td class="turnir-table__team">
                    <a href="/team/TNSLinfield">TNS/Linfield</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">26</td>
                <td class="turnir-table__team">
                    <a href="/team/Malme">Мальмё</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">27</td>
                <td class="turnir-table__team">
                    <a href="/team/HIK_Helsinki">ХИК</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-32474"
                    data-group-id="32474"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">3-й квалификационный раунд</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Pyunik">Пюник</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Makkabi_Hayfa">Маккаби Хайфа</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Ferencvarosh">Ференцварош</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Jalgiris_Vilnyus">Жальгирис</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">5</td>
                <td class="turnir-table__team">
                    <a href="/team/Ludogorec">Лудогорец</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">6</td>
                <td class="turnir-table__team">
                    <a href="/team/Viktoriya_Plzen">Виктория Пльзень</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">7</td>
                <td class="turnir-table__team">
                    <a href="/team/Dinamo_Kiev">Динамо Киев</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">8</td>
                <td class="turnir-table__team">
                    <a href="/team/Karabah">Карабах</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">9</td>
                <td class="turnir-table__team">
                    <a href="/team/Dinamo_Zagreb">Динамо Загреб</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">10</td>
                <td class="turnir-table__team">
                    <a href="/team/BudeGlimt">Будё-Глимт</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">11</td>
                <td class="turnir-table__team">
                    <a href="/team/Midtyulland">Митьюлланд</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">12</td>
                <td class="turnir-table__team">
                    <a href="/team/Sherif">Шериф</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">13</td>
                <td class="turnir-table__team">
                    <a href="/team/FC_MidtjyllandAEK_Larnaca">FC Midtjylland/AEK Larnaca</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">14</td>
                <td class="turnir-table__team">
                    <a href="/team/PyunikF91_Dudelange">Pyunik/F91 Dudelange</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">15</td>
                <td class="turnir-table__team">
                    <a href="/team/Dinamo_ZagrebShkupi">Dinamo Zagreb/Shkupi</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">16</td>
                <td class="turnir-table__team">
                    <a href="/team/Ludogorets_RazgradShamrock_Rovers">Ludogorets Razgrad/Shamrock Rovers</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">17</td>
                <td class="turnir-table__team">
                    <a href="/team/Glazgo_Reyndjers">Рейнджерс</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">18</td>
                <td class="turnir-table__team">
                    <a href="/team/HJKViktoria_Plzen">HJK/Viktoria Plzen</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">19</td>
                <td class="turnir-table__team">
                    <a href="/team/Qarabag_FKFC_Zuerich">Qarabag FK/FC Zuerich</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">20</td>
                <td class="turnir-table__team">
                    <a href="/team/MariborFC_Sheriff">Maribor/FC Sheriff</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">21</td>
                <td class="turnir-table__team">
                    <a href="/team/LinfieldBodoeGlimt">Linfield/Bodoe/Glimt</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">22</td>
                <td class="turnir-table__team">
                    <a href="/team/FerencvarosSlovan_Bratislava">Ferencvaros/Slovan Bratislava</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">23</td>
                <td class="turnir-table__team">
                    <a href="/team/Dynamo_KyivFenerbahce">Dynamo Kyiv/Fenerbahce</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">24</td>
                <td class="turnir-table__team">
                    <a href="/team/Maccabi_HaifaOlympiacos">Maccabi Haifa/Olympiacos</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">25</td>
                <td class="turnir-table__team">
                    <a href="/team/Crvena_Zvezda">Црвена Звезда</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">26</td>
                <td class="turnir-table__team">
                    <a href="/team/Apollon">Аполлон</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">27</td>
                <td class="turnir-table__team">
                    <a href="/team/Benfika">Бенфика</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">28</td>
                <td class="turnir-table__team">
                    <a href="/team/PSV">ПСВ</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">29</td>
                <td class="turnir-table__team">
                    <a href="/team/Monako">Монако</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">30</td>
                <td class="turnir-table__team">
                    <a href="/team/Shturm_Grac">Штурм</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">31</td>
                <td class="turnir-table__team">
                    <a href="/team/Union_St.-Gilloise">Унион Сент-Жиллуаз</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-358471"
                    data-group-id="358471"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Предварительный раунд. Полуфинал</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/La_Fiorita_Montegiardino">Ла-Фиорита</a>                </td>
                <td class="turnir-table__game">1</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/FCI_Levadia">Левадия Таллин</a>                </td>
                <td class="turnir-table__game">1</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-2846651438 group-358470"
                    data-group-id="358470"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Предварительный раунд. Финал</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/FCI_LevadiaVikingur_Reykjavik">Левадия Таллин / Викингур Рейкьявик</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/La_Fiorita_MontegiardinoInter_Club_dEscaldes">Ла-Фиорита / Интер Эскальдес</a>                </td>
                <td class="turnir-table__game">0</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Inter_Club_d&#039;Escaldes">Интер Эскальдес</a>                </td>
                <td class="turnir-table__game">1</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                </tbody>
    </table>
                    <div class="turnir-table__show-more">
                        <a href="/category/33/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/33/57862">Шахматка</a>
                    </div>
                </div>
                    </div>
    </div>
</div>

<div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">Шахматка</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif"
                         alt="Подождите..."
                         loading="lazy">
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="block">
        <h1 class="block__title">Комментарии</h1>
        <div class="last-comments__list">
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/ARTUR">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/26948/1c18b245916f13d5b9802bb369dbe487_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/ARTUR">ARTUR</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    02 Августа 2022, 18:00                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">ну почему  только в АПЛ ???  я  уверен  что везде  ,   конечно  же его  потдерживают  полулюди  из лгбт  ну  и конченные  типа политэесперта  всяких кастилий  хотя я думаю  что это один  и тот же обморок только  с разными поганялами ,  как и у при...</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004843800_ronaldu__samyiy_oskorblyaemyiy_igrok_apl#comment2822288">
                                <div class="last-comments__item__comment-link-title">​Роналду – самый оскорбляемый игрок АПЛ</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/ARTUR">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/26948/1c18b245916f13d5b9802bb369dbe487_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/ARTUR">ARTUR</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    02 Августа 2022, 17:54                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">смешной  ты  )))   даже  педросы  от него уже отвернулись , остались только  конченные  )))</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004843705_ronaldu_razocharoval_ten_haga__nazvana_prichina#comment2822287">
                                <div class="last-comments__item__comment-link-title">Роналду разочаровал тен Хага – названа причина</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/HG2017">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/55461/9864e819839007321c88cfc8da714852_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/HG2017">HG2017</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    02 Августа 2022, 17:51                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">А где найти вакансию анализатора публикаций твитера??</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004843800_ronaldu__samyiy_oskorblyaemyiy_igrok_apl#comment2822286">
                                <div class="last-comments__item__comment-link-title">​Роналду – самый оскорбляемый игрок АПЛ</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/HG2017">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/55461/9864e819839007321c88cfc8da714852_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/HG2017">HG2017</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    02 Августа 2022, 17:49                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Да нафик его вместе с худяковым и прочими торопами, ну серьезно!!</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/29/1004843803_radimov_ya_ochen_rad_chto_odoevskiy__nomer_odin_v_zenite#comment2822285">
                                <div class="last-comments__item__comment-link-title">Радимов: Я очень рад, что Одоевский — номер один в «Зените»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/HG2017">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/55461/9864e819839007321c88cfc8da714852_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/HG2017">HG2017</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    02 Августа 2022, 17:48                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">А ты не согласен, что это так??</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/29/1004843651_pavel_stipidi_fedun_delaet_blagoe_delo_no_opiraetsya_na_inostrancev_a_oni_hotyat_razvala_nashey_stranyi#comment2822284">
                                <div class="last-comments__item__comment-link-title">Павел Стипиди: «Федун делает благое дело, но опирается на иностранцев, а они хотят развала нашей страны»</div>
                            </a>
                        </div>
                    </div>
                </div>
                        <a class="btn btn-primary" href="/talk">Все комментарии за сутки</a>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2022                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/2e1a8f57/runtime.min.js?v=1659337294"></script>
<script src="/assets/2e1a8f57/vendor.min.js?v=1659337294"></script>
<script src="/assets/2e1a8f57/app.min.js?v=1659337294"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>
    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>

<div class="modal fade" tabindex="-1" role="dialog" id="newsModal">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">
                    <i class="icon-news"></i>&nbsp;<span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true" style="margin-right:5px">&times;</span>
                </button>
            </div>
            <div class="modal-body"></div>
            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Закрыть</button>
            </div>
        </div>
    </div>
</div>
</body>
</html>
