<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">
<link href="//yetantothercompany.engine.adglare.net/" rel="preconnect"/>
    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
        };
        var adUnits = [

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
                ]},

		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
                ]},





        ];
        var userTimeout = 500;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }
    </script>


<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<meta name="description" content="Наставник сборной Англии рад трансферу португальца.">
<meta name="keywords" content="Гарет Саутгейт,Криштиану Роналду,Маркус Рэшфорд,Мэйсон Гринвуд,">
<meta name="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/1c33a27c013ff280861f32bef3363892dca2631c.jpg">
<meta property="og:title" content="Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции">
<meta property="og:description" content="Наставник сборной Англии рад трансферу португальца.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/1c33a27c013ff280861f32bef3363892dca2631c.jpg">
<link href="/assets/45f097df/style.min.css?v=1631023416" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Футбольные тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/rus.htm" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/rus.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rusmol.htm" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus1.htm" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ruscup.htm" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england.htm" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_championship.htm" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_anglii.htm" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain.htm" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain.htm" class="nav-link">
                    Примера                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_segunda.htm" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_kubok.htm" class="nav-link">
                    Примера                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy.htm" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy.htm" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_serie_b.htm" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_kubok.htm" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany.htm" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany.htm" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_bundesliga_2.htm" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_cup.htm" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france.htm" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france.htm" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_liga_2.htm" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok.htm" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le/" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/1003126598" class="nav-link">
                    Международный кубок чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis.htm" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan.htm" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia.htm" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/championship/belarus/" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan.htm" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan.htm" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova.htm" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tadjikistan.htm" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan.htm" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan.htm" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine.htm" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022/" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020/" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022/" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa/" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026/" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league/" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018/" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa_america.htm" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/champs.htm" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia.htm" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina.htm" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/brazilia.htm" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland.htm" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china.htm" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal.htm" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland.htm" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa_mls.htm" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey.htm" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/chekhiya.htm" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland.htm" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland.htm" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club_world_cup.htm" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/copa_libertadores.htm" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/lc_afc.htm" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other.htm" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly.htm" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Матчи</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                <a href="/talk" class="link-comments" target="_top">
                    <i class="icon-comments"></i>
                    <span class="comments-count">151</span>
                    <span class="comments-title">Комментарии</span>
                </a>
            </div>
        </div>
    </header>
    <script defer src="https://cdn.unblockia.com/h.js"></script>
<div  style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>

<div class="d-none d-sm-block">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


</div><!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>
<script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_160154707232037239',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
        }
    })    });
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/31">
                Премьер-лига            </a>
                    </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/category/31">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/archive/31">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/tables/31">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/calendar/31">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/result/31">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/statistic/31">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/teams/31">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/stadiums/31">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div><div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">
        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции</h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">08 Сентября 2021 &bull; 09:29</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004653344" data-article="1004653344">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td><a href="/team/Manchester_Yunayted">Манчестер Юнайтед</a></td>
                <td><div class="team__score text-center green">
                    <span>
                        <a class="team__score-link" href="/match/1004592609-manchester-yunayted-nyukasl-smotret-onlajn-pryamuyu-translyatsiyu-11-september-2021">
                            ...                        </a>
                    </span>
                    </div></td>
                <td><a href="/team/Nyukasl">Ньюкасл</a></td>
            </tr>
                        <tr class="article__match-coeff">
                <td>
                    <a class="team1name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        1.22                    </a>
                </td>
                <td>
                    <a class="team__score-coeff-value text-center" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        6.50                    </a>
                </td>
                <td>
                    <a class="team2name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        14.00                    </a>
                </td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">11.09 17:00</div>
</div>
        <div class="article-item" id="article-612806" data-id="612806">
                        <div itemprop="articleBody" class="article__text">
 <div style="height:58px;">
<script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script> 
</div>

                 <p>
	Главный тренер сборной Англии Гарет Саутгейт поделился мыслями касательно того, будут ли молодые английские футболисты получать игровую практику в &laquo;Манчестер Юнайтед&raquo; после перехода Криштиану Роналду.</p>
<p>
	Журналисты Sky Sports спросили наставника в частности про Маркуса Рэшфорда и Мэйсона Гринвуда, место которых на поле может занять португалец. &laquo;Они уже привыкли к высокой конкуренции в АПЛ на постоянной основе. Для них это прекрасно. Кто будет в стартовом составе, а кто нет &ndash; это уже решать тренерам клуба&raquo;, - ответил Саутгейт.</p>
<p>
	Стоит напомнить, что по итогам прошлого месяца <a href="https://www.euro-football.ru/article/31/1004651597_grinvud_priznan_igrokom_mesyaca_v_manchester_yunayted">Гринвуд был признан лучшим игроком &laquo;МЮ&raquo;</a> за версией болельщиков.</p>
</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article voting-auth"
                     data-article="612806"
                >
                    <div class="article__rating-vote-icon">
                        <!--Гость.-->
                                                    <i class="show-like-authorization icon-like-green"></i>
                                                <i class="liked icon-like-good-green-full" data-article="612806"></i>
                    </div>
                    <div class="article__vote-rating" data-article="612806" data-value="0">
                        +<span class="article__vote-rating-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Дмитрий Ватрас</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/6859">
                                Криштиану Роналду                            </a>
                                                    <a href="/tag/59253">
                                Гарет Саутгейт                            </a>
                                                    <a href="/tag/87096">
                                Маркус Рэшфорд                            </a>
                                                    <a href="/tag/93350">
                                Мэйсон Гринвуд                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii" content="Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции"/>
            <meta itemprop="headline" content="Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции">
            <meta itemprop="dateline" content="2021-09-08T09:29:43+0300">
            <meta itemprop="datePublished" content="2021-09-08T09:29:43+0300">
            <meta itemprop="dateModified" content="2021-09-08T09:29:43+0300">
                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/1c33a27c013ff280861f32bef3363892dca2631c.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:40px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=7355&creative_id=786&anid=efrating_new" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                            <a class="bookmaker-item" href="https://refpakrtsb.top/L?tag=d_1001951m_18639c_EFratingMOB&site=1001951&ad=18639" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
</div>


<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>
<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии </div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004653344" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="ztsiWNINzDxVl77IIm5el-Gh6h-qgzHOAjX9ub3feUOU6noah0mvDiX4zY90PW371pS_UdriQvdAfpDajLI6Mg=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004653344"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004653344" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
            </div>
            <input type="hidden" name="page_id" value="1004653344">
            <input type="hidden" name="comment-url" value="/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii">
        </form>
    </div>

    <div class="list-comments" data-id="1004653344" data-page="1004653344" data-quantity="0">
                    <div class="comments-not-found">
                Пока комментариев нет, напишите первым!
            </div>

            
            </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div id="popup-user-ban-block" style="display: none;">
        <div class="comments-add-header">
            Бан пользователя
            <span class="icon-cancel"></span>
        </div>

        <div class="comment__form">
            <form class="new-comment-form" method="post" data-page="">
                <div id="ban-comment-text"></div>

                <select id="ban-duration" name="duration">
                    <option disabled>Выберите продолжительность</option>
                    <option value="900">На 15 минут</option>
                    <option value="1800">На 30 минут</option>
                    <option value="3600">На час</option>
                    <option value="7200">На 2 часа</option>
                    <option value="43200">На 12 часов</option>
                    <option value="86400">На день</option>
                    <option value="259200">На 3 дня</option>
                    <option value="604800">На неделю</option>
                    <option value="2592000">На месяц</option>
                    <option value="7776000">На 3 месяца</option>
                    <option value="31536000">На год</option>
                </select>

                <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                <input id="ban-user-id" type="hidden" value="">

                                <input id="ban-moderator-id" type="hidden" value="0">

                <div class="comment__submit">
                    <input type="submit" name="post" value="Забанить" class="comment-add-button">
                </div>
            </form>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>

    <div style="height:30px;"></div>

    <!-- Composite Start -->
    <div id="M465668ScriptRootC1112697"></div>
    <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->

<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>


    <div class="block d-lg-none">

        <script async src='//asset.fwcdn2.com/js/storyblock.js'></script>

        <!-- This belongs to <body/> -->
        <fw-storyblock
                channel="euro_football_ru"
                playlist="oN1y15"
                autoplay="false"
        ></fw-storyblock>

    </div>
        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 08 Сентября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                11:08 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653385_beyl_ronaldu_prineset_polzu_myu_on_budet_na_veduschih_rolyah_v_apl">
                                Бэйл: «Роналду принесёт пользу «МЮ», он будет на ведущих ролях в АПЛ»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                10:23 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653378_liverpul_prezentoval_tretiy_komplekt_formyi">
                                «Ливерпуль» презентовал третий комплект формы                            </a>
                                                            <a href="/article/31/1004653378_liverpul_prezentoval_tretiy_komplekt_formyi#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                            <span class="indicator indicator__video"><span class="indicator__icon"></span> видео</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                10:10 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653376_kepa_chelsi_otdal_za_menya_takie_dengi_potomu_chto_moya_igra_togda_etogo_zaslujivala">
                                Кепа: «Челси» отдал за меня такие деньги, потому что моя игра тогда этого заслуживала»                            </a>
                                                            <a href="/article/31/1004653376_kepa_chelsi_otdal_za_menya_takie_dengi_potomu_chto_moya_igra_togda_etogo_zaslujivala#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:59 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653375_fabino__o_perspektivah_liverpulya_sezon_budet_tyajelyim">
                                Фабиньо – о перспективах «Ливерпуля»: «Сезон будет тяжёлым»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:39 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653350_david_luis_reshil_vernutsya_v_braziliyu">
                                Давид Луис решил вернуться в Бразилию                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:29 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004653344_sautgeyt_vozvraschenie_ronaldu_v_apl_polezno_dlya_konkurencii">
                                Саутгейт: Возвращение Роналду в АПЛ полезно для конкуренции                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">07 Сентября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:21 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652897_real_i_bavariya_budut_borotsya_za_ryudigera">
                                ​«Реал» и «Бавария» будут бороться за Рюдигера                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:14 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652885_villian_v_arsenale_ya_ne_byil_schastliv">
                                ​Виллиан: «В «Арсенале» я не был счастлив»                            </a>
                                                            <a href="/article/31/1004652885_villian_v_arsenale_ya_ne_byil_schastliv#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                20:39 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652858_ronaldu_nachal_trenirovatsya__myu_pokazal_foto">
                                ​Роналду начал тренироваться – «МЮ» показал фото                            </a>
                            <span class="indicator indicator__foto"><span class="indicator__icon"></span> фото</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                19:20 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652846_henderson__o_bellingheme_fantasticheskiy_igrok">
                                Хендерсон – о Беллингхеме: «Фантастический игрок»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                18:12 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004652827_kral_s_osobennyimi_chuvstvami_igral_za_spartak">
                                Крал: «С особенными чувствами играл за «Спартак»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                18:03 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652816_lukas_moura_zagovoril_o_vozmojnosti_vozvrascheniya_v_braziliyu">
                                Лукас Моура заговорил о возможности возвращения в Бразилию                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:18 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652809_psj_i_manchester_siti_pretenduyut_na_teo_ernandesa">
                                «ПСЖ» и «Манчестер Сити» претендуют на Тео Эрнандеса                            </a>
                                                            <a href="/article/31/1004652809_psj_i_manchester_siti_pretenduyut_na_teo_ernandesa#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">3</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:15 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652799_son_travmivarovalsya_v_matche_za_sbornuyu">
                                Сон травмировался в матче за сборную                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:57 &#183; <a class="last-news__item-category_title" href="/category/31">Англия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/31/1004652798_galatasaray_obratilsya_k_arsenalu_s_predlojeniem_po_elneni">
                                «Галатасарай» обратился к «Арсеналу» с предложением по Эльнени                            </a>
                                                    </div>
                    </div>
                                    <a class="btn btn-primary" href="/category/archive/31/1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div>
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>

<script defer src='//asset.fwcdn2.com/js/storyblock.js'></script>
    <fw-storyblock
      channel="euro_football_ru"
playlist="oN1y15"
      autoplay="true"
    ></fw-storyblock>

</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=bottom>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1631048400" selected>Сегодня, 08 Сентября</option>
<option value="1631221200">10 Сентября</option>
<option value="1631307600">11 Сентября</option>
<option value="1631394000">12 Сентября</option>
<option value="1631480400">13 Сентября</option>
</select>        </div>
                    <ul data-container="1631048400" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа J:Армения - Лихтенштейн" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035035_Armenia-Liechtenstein-online">Армения <b>&ndash;</b> Лихтенштейн</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа C:Италия - Литва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035036_Italy-Lithuania-online">Италия <b>&ndash;</b> Литва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа I:Польша - Англия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035038_Poland-England-online">Польша <b>&ndash;</b> Англия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа B:Косово - Испания" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035039_Kosovo-Spain-online">Косово <b>&ndash;</b> Испания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа E:Беларусь - Бельгия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035040_Belarus-Belgium-online">Беларусь <b>&ndash;</b> Бельгия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Отборочные матчи ЧМ-2022: Европа > Группа J:Исландия - Германия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1035046_Iceland-Germany-online">Исландия <b>&ndash;</b> Германия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Товарищеские матчи. Сборные:Чехия - Украина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1091756_Czech_Republic-Ukraine-online">Чехия <b>&ndash;</b> Украина</a>
                    </li>
                                </ul>
                    <ul data-container="1631221200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>02:30</div>                        <a target="_blank" title="Отборочные матчи: Южная Америка:Аргентина - Боливия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1138425_Argentina-Bolivia-online">Аргентина <b>&ndash;</b> Боливия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>03:30</div>                        <a target="_blank" title="Отборочные матчи: Южная Америка:Бразилия - Перу" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1138426_Brazil-Peru-online">Бразилия <b>&ndash;</b> Перу</a>
                    </li>
                                </ul>
                    <ul data-container="1631307600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Локомотив Москва - Крылья Советов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098307_Lokomotiv_Moscow-Krilia_Sovetov-online">Локомотив Москва <b>&ndash;</b> Крылья Советов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Кристал Пэлас - Тоттенхэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098262_Crystal_Palace-Tottenham_Hotspur-online">Кристал Пэлас <b>&ndash;</b> Тоттенхэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Зенит - Ахмат" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098313_Zenit-Akhmat_Grozni-online">Зенит <b>&ndash;</b> Ахмат</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Германия > Бундеслига:Байер Л - Боруссия Д" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1104883_Bayer_Leverkusen-Borussia_Dortmund-online">Байер Л <b>&ndash;</b> Боруссия Д</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Юнайтед - Ньюкасл" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098246_Manchester_United-Newcastle_United-online">Манчестер Юнайтед <b>&ndash;</b> Ньюкасл</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Россия > ФНЛ - Первый дивизион:Торпедо Москва - Факел" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098248_Torpedo_Moscow-Fakel-online">Торпедо Москва <b>&ndash;</b> Факел</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Арсенал - Норвич" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098258_Arsenal-Norwich_City-online">Арсенал <b>&ndash;</b> Норвич</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Лестер - Манчестер Сити" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098266_Leicester-Manchester_City-online">Лестер <b>&ndash;</b> Манчестер Сити</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Украина > Премьер-лига:Металлист-1925 - Динамо Киев" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098281_Metalist_1925_Kharkiv-Dynamo_Kiev-online">Металлист-1925 <b>&ndash;</b> Динамо Киев</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Франция > Лига 1:ПСЖ - Клермон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1142657_Paris_Saint_Germain-Clermont_Foot-online">ПСЖ <b>&ndash;</b> Клермон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Спартак Москва - Химки" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098305_Spartak_Moscow-FK_Khimki-online">Спартак Москва <b>&ndash;</b> Химки</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Италия > Серия A:Наполи - Ювентус" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143977_Napoli-Juventus-online">Наполи <b>&ndash;</b> Ювентус</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Украина > Премьер-лига:Шахтёр Донецк - Днепр-1" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098263_Shakhtar_Donetsk-Dnipro_1-online">Шахтёр Донецк <b>&ndash;</b> Днепр-1</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Челси - Астон Вилла" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1098280_Chelsea-Aston_Villa-online">Челси <b>&ndash;</b> Астон Вилла</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Германия > Бундеслига:РБ Лейпциг - Бавария" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1104877_RB_Leipzig-Bayern_Munich-online">РБ Лейпциг <b>&ndash;</b> Бавария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Италия > Серия A:Аталанта - Фиорентина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143978_Atalanta-Fiorentina-online">Аталанта <b>&ndash;</b> Фиорентина</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Франция > Лига 1:Монако - Марсель" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1142658_Monaco-Olympique_Marseille-online">Монако <b>&ndash;</b> Марсель</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Португалия > Примейра-лига:Спортинг Л - Порту" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1142924_Sporting_Lissabon-Porto-online">Спортинг Л <b>&ndash;</b> Порту</a>
                    </li>
                                </ul>
                    <ul data-container="1631394000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>13:30</div>                        <a target="_blank" title="Италия > Серия A:Сампдория - Интер Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1126502_Sampdoria-Inter-online">Сампдория <b>&ndash;</b> Интер Милан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Арсенал Тула - ЦСКА Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143508_Arsenal_Tula-CSCA_Moscow-online">Арсенал Тула <b>&ndash;</b> ЦСКА Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="Испания > Ла Лига:Эспаньол - Атлетико М" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1111060_Espanyol-Atletico_Madrid-online">Эспаньол <b>&ndash;</b> Атлетико М</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Сочи - Уфа" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143509_FC_Sochi_2018-Ufa-online">Сочи <b>&ndash;</b> Уфа</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:15</div>                        <a target="_blank" title="Испания > Ла Лига:Осасуна - Валенсия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1111064_CA_Osasuna-Valencia-online">Осасуна <b>&ndash;</b> Валенсия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Лидс - Ливерпуль" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1126466_Leeds_United-Liverpool_FC-online">Лидс <b>&ndash;</b> Ливерпуль</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Италия > Серия A:Милан - Лацио" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1126501_AC_Milan-Lazio-online">Милан <b>&ndash;</b> Лацио</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Динамо Москва - Нижний Новгород" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143510_Dinamo_Moscow-Nizhny_Novgorod-online">Динамо Москва <b>&ndash;</b> Нижний Новгород</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Италия > Серия A:Рома - Сассуоло" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1126505_Roma-Sassuolo-online">Рома <b>&ndash;</b> Сассуоло</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Ла Лига:Реал Мадрид - Сельта" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1111061_Real_Madrid-Celta_Vigo-online">Реал Мадрид <b>&ndash;</b> Сельта</a>
                    </li>
                                </ul>
                    <ul data-container="1631480400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Рубин - Урал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143511_Rubin-Ural-online">Рубин <b>&ndash;</b> Урал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Ростов - Краснодар" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1143512_Rostov-Krasnodar-online">Ростов <b>&ndash;</b> Краснодар</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=7355&creative_id=786&anid=efrating_new" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                            <a class="bookmaker-item" href="https://refpakrtsb.top/L?tag=d_1001951m_18639c_EFratingMOB&site=1001951&ad=18639" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652259_prognoz_na_match_islandiya__germaniya_stavki_na_match_bk_pinnacle">
                        1.68                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652259_prognoz_na_match_islandiya__germaniya_stavki_na_match_bk_pinnacle">
                        Исландия<br>Германия                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 21:45                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652263_prognoz_na_match_greciya__shveciya_stavki_na_match_bk_pinnacle">
                        1.57                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652263_prognoz_na_match_greciya__shveciya_stavki_na_match_bk_pinnacle">
                        Греция<br>Швеция                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 21:45                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652775_armeniya__lihtenshteyn_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        1.70                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652775_armeniya__lihtenshteyn_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        Армения<br>Лихтенштейн                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 19:00                    </div>
                    <div class="forecast-widget__option-title safe">
                        <i class='icon-safe'></i>
	                    надежный                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652779_albaniya__san_marino_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        1.48                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652779_albaniya__san_marino_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        Албания<br>Сан-Марино                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 21:45                    </div>
                    <div class="forecast-widget__option-title safe">
                        <i class='icon-safe'></i>
	                    надежный                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652803_belarus__belgiya_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        2.35                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652803_belarus__belgiya_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        Беларусь<br>Бельгия                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 21:45                    </div>
                    <div class="forecast-widget__option-title safe">
                        <i class='icon-safe'></i>
	                    надежный                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004652807_vengriya__andorra_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        1.66                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004652807_vengriya__andorra_prognoz_na_match_otborochnogo_cikla_chempionata_mira_2022___8_sentyabrya_2021">
                        Венгрия<br>Андорра                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        Сегодня в 21:45                    </div>
                    <div class="forecast-widget__option-title safe">
                        <i class='icon-safe'></i>
	                    надежный                    </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57412" selected data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57410" data-season_turnir_id="57410" data-turnir_id="3">Россия. Премьер-Лига</option>
<option value="2590" data-season_turnir_id="2590" data-turnir_id="4">Россия. Первый дивизион</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57414" data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e1f3e1 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e1f3e1 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #e1f3e1 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #e1f3e1 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(5) {background: linear-gradient(90deg, #fdf39e 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(18) {background: linear-gradient(90deg, #fecfcf 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(19) {background: linear-gradient(90deg, #fecfcf 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(20) {background: linear-gradient(90deg, #fecfcf 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Tottenhem">Тоттенхэм</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vest_Hem">Вест Хэм</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Yunayted">Манчестер Юнайтед</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Chelsi">Челси</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Liverpul">Ливерпуль</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Everton">Эвертон</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Manchester_Siti">Манчестер Сити</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brayton">Брайтон</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lester">Лестер</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Brentford">Брентфорд</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">5            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Aston_Villa">Астон Вилла</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Uotford">Уотфорд</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Sautgempton">Саутгемптон</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kristal_Pelas">Кристал Пэлас</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lids">Лидс</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">2            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Bernli">Бёрнли</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">17</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nyukasl">Ньюкасл</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">18</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Vulverhempton">Вулверхэмптон</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">19</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Norvich">Норвич</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">0            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">20</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal">Арсенал</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/31/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/31/57412">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--no content-->    <div class="block">
        <h1 class="block__title">Комментарии</h1>
        <div class="last-comments__list">
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/Zenituwka">
                                    <div class="avatar avatar-default avatar-default-z"><img class="" src="/images/avatar-outline.png" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/Zenituwka">Zenituwka</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    08 Сентября 2021, 11:08                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Что за чушь? У человека было 2-3 дня чтобы подготовить команду к 3 играм. Чего хотели вы увидеть? Если тот же состав то смысл было убирать черчесова? А если обновленный состав и новые фамилии то что за 3 дня можно им поставить? Короче статья из пальца высосана.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004653351_skoro_nachnem_skuchat_po_cherchesovu_sbornaya_rossii_vnov_razocharovala#comment2763819">
                                <div class="last-comments__item__comment-link-title">Скоро начнём скучать по Черчесову: Сборная России вновь разочаровала</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/artur_one">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/125815/42c21e395a2fe30fba27570de403df68_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/artur_one">artur_one</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    08 Сентября 2021, 11:08                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">)))</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/35/1004652447_aguero__o_pervom_matche_messi_v_psj_on_kazalsya_nemnogo_poteryannyim#comment2763818">
                                <div class="last-comments__item__comment-link-title">Агуэро – о первом матче Месси в «ПСЖ»: «Он казался немного потерянным»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/sierge">
                                    <div class="avatar avatar-default avatar-default-s"><img class="" src="/images/avatar-outline.png" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/sierge">sierge</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    08 Сентября 2021, 11:05                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Хватит топить Валеру! Заказные статьи что тут что на Матч ТВ.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004653351_skoro_nachnem_skuchat_po_cherchesovu_sbornaya_rossii_vnov_razocharovala#comment2763817">
                                <div class="last-comments__item__comment-link-title">Скоро начнём скучать по Черчесову: Сборная России вновь разочаровала</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/id152079006">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/128621/Mi8C7xs1GRpWS_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/id152079006">id152079006</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    08 Сентября 2021, 11:00                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Кассано, а чего добился ты?</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004653320_kassano__ob_immobile_chiro_ne_znaet_kak_igrat_v_futbol_on_boitsya_trogat_myach#comment2763816">
                                <div class="last-comments__item__comment-link-title">Кассано – об Иммобиле: «Чиро не знает, как играть в футбол, он боится трогать мяч»</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/crocodile">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/2130/kvBvzVPfkYwE4_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/crocodile">crocodile</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    08 Сентября 2021, 10:53                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">прецедателя пюрера попрошу не трогаць.
чэлавэк ночЪамы нэ спытц, усе думаэц как бы значыц это самоэ.
ну в общчэм да</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004653372_na_chempionat_mira_ne_poedut_v_chem_glavnaya_prichina_slabosti_sbornoy_belarusi#comment2763814">
                                <div class="last-comments__item__comment-link-title">На чемпионат мира не поедут: В чём главная причина слабости сборной Беларуси</div>
                            </a>
                        </div>
                    </div>
                </div>
                        <a class="btn btn-primary" href="/talk">Все комментарии за сутки</a>
        </div>
    </div>
            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <!-- Yandex Native Ads C-A-141847-64 -->
<div id="id-C-A-141847-64" style="z-index:2;background-color:white;padding:20px;"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-141847-64',
    blockId: 'C-A-141847-64'
  })
})</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2021                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.facebook.com/%D0%95%D0%B2%D1%80%D0%BE-%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%A0%D1%83-LiveResultRu-428566637210272/" class="nav-link"><i class="icon-fb"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(912199, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: false
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/45f097df/runtime.min.js?v=1631023416"></script>
<script src="/assets/45f097df/vendor.min.js?v=1631023416"></script>
<script src="/assets/45f097df/app.min.js?v=1631023416"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
