<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
 
   <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <title>​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону» </title>
    <meta name="keywords" content="Поль Погба,Матиас Погба,Манчестер Юнайтед,Барселона,Трансферы футбола - лето 2021,,футбол,новости футбола,футбольные новости,Англия. Премьер-лига">
    <meta name="description" content="Брат полузащитника «Манчестер Юнайтед» Поля Погба Матиас высказался по поводу будущего футболиста. Читайте подробности.">

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.euro-football.ru/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.euro-football.ru/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.euro-football.ru/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.euro-football.ru/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.euro-football.ru/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.euro-football.ru/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.euro-football.ru/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.euro-football.ru/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.euro-football.ru/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://static.euro-football.ru/manifest.json">
    <link rel="mask-icon" href="https://static.euro-football.ru/safari-pinned-tab.svg" color="#158727">
    <link rel="shortcut icon" type="image/x-icon" href="https://static.euro-football.ru/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="https://static.euro-football.ru/mstile-144x144.png">
    <meta name="theme-color" content="#2f4e0a">
    <link href='//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://static.euro-football.ru/themes/default/css/font-awesome.min.css">

    <link rel="stylesheet" type="text/css" href="https://www.euro-football.ru//themes/default/css/main.min.css?v=2.8" />

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/jquery.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.slider.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.tinycarousel.min.js?v=2.8"></script>
<script type="text/javascript" src="https://www.euro-football.ru//media/js/jquery/jquery.tinycarousel.min.js"></script>


    <link rel="alternate" type="application/rss+xml" href="https://www.euro-football.ru/comment/rss/article/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu" />
    <script type="text/javascript">var URL_BASE = 'https://www.euro-football.ru/';</script>
    <meta content='​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону»' property='og:title'>
<meta content='Брат полузащитника «Манчестер Юнайтед» Поля Погба Матиас высказался по поводу будущего футболиста' property='og:description'>
<meta content='https://static.euro-football.ru/images/gallery/929ad50076a2488ccfd446563202917f430b0eb4.jpg' property='og:image'>
<meta content='https://www.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu' property='og:url'>
<meta content='article' property='og:type'>
<meta property='og:image:type' content='image/jpeg'>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu" />
<link rel="alternate" media="handheld" href="https://m.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu" />            <!-- BEGIN SiteCTRL Script -->
        <script type="text/javascript">
            var Tynt = Tynt || [];
            Tynt.push('aMsEcOJTGr5icuacwqm_6r');
            (function () {
                var s = document.createElement('script');
                s.defer = "defer";
                s.type = "text/javascript";
                s.src = 'https://tcr.tynt.com/ti.js';
                var h = document.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })();
        </script>
        <!-- END SiteCTRL Script -->

        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script>
            var adfoxBiddersMap = {
                "betweenDigital": "843942",
                "rtbhouse": "853059",
                "hybrid": "1163017",
 		"adfox_adsmart":"1289195",
		"mediatoday": "1298585",
 		"adfox_tn-inpool":"1576255",


            };
            var adUnits = [

                {
                    "code": "adfox_158607792408262757",
                    "sizes": [[728, 90],[468, 60]],
                    "bids": [
                        {"bidder": "rtbhouse", "params": {"placementId": "9efd047055cb52ef0974"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3803329"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e89a525421b3bf304934fd5"}},

                    ]
                },

                {
                    "code": "adfox_161225631483587181",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_14953920398717113",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_151292958800118391",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


           {
                    "code": "adfox_158409358197912749",
                    "sizes": [[300, 250], [300,300],[336,280]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bvrty", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3780637"}},
                {"bidder": "rtbhouse", "params": {"placementId": "Wvxzdk5n3Vakg5VUWDtM"}},
                {"bidder": "hybrid", "params": {"placementId": "5e6ce63dbbdf22682889ef41"}},
                    ]
                },


                {
                    "code": "adfox_158428840389873911",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3783362"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


            ];
            var userTimeout = 500;
            window.YaHeaderBiddingSettings = {
                biddersMap: adfoxBiddersMap,
                adUnits: adUnits,
                timeout: userTimeout
            };
        </script>


        <script src="https://yastatic.net/pcode/adfox/loader.js"></script>


    
    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/textmistake/jquery.textmistake.min.js?v=2"></script>


    <style>
.page {margin-top: 100px}
#page {margin-top: 100px}

        .adfox-banner-background ~ #page {
            margin-top: 100px;
        }
    </style>


</head>
<body>
<noindex>
<div id="adfox_157064203877212655"></div>


    </noindex>
<div id="page">
    <header id="header">
        <div class="header__top">
            <div class="container">
<div style=" float:left; background:#449c44; height:41px; margin-right:7px;">
                <a href="https://www.euro-football.ru/" title="Евро-футбол.ру - футбол, новости футбола России и Европы, Лига Чемпионов, Лига Европы"><img src="https://www.euro-football.ru/old/logo20.png" alt="Евро-футбол"></a>
</div>

                <div class="top__user-login">
            <a href="/user/registration" class="btn btn-warning user-login__register"><i class="fa fa-user"></i> Регистрация</a><a href="/user/login" class="btn btn-success user-login__login">Вход</a>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content auth">
                   <form action="https://www.euro-football.ru/user/login" method="post">
        <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <p class="modal-title">Пожалуйста, авторизуйтесь</p>
    </div>
        <div class="modal-body">
        
        <input type="text" tabindex="1" id="auth-username" name="username" class="form-control" placeholder="Логин">
        <input type="password" tabindex="2" id="auth-password" name="password" class="form-control" placeholder="Пароль">
        <input type="hidden" tabindex="-1" value="1" id="auth-remember" name="remember">

        <p class="pull-right auth__reminder">
            <a tabindex="-1" href="https://www.euro-football.ru/user/reminder/">Забыли пароль?</a>
        </p>

        <div class="auth__enter">
            <button class="btn btn-primary" tabindex="3" type="submit">Войти на сайт</button>
        </div>

        <div class="auth__loginza">
            <p  class="modal-title">Вы также можете войти с помощью сервисов</p>
            <p class="auth__loginza-info">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</p>

            <script src="//ulogin.ru/js/ulogin.js"></script>

    <div id="uLogin_1836496256" x-ulogin-params="display=panel&fields=email&providers=vkontakte,facebook,twitter,google&hidden=odnoklassniki,mailru,livejournal,openid&redirect_uri=/ulogin/login&optional=first_name,last_name,nickname,photo,bdate,country"></div>
        </div>
        <input type="hidden" name="submit_login"/>
    </div>
</form>
                </div>
            </div>
        </div>
    </div>
                <ul class="top__menu">
        <li><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png"> <a href="/forecast/">Конкурс прогнозов</a></li>
    <li><img src="https://static.euro-football.ru/themes/default/images/medal/gold.png"><a href="/test/">Тесты</a></li>
    <li><a href="/online">Онлайн</a></li>
    <li><a href="/team">Команды</a></li>
    <li><a href="/rating/fifa">Рейтинги</a></li>
    <li><a href="/transfer">Трансферы</a></li>
    <li><i class="fa fa-mobile"></i> <a href="https://m.euro-football.ru">М</a></li>
</ul>
                <div class="top__search-form">
                    <form action="https://www.euro-football.ru/search/" method="get" target="_self">
                        <i class="fa fa-search"></i>
                        <input type="text" name="text" value="" placeholder="Поиск" required>
                        <input type="hidden" name="searchid" value="2151430"><input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                    </form>
                </div>
            </div>
        </div>
    </header>

<div style="width:100%;background-color:#333333">
  <div class="container" >
    <div class="match-top">
    <div class="match-top__right">
        <div class="match-top__menu">
            <a class="match-top__menu-btn" href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
            <ul class="match-top__menu-turnirs" style="display:none">
                <li><a class="menu-turnirs__item menu-turnirs__item_active" href="#" data-turnir="0">Главное</a></li>
                                        <li><a class="menu-turnirs__item" href="#" data-turnir="1110">Лига Европы</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="17">Англия: Премьер-Лига</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="1863">Испания: Ла Лига</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="48">Италия: Серия А</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="25">Германия: Бундеслига</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="1439">Товарищеские матчи. Разное: Товарищеские матчи. Сборные</a>
                        </li>            </ul>
        </div>
        <div class="match-top__all"><a class="match-top__all-btn" href="#"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></div>
    </div>
    <div class="match-top__center">
        <div class="match-top__center-in">
                        <ul class="match-top__list" id="match-top-list-0">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004569198-suonsi-barnsli-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="20:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Суонси - Барнсли</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004565252-olimpiakos-paok-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="21:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Олимпиакос - ПАОК</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462965-inter-milan-udineze-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="16:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Интер Милан - Удинезе</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413997-lester-tottenhem-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Лестер - Тоттенхэм</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414002-arsenal-brayton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Арсенал - Брайтон</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414004-manchester-siti-everton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Манчестер Сити - Эвертон</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414006-vulverhempton-manchester-yunayted-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Вулверхэмптон - Манчестер Юнайтед</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414010-liverpul-kristal-pelas-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Ливерпуль - Кристал Пэлас</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414012-vest-hem-sautgempton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Вест Хэм - Саутгемптон</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414015-aston-villa-chelsi-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Астон Вилла - Челси</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462962-napoli-verona-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Наполи - Верона</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462964-atalanta-milan-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Аталанта - Милан</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462967-sassuolo-lacio-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Сассуоло - Лацио</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462968-speciya-roma-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Специя - Рома</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462969-torino-benevento-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Торино - Беневенто</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462970-bolonya-yuventus-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Болонья - Ювентус</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004393778-lans-monako-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Ланс - Монако</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004393781-brest-psj-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Брест - ПСЖ</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004393783-renn-nim-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Ренн - Ним</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004393784-anje-lill-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Анже - Лилль</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004393785-lion-nicca-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Лион - Ницца</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004423251-sevilya-alaves-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Севилья - Алавес</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004562707-crvena-zvezda-partizan-smotret-onlajn-pryamuyu-translyatsiyu-25-may-2021">
                        <span title="20:00 25 Мая 2021" class="match-top__item-time">25.05</span>                            <span class="match-top__item-team">Црвена Звезда - Партизан</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004568343-vilyarreal-manchester-yunayted-smotret-onlajn-pryamuyu-translyatsiyu-26-may-2021">
                        <span title="22:00 26 Мая 2021" class="match-top__item-time">26.05</span>                            <span class="match-top__item-team">Вильярреал - Манчестер Юнайтед</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004563556-turciya-azerbaydjan-smotret-onlajn-pryamuyu-translyatsiyu-27-may-2021">
                        <span title="21:45 27 Мая 2021" class="match-top__item-time">27.05</span>                            <span class="match-top__item-team">Турция - Азербайджан</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-17" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004565662-tottenhem-aston-villa-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">1:2</span>                            <span class="match-top__item-team">Тоттенхэм - Астон Вилла</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004565664-everton-vulverhempton-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">1:0</span>                            <span class="match-top__item-team">Эвертон - Вулверхэмптон</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004565668-nyukasl-sheffild-yunayted-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">1:0</span>                            <span class="match-top__item-team">Ньюкасл - Шеффилд Юнайтед</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004565667-kristal-pelas-arsenal-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">1:3</span>                            <span class="match-top__item-team">Кристал Пэлас - Арсенал</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004565663-bernli-liverpul-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">0:3</span>                            <span class="match-top__item-team">Бёрнли - Ливерпуль</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004565669-vest-bromvich-vest-hem-smotret-onlajn-pryamuyu-translyatsiyu-19-may-2021">
                        <span title="окончен" class="match-top__item-goals">1:3</span>                            <span class="match-top__item-team">Вест Бромвич - Вест Хэм</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413997-lester-tottenhem-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Лестер - Тоттенхэм</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413999-sheffild-yunayted-bernli-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Шеффилд Юнайтед - Бёрнли</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414002-arsenal-brayton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Арсенал - Брайтон</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414003-lids-vest-bromvich-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Лидс - Вест Бромвич</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414004-manchester-siti-everton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Манчестер Сити - Эвертон</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414006-vulverhempton-manchester-yunayted-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Вулверхэмптон - Манчестер Юнайтед</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414009-fulhem-nyukasl-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Фулхэм - Ньюкасл</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414010-liverpul-kristal-pelas-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Ливерпуль - Кристал Пэлас</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004414012-vest-hem-sautgempton-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Вест Хэм - Саутгемптон</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004414015-aston-villa-chelsi-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="18:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Астон Вилла - Челси</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-1863" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574381-levante-kadis-smotret-onlajn-pryamuyu-translyatsiyu-21-may-2021">
                        <span title="22:00 21 Мая 2021" class="match-top__item-time">22:00</span>                            <span class="match-top__item-team">Леванте - Кадис</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004574567-eybar-barselona-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Эйбар - Барселона</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574568-real-madrid-vilyarreal-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Реал Мадрид - Вильярреал</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004574569-selta-betis-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Сельта - Бетис</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574571-osasuna-real-sosedad-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Осасуна - Реал Сосьедад</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004574572-elche-atletik-b-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Эльче - Атлетик Б</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574574-ueska-valensiya-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Уэска - Валенсия</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004574575-valyadolid-atletiko-m-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="19:00 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Вальядолид - Атлетико М</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004423246-granada-hetafe-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="19:30 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Гранада - Хетафе</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004423251-sevilya-alaves-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="22:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Севилья - Алавес</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-25" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413935-keln-shalke-04-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Кёльн - Шальке 04</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413936-hoffenhaym-gerta-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Хоффенхайм - Герта</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413937-union-berlin-rasenballsport-leipzig-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Унион Берлин - РБ Лейпциг</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413938-shtuttgart-arminiya-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Штуттгарт - Арминия</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413939-borussiya-d-bayer-l-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Боруссия Д - Байер Л</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413940-ayntraht-fr-frayburg-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Айнтрахт Фр - Фрайбург</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413941-verder-borussiya-m-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Вердер - Боруссия М</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004413942-bavariya-augsburg-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Бавария - Аугсбург</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004413943-volfsburg-maync-05-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="16:30 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Вольфсбург - Майнц</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-48" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574676-sampdoriya-parma-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="21:45 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Сампдория - Парма</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004574677-kalyari-djenoa-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="21:45 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Кальяри - Дженоа</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004574678-krotone-fiorentina-smotret-onlajn-pryamuyu-translyatsiyu-22-may-2021">
                        <span title="21:45 22 Мая 2021" class="match-top__item-time">22.05</span>                            <span class="match-top__item-team">Кротоне - Фиорентина</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462965-inter-milan-udineze-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="16:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Интер Милан - Удинезе</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462962-napoli-verona-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Наполи - Верона</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462964-atalanta-milan-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Аталанта - Милан</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462967-sassuolo-lacio-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Сассуоло - Лацио</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462968-speciya-roma-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Специя - Рома</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004462969-torino-benevento-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Торино - Беневенто</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004462970-bolonya-yuventus-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:45 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Болонья - Ювентус</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-1439" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004563613-ukraina-bahreyn-smotret-onlajn-pryamuyu-translyatsiyu-23-may-2021">
                        <span title="21:00 23 Мая 2021" class="match-top__item-time">23.05</span>                            <span class="match-top__item-team">Украина - Бахрейн</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004563206-indoneziya-afganistan-smotret-onlajn-pryamuyu-translyatsiyu-25-may-2021">
                        <span title="13:00 25 Мая 2021" class="match-top__item-time">25.05</span>                            <span class="match-top__item-team">Индонезия - Афганистан</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004563556-turciya-azerbaydjan-smotret-onlajn-pryamuyu-translyatsiyu-27-may-2021">
                        <span title="21:45 27 Мая 2021" class="match-top__item-time">27.05</span>                            <span class="match-top__item-team">Турция - Азербайджан</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-1110" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004568343-vilyarreal-manchester-yunayted-smotret-onlajn-pryamuyu-translyatsiyu-26-may-2021">
                        <span title="22:00 26 Мая 2021" class="match-top__item-time">26.05</span>                            <span class="match-top__item-team">Вильярреал - Манчестер Юнайтед</span>
                    </a>
                   </div>
                </li>            </ul>
                        <div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>
</div>
</div>

    <div id="mainmenu">
        <div class="container">
            <ul class="mainmenu"><li class="mainmenu__item"><a href="https://www.euro-football.ru/euro2020" >ЕВРО 2020</a></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/rus.htm" >Россия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus1.htm" >ФНЛ - Первый дивизион</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ruscup.htm" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/fc3ae95ac9c8d661594e50a65b58c69083739c39.png" alt="">Кубок</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rusmol.htm" >Молодёжное первенство</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus2.htm" >ПФЛ - Второй дивизион</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_active"><a href="https://www.euro-football.ru/champ/england.htm" >Англия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_championship.htm" >Чемпионшип</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_anglii.htm" >Кубок ФА</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/spain.htm" >Испания</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain.htm" >Ла Лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_segunda.htm" >Сегунда</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/italy.htm" >Италия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy.htm" >Серия А</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_serie_b.htm" >Серия Б</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/germany.htm" >Германия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany.htm" >Бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_bundesliga_2.htm" >2-я бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_cup.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/france.htm" >Франция</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france.htm" >Лига 1</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_liga_2.htm" >Лига 2</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok.htm" >Кубок Франции</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a></td></tr><tr></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/le" >Лига Европы</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/le" >Лига Европы</a></td></tr><tr></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/cis.htm" >СНГ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ukraine.htm" >Украина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/kyrgyzstan.htm" >Кыргызстан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/championship/belarus/" >Беларусь</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/moldova.htm" >Молдова</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/kazahstan.htm" >Казахстан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/tadjikistan.htm" >Таджикистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/azerbaijan.htm" >Азербайджан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/turkmenistan.htm" >Туркменистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/armenia.htm" >Армения</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/uzbekistan.htm" >Узбекистан</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/wc2018" >Сборные</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/euro2020" >Чемпионат Европы 2020</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2018" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" alt="">Чемпионат мира 2018</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/wc2022" >Чемпионат мира 2022</a></td><td valign="middle"><a href="https://www.euro-football.ru/rating/fifa" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/5245e9429d027e705e8f3559ea6f2cbf0d5134cc.png" alt="">Рейтинг ФИФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21" >Чемпионат Европы (до 21 года)</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/uefa_nations_league" >Лига наций УЕФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/wc2026" >Чемпионат мира 2026</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/champs.htm" >Другие</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/portugal.htm" >Португалия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/chekhiya.htm" >Чехия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/copa_libertadores.htm" >Кубок Либертадорес</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/friendly.htm" >Товарищеские матчи по футболу</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/holland.htm" >Голландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/argentina.htm" >Аргентина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/club_world_cup.htm" >Клубный чемпионат мира</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/turkey.htm" >Турция</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/brazilia.htm" >Бразилия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/other.htm" >Другое</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/scotland.htm" >Шотландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/china.htm" >Китай</a></td><td valign="middle"><a href="https://www.euro-football.ru/lc_afc.htm" >Лига чемпионов АФК</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/switzerland.htm" >Швейцария</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/usa_mls.htm" >США. МЛС</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/australia.htm" >Австралия</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/146256" >+</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/team" >Команды</a></td><td valign="middle"><a href="https://www.euro-football.ru/forecast" >Конкурс прогнозов</a></td><td valign="middle"><a href="https://www.euro-football.ru/stadium/" >Стадионы</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/person/" >Футболисты</a></td><td valign="middle"><a href="https://www.euro-football.ru/map" >Карта ЕФ</a></td><td valign="middle"><a href="https://www.virtualsoccer.ru" rel="nofollow">Менеджер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/transfer" >Трансферы</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/146256" >Новости сайта</a></td><td valign="middle"><a href="https://www.euro-football.ru/article/64" >NewsReader</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/tables/" >Турнирные таблицы</a></td><td valign="middle"><a href="https://www.euro-football.ru//rating/bookmakers/" >Рейтинг букмекеров</a></td><td valign="middle"><a href="https://www.euro-football.ru/links" >Ссылки</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/test" >Футбольные тесты</a></td><td valign="middle"><a href="https://www.euro-football.ru/gallery" >Фотографии</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/1003696370" >Киберспорт</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_last"><a href="https://www.euro-football.ru/prognozy/" >Прогнозы <span class="caret"></span></a></li></ul>        </div>
    </div>
    <div id="before">
        <div class="container">
            <div style="min-height:100px;margin-top:5px;margin-bottom:-5px;">
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158607792408262757" style="overflow: hidden"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158607792408262757',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkux'
        }
    });
</script>
</div>

<div style="display:flex; justify-content:center;">
    <div style="display:inline-flex;">

</div></div>

        </div>
    </div>
    <section id="body">
        <a name="article"></a>
        <div class="container">
            <div class="body__message">
                            </div>
                                <div class="body__wrapper">
                                                <div class="body__wrapper-2column">
                            <div class="wrapper-2column__center">
                                                                <div class="turnir" style="background-image:url('https://static.euro-football.ru/media/backgrounds/28d10852892e32cdd5538eff922972d0aee00355.jpg')">
    <div class="turnir-header">
        <div class="turnir-header__icon">                <img src="https://static.euro-football.ru/media/menuimgs/fa9198d781106982981fab76dd735e8460b61e44.png"></div>
        <div class="turnir-header__title">
            <a href="https://www.euro-football.ru/category/31" class="turnir-header__title-link">Чемпионат Англии. Английская Премьер-лига. АПЛ 2020-2021 </a>
            <div style="height:10px;"></div>
            
<a href="https://www.liveresult.ru/tips/go" class="btn btn-warning" rel="nofollow" target="_blank" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;">Сделать ставку</a>


        </div>
        <div class="clearfix"></div>
    </div>
    <ul class="turnir-menu">            <li class="turnir-menu__item turnir-menu__item_active">
                <a href="https://www.euro-football.ru/category/31"><i class="fa fa-home"></i></a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/tables/31/56926">Таблицы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/calendar/31/56926">Календарь</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/result/31/56926">Результаты</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/statistic/31/56926">Статистика</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/teams/31/56926">Команды</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/stadiums/31/56926">Стадионы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/map/31/56926">Карта</a>
            </li>
            </ul>
</div>
                                <div class="wrapper-2column__center-wrapper">
                                    <article id="content" class="wrapper-2column__center-content">
                                                                                ﻿    <div class="block">

        <div class="block__content block__article">


             
<div class="article__rating">
    <span class="voting-value" id="rating-article">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_article/1004576284/plus" data-id="rating-article"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>


            <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu"
  },
  "headline": "​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону»",
  "dateline": "2021-05-21T10:50:45+0300",
  "datePublished": "2021-05-21T10:50:45+0300",
  "dateModified": "2021-05-21T10:50:45+0300",
   "author" : {
        "@type" : "Person",
        "name" : "Алексей Антоненко"
    },
    "image": "https://static.euro-football.ru/images/gallery/929ad50076a2488ccfd446563202917f430b0eb4.jpg",
    "publisher": {
    "@type": "Organization",
    "name": "Евро-Футбол.Ру",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.euro-football.ru/themes/default/images/logo.png",
      "height": "64",
      "width": "178"
    }
  },
  "description": "Брат полузащитника «Манчестер Юнайтед» Поля Погба Матиас высказался по поводу будущего футболиста"
}
</script>

<h1 class="article__title">​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону»</h1>

<div class="article__content">
    <table width=100%>
        <tr>


<td width=235>
<div >
    21 Мая 2021, 10:50,
    </div>

</td>
            <td width=40>
<noindex>

<a href="#com"><img src="https://static.euro-football.ru/old/com.png"></a> 

</noindex>
                </div>
            </td>

<td width="30%" align="center">


</td>

            <td align=right width=170>
<noindex>
                <span id="ya_share_global" style="text-align:right; height:30px;margin-top:-15px; "></span>
</noindex>
            </td>


        </tr>
    </table>


<div style="height:30px;"></div>

 <script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.3 } )});</script> 



    <div class="article__body arta3" id="post33"><p>
	Брат полузащитника &laquo;Манчестер Юнайтед&raquo; Поля Погба Матиас высказался по поводу будущего футболиста.</p>
<p>
	&laquo;Как только Поль выиграет Лигу Европы, мы поговорим&raquo;, - приводит слова Матиаса Goal.com со ссылкой на El Chiringuito.</p>
<p>
	&laquo;По поводу &laquo;Барселоны&raquo; я ничего не знаю. Если бы вопрос решал я, я бы завтра же подписался под этим. Надеюсь, Поль перейдёт в &laquo;Барселону&raquo;, - добавил брат хавбека &laquo;красных дьяволов&raquo;.</p>
<p>
	Ранее агент Поля Погба Мино Райола заявлял, что дни полузащитника в &laquo;Манчестер Юнайтед&raquo; сочтены. Впрочем, с тех пор позиция футболиста касательно его будущего могла измениться.</p>
</div>


<div class="block">
    <div id="poll" class="block__content block__poll">
          </div>
</div>




    
<noindex>
    <script>
        function noVNAd() {}
    </script>
</noindex>





    <table width="100%">
        <tr>
            <td valign="top">
              <div class="source">

                            <a  rel="nofollow"  href="http://www.euro-football.ru">Евро-Футбол.Ру</a>
<small> Алексей Антоненко</small>

</div>
            </td>

            <td align="right" width=60%>
                                    Теги: <a href="https://www.euro-football.ru/tag/2448">Барселона</a>, <a href="https://www.euro-football.ru/tag/48676">Манчестер Юнайтед</a>, <a href="https://www.euro-football.ru/tag/60134">Поль Погба</a>, <a href="https://www.euro-football.ru/tag/95370">Трансферы футбола - лето 2021</a>, <a href="https://www.euro-football.ru/tag/86715">Матиас Погба</a>                            </td>
        </tr>
    </table>
</div>


<div style="background-color:#ededed;font-size:12pt;padding:5px;margin-top:20px;">
<table width="100%"><tbody><tr>
<td>
&#9733; Добавьте <b>Евро-Футбол</b> в источники
</td>

<td>
<a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto"  loading="lazy"></a>
</td>
<td>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy"  style="height:40px;width:auto"></a>
</td>
<td>
<a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
</td>
</tr>
</tbody></table>

</div>


<br>
<div style="margin:0 auto;">

<noindex>
<div id="adfox_158409358197912749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158409358197912749',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuz'
        }
    });
</script>

</div>


<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>


</noindex><!-- has turbo -->        </div>
    </div>





<script type="text/javascript">
    $(document).ready(function() {
        const ARTICLE_TEXT_CLASS = '.article__body';
        const ARTICLE_TEXT_ALL_P = ARTICLE_TEXT_CLASS + ' p';

        let advertAfter = 2;
        let advertising = [
            '',
            '<div id="adfox_156751356734483417"></div>',
            '',
        ];
        let paragraphs = $(ARTICLE_TEXT_ALL_P);
        let k = 0;

        Array.prototype.forEach.call(paragraphs, (elem, i) => {
            i++
            if ((i % advertAfter) === 0) {
                let text = advertising[k++]
                if (text) {
                    $(elem).after(text)
                }
            }
        })


    });
</script>

    <noindex>

    <script>
        function noVNAd() {}
    </script>

<script type="text/javascript">
 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>


        <script>
            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (error) {

    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_156751356734483417',
        params: {
            pp: 'h',
            ps: 'ciyu',
            p2: 'haic',
            insertAfter: '.article__body p',
            insertPosition: '30%',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        },

         onStub: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             },

         onError: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             }

});

                    }
                });
        </script>

    </noindex>





     


<div class="widget-container" style="margin-left:15px; margin-right: 15px;" >
</div>

<noindex>

    <div class="article__random">

<!-- Composite Start --> 
<div id="M465668ScriptRootC1112697"></div> <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" async></script> <!-- Composite End -->



    </div>



    </noindex>

    <br><br>
 



    <div class="article__random">


    <div class="block">
        <div class="block__title">
Читайте также на "Евро-футбол.ру":
        </div>

            <noindex>
<div style="margin-left:16px;margin-right:16px;">
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>    (yaads = window.yaads || []).push({        id: "335624-2",        render: "#id-335624-2"    });</script>
<div id="id-335624-2"></div>

</div>
            </noindex>

    </div>







<div style="height:15px;"></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-57",
        render: "#id-141847-57"
    });
</script>
<div >
<div id="id-141847-57"></div>
</div>
<br>

    </div>




    <div class="article__comment">


        <div class="block">
    <div class="block__title">
        Комментарии (2)
        <span class="block__title-line" style="background-color:#333333;"></span>
    </div>
    <div class="block__content">
        <div id="comments-body" class="comment__content">
            <div class="comment__header">
                <a name="com"></a>
                <table width=100%>
                    <tr>
                        <td class="comment__header-left">
                            Написать комментарий
                        </td>
                        <td class="comment__header-right">
                            <a href="/rating/comments"><i class="ef-icon ef-icon-rating"></i> Рейтинг комментариев</a>
                        </td>
                    </tr>
                </table>
            </div>
                <a id="f-comment" class="clear-focus" href="#"></a>

    <div class="comment__form">
        <form action="https://www.euro-football.ru/comment/add" method="post" id="comment-form">
        <textarea id="text" name="text" rows="5" style="width:100%;" placeholder="Добавьте свой комментарий"></textarea>        
        <div class="comment__submit">
            <input type="submit" id="post" name="post" value="Отправить" class="btn btn-primary user-login__login" />        </div>

        <input type="hidden" name="page_id" value="1004576284"  />
        <input type="hidden" name="pid" class="pid" value="0"/>
        <input type="hidden" name="uri" value="article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu"/>
        </form>
        <div id="ajax-loader-form"></div>
    </div>
<div id="comments">
    <div class="comment__body">
                <div  class="comment__item">
            <a name="comment2730648"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/ARTUR"><img src="https://www.euro-football.ru/media/avatars/26948/1c18b245916f13d5b9802bb369dbe487_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2730648">1</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2730648/plus" data-id="rating-comment-2730648"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/ARTUR">ARTUR</a>
                   
                                   </div>

                <div class="comment-item__header-date">21 Мая 2021, 12:32</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>ну уж  нет , только не это</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <div style="margin-left:15px;" class="comment__item">
            <a name="comment2730651"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/Шарипов Тахир"><img src="https://www.euro-football.ru/media/images/defavatar2.gif" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2730651">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2730651/plus" data-id="rating-comment-2730651"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/Шарипов Тахир">Шарипов Тахир</a>
                   
                                   </div>

                <div class="comment-item__header-date">21 Мая 2021, 12:37</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>А переход за деньги или на правах свободного агента, как Агуэро? По  любому, мне тоже кажется, что это игрок не стиля Барселоны. И, потом, какую он затребует зарплату? В Барсе и так слишком много игроков с высокой зарплатой, что бюджет клуба продолжает трещать по швам.</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <input type="hidden" class="currentpage" name="currentpage" value="1">
    </div>

    <a name="add"></a>
    <div class="comment__pagination">
            </div>
    <div id="ajax-loader"></div>
</div>        </div>

        <div class="clearfix"></div>
    </div>
</div>
<div class="modal fade" id="commentModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content"></div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        var $comments_body = $('#comments-body'),
            $modal = $('#commentModal');

        ajaxLoad();
        $('#post').prop('disabled', false);

        $(document).on('click', '.comment-item__ajax-action', function () {
            var $comments = $('#comments');

            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href') + '/' + $('input.currentpage').attr('value'))
                .done(function (data) {
                    $comments.html(data);
                    ScrollToAnchor('#comments');
                    ajaxLoad();
                    $ajax_loader.fadeOut('fast');

                });

            if ($(this).hasClass('comment-item__comment-delete'))
            {
                showNotify('success', 'Комментарий успешно удален');
            }

            if ($(this).hasClass('comment-item__comment-nomate'))
            {
                showNotify('success', 'Комментарий опубликован');
            }
            return false;
        });

        $(document).on('click', '.comment-item__ajax-modal', function () {
            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href'))
                .done(function (data) {
                    $modal.find('.modal-content').html(data);
                    $modal.modal('show');
                    $ajax_loader.fadeOut('fast');
                });
            return false;
        });

        $modal.on('submit', 'form', function () {
            $modal.find('button').prop('disabled', true);

            var form = $modal.find('form');
            $.post(form.attr('action'), form.serialize(),
                function (data) {
                    $modal.find('.modal-content').html(data);
                });
            return false;
        });

        $(document).on('click', '#f-comment', function () {
            var $comment_form = $('.comment__form');
            if ($comment_form.is(':hidden')) {
                $('.reply').slideUp();
                $comment_form.slideDown();
            }
            return false;
        });

        var reply = false;
        ajaxLoadForm();
        $(document).on('click', '#post', function () {
            $(this).prop('disabled', true);
            $ajax_loader_form.fadeIn('fast');
            var form = $('#comment-form');
            if (form.hasClass('reply')) {
                reply = true;
            }
            $.post(form.attr('action'),
                form.serialize(),
                function (data) {
                    if (data == 'auth') {
                       // window.location = '/user/login';
                    }
                    else {
                        $comments_body.find('#comments').remove();
                        $comments_body.find('#f-comment').remove();
                        $comments_body.find('.comment__form').remove();
                        $comments_body.append(data);
                        $ajax_loader_form.fadeOut('fast');
                        ajaxLoadForm();

                        $('.wrapper-3column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center-content').css('margin-bottom', 0);

                        if (!reply) window.location = '#com';
                        reply = false;

                        setTimeout(function () {
                            $('.wrapper-3column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center-content').css('margin-bottom', '-32767em');
                        }, 3000);
                    }
                });
            return false;
        });
    });
</script>
    </div>


    <div class="article__random">    </div>





<noindex>

    <div class="block">
        <div class="block__title">
Новости партнёров:
        </div>
<noindex>
    <div class="article__random">
        <div id="infox_2003"></div>
        <script type="text/javascript" defer>
            (function (w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function () {
                    INFOX2003.renderTo("infox_2003");
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//rb.infox.sg/infox/2003";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "infoxContextAsyncCallbacks2003");
        </script>

    </div>
</noindex>

</div>


    <div class="block additional-news">
        <div class="block__title">
            Обсуждаемые материалы
            <span class="block__title-line"></span>
        </div>
        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/29/1004574282_spartak_otyigral_dva_myacha_v_groznom_i_sohranil_putevku_v_ligu_chempionov"><img src="https://static.euro-football.ru/images/gallery/thumb/c/36ffb4bc57f8c98983a608c6476061fa88b700fb.jpg" alt="«Спартак» отыграл два мяча в Грозном и сохранил путёвку в Лигу чемпионов"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/29/1004574282_spartak_otyigral_dva_myacha_v_groznom_i_sohranil_putevku_v_ligu_chempionov">«Спартак» отыграл два мяча в Грозном и сохранил путёвку в Лигу чемпионов </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/35/1004574386_atletiko_edva_ne_upustil_pervoe_mesto_real_boretsya_do_konca_barselona_sdalas"><img src="https://static.euro-football.ru/images/gallery/thumb/c/06574f941f439cb968336850929a8111eb623458.jpg" alt="«Атлетико» едва не упустил первое место, «Реал» борется до конца, «Барселона» сдалась"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/35/1004574386_atletiko_edva_ne_upustil_pervoe_mesto_real_boretsya_do_konca_barselona_sdalas">«Атлетико» едва не упустил первое место, «Реал» борется до конца, «Барселона» сдалась </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003386066/1004574061_var_ne_poschadil_tuhelya_lester_prevozmog_chelsi_v_finale_kubka_anglii_i_obrel_pervyiy_trofey_za_pyatiletku"><img src="https://static.euro-football.ru/images/gallery/thumb/c/6110460679ec924e305bba1e7aae330eeedc7959.jpg" alt="ВАР не пощадил Тухеля: «Лестер» превозмог «Челси» в финале Кубка Англии и обрёл первый трофей за пятилетку"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003386066/1004574061_var_ne_poschadil_tuhelya_lester_prevozmog_chelsi_v_finale_kubka_anglii_i_obrel_pervyiy_trofey_za_pyatiletku">ВАР не пощадил Тухеля: «Лестер» превозмог «Челси» в финале Кубка Англии и обрёл первый трофей за пятилетку </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/34/1004574201_krishtianu_ronaldu_priznaet_chto_bolshe_ne_zvezda"><img src="https://static.euro-football.ru/images/gallery/thumb/c/8f4b2a974096cb2296b16b49582593ab96b21f74.jpg" alt="Криштиану Роналду признает, что больше не звезда"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/34/1004574201_krishtianu_ronaldu_priznaet_chto_bolshe_ne_zvezda">Криштиану Роналду признает, что больше не звезда </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/31/1004575147_otmenennyie_golyi_nipochem_chelsi_otomstil_lesteru_za_kubok_i_vyikinul_lisov_iz_top-troyki_chempionata"><img src="https://static.euro-football.ru/images/gallery/thumb/c/8645fff2912670dad54c9232fab680bb61b1b8ea.jpg" alt="Отменённые голы нипочём: «Челси» отомстил «Лестеру» за Кубок и выкинул «лис» из топ-тройки чемпионата"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/31/1004575147_otmenennyie_golyi_nipochem_chelsi_otomstil_lesteru_za_kubok_i_vyikinul_lisov_iz_top-troyki_chempionata">Отменённые голы нипочём: «Челси» отомстил «Лестеру» за Кубок и выкинул «лис» из топ-тройки чемпионата </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>
    </div>







<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


    </noindex>
                                        <br><bR>

<div class="block">
    <div class="block__title">Рейтинг букмекерских контор
            <span class="block__title-line"></span>
</div>


            <div class="block__content" style="margin-left:20px; margin-right:20px;">
 <table class="table">
                                    <tr>
                        <td>1</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/822b2bfb880e09dac6c1aafa54ba2b89.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/fonbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/fonbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>2</td>
                        <td>
                            <a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&p2=frfe&p5=jguav&pr=%random%" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://ads.adfox.ru/313878/goLink?p1=cocuc&p2=frfe&p5=jguav&pr=%random%" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/liga_stavok">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/liga_stavok/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>3</td>
                        <td>
                            <a href="https://franecki.net/assets/vendor/da89ae29dcf2a8a8ab986b882964b54e.html" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/46c611d2190cc7f738676ec1095e071a.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://franecki.net/assets/vendor/da89ae29dcf2a8a8ab986b882964b54e.html" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/tennisi">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/tennisi/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>4</td>
                        <td>
                            <a href="/rating/bookmakers/betboom/go" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="/rating/bookmakers/betboom/go" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betboom">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betboom/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>

                                    <tr>
                        <td>5</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/e8836f5ce098a2517dde4ce976ac70c7.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/bettery">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/bettery/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>6</td>
                        <td>
                            <a href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_new" target="_blank">
                                5000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/parimatch">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/parimatch/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>7</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&c=27386&clickid=winline_EF_rating" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&c=27386&clickid=winline_EF_rating" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/winline">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/winline/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>8</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14826&subid=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b8cbab2c720a9cd204448937a8fd5dc2.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14826&subid=ef_rating_new" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betcity">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betcity/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>9</td>
                        <td>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&site=658457&ad=10957" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&site=658457&ad=10957" target="_blank">
                                19500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/melbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/melbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>10</td>
                        <td>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/f43e4b29948217520bf77d9baf4b6bcd.png" alt="" width="100" height="auto">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500" target="_blank">
                                500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/olimpbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/olimpbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>

                     
</table>

<a href="/rating/bookmakers/" class="btn btn-primary">Весь рейтинг лучших букмекеров от Евро-футбола</a>

</div>

</div>                                    </article>
                                    <aside id="left" class="wrapper-2column__center-left"><div class="block">
    <div class="block__title">
        НОВОСТИ        <span class="block__title-line" style="background-color:#ff0000;"></span>
    </div>
    <div class="block__content block__lenta">
                        <div class="block__lenta-date">
                    <span>21 мая</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">12:20 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576330_manchester_yunayted_sledit_za_situaciey_ronaldu">​«Манчестер Юнайтед» следит за ситуацией Роналду</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="21 Мая 2021">12:14 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576291_arsenal_-_na_2_meste_po_londonskim_derbi_etogo_sezona">​«Арсенал» - на 2 месте по лондонским дерби этого сезона</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center height=405 cellspacing=0 cellpadding=0><tr><td align=center valign=top>

<!--Площадка: euro-football.ru / ЕФ десктоп текущее / Слева 240х400 в ленте новостей-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_161225631483587181"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_161225631483587181',
        params: {
            p1: 'bvrat',
            p2: 'fkuy'
        }
    });
</script>

</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">10:50 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu">​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону»</a> <a href="https://www.euro-football.ru/article/31/1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">10:33 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576281_na_apl_podadut_v_sud_iz-za_zala_slavyi">​На АПЛ подадут в суд из-за Зала славы</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">10:21 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576279_lempard_nedavno_nashel_medal_v_obuvi_navernoe_ostavil_tam_s_pohmelya">​Лэмпард: «Недавно нашёл медаль в обуви, наверное, оставил там с похмелья»</a> <a href="https://www.euro-football.ru/article/31/1004576279_lempard_nedavno_nashel_medal_v_obuvi_navernoe_ostavil_tam_s_pohmelya#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">09:48 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576277_8_chelovek_arestovanyi_po_delu_o_rasovyih_oskorbleniyah_igroka_tottenhema">​8 человек арестованы по делу о расовых оскорблениях игрока «Тоттенхэма»</a> <a href="https://www.euro-football.ru/article/31/1004576277_8_chelovek_arestovanyi_po_delu_o_rasovyih_oskorbleniyah_igroka_tottenhema#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">09:36 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576275_lempard_otkazalsya_rabotat_s_kristal_pelas">​Лэмпард отказался работать с «Кристал Пэлас»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">08:58 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576263_klubyi_apl_potratili_43_ot_obschey_summyi_transferov_sezona_v_mire">​Клубы АПЛ потратили 43% от общей суммы трансферов сезона в Европе</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">00:44 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576234_tottenhem_predlojil_rabotu_allegri">«Тоттенхэм» предложил работу Аллегри</a> <a href="https://www.euro-football.ru/article/31/1004576234_tottenhem_predlojil_rabotu_allegri#comment" class="lenta-item__article-comment"><i></i>&nbsp;3</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="21 Мая 2021">00:07 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576044_de_breyne_mog_igrat_v_sbornoy_burundi">Де Брёйне мог играть в сборной Бурунди</a> <a href="https://www.euro-football.ru/article/31/1004576044_de_breyne_mog_igrat_v_sbornoy_burundi#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>20 мая</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">23:50 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004576042_bridj_keyn_byil_byi_otlichnoy_zamenoy_aguero">Бридж: «Кейн был бы отличной заменой Агуэро»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">19:36 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575996_lempard_i_uaylder__kandidatyi_na_post_glavnogo_trenera_vest_bromvicha">Лэмпард и Уайлдер – кандидаты на пост главного тренера «Вест Бромвича»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">16:20 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575953_aguero_proydet_medosmotr_dlya_barselonyi">Агуэро пройдёт медосмотр для «Барселоны»</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">15:58 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575951_keyn_tottenhem_hochet_poluchit_za_menya_100_millionov_evro">Кейн: «Тоттенхэм хочет получить за меня 100 миллионов евро»</a> <a href="https://www.euro-football.ru/article/31/1004575951_keyn_tottenhem_hochet_poluchit_za_menya_100_millionov_evro#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="20 Мая 2021">15:30 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575950_vosmyim_chlenom_zala_slavyi_apl_stal_devid_bekhem">Восьмым членом Зала славы АПЛ стал Дэвид Бекхэм</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_151292958800118391"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_151292958800118391',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">15:16 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575924_keyn_pogovorit_s_prezidentom_tottenhema_o_svoem_buduschem">Кейн поговорит с президентом «Тоттенхэма» о своём будущем</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">14:09 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575908_liverpul_gotov_kupit_remzi_u_yuventusa">«Ливерпуль» готов купить Рэмзи у «Ювентуса»</a> <a href="https://www.euro-football.ru/article/31/1004575908_liverpul_gotov_kupit_remzi_u_yuventusa#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">13:39 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575904_igroka_bernli_budut_sudit_za_vojdenie_v_pyanom_vide">​Игрока «Бёрнли» будут судить за вождение в пьяном виде</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">13:21 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575902_liverpul_izuchaet_vozmojnost_podpisaniya_remzi">​«Ливерпуль» изучает возможность подписания Ремзи</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="20 Мая 2021">12:54 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004575901_diash_priznan_luchshim_igrokom_apl_po_versii_jurnalistov">​Диаш признан лучшим игроком АПЛ по версии журналистов</a>                </div>
            </div>
                <div class="block__lenta-all">
            <a href="https://www.euro-football.ru/category/archive/0/news">Все новости</a></div>
    </div>
</div><div class="block">
    <div class="block__title">
        Прогнозы на футбольные матчи        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content block__lenta">

                        <div class="block__lenta-date">
                    <span>20 мая</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="20 Мая 2021">13:56 &bull;</span>
                    <span class="lenta-item__info-category">Германия. Бундеслига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/32/1004575907_borussiya_dortmund__bayer_prognoz_na_match_chempionata_germanii__22_maya_2021">​«Боруссия» Дортмунд – «Байер»: прогноз на матч чемпионата Германии – 22 мая 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="20 Мая 2021">12:02 &bull;</span>
                    <span class="lenta-item__info-category">Испания. Примера:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/35/1004575890_valyadolid_-_atletiko_prognoz_na_match_chempionata_ispanii__22_maya_2021">​«Вальядолид» - «Атлетико»: прогноз на матч чемпионата Испании – 22 мая 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="20 Мая 2021">11:14 &bull;</span>
                    <span class="lenta-item__info-category">Испания. Примера:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/35/1004575884_real_-_vilyarreal_prognoz_na_match_chempionata_ispanii__22_maya_2021">​«Реал» - «Вильярреал»: прогноз на матч чемпионата Испании – 22 мая 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="20 Мая 2021">08:53 &bull;</span>
                    <span class="lenta-item__info-category">Испания. Примера:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/35/1004575866_eybar_-_barselona_prognoz_na_match_chempionata_ispanii__22_maya_2021">​«Эйбар» - «Барселона»: прогноз на матч чемпионата Испании – 22 мая 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>17 мая</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="17 Мая 2021">22:11 &bull;</span>
                    <span class="lenta-item__info-category">Франция. Кубок:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003386092/1004574648_monako_-_psj_prognoz_na_final_kubka_francii__19_maya_2021">​«Монако» - «ПСЖ»: прогноз на финал Кубка Франции – 19 мая 2021</a>                </div>
            </div>
                <div class="block__lenta-all"><a href="https://www.euro-football.ru/tag/89570">Все новости</a></div>

    </div><div class="block">
    <div class="block__title">
        Видео        <span class="block__title-line" style="background-color:green;"></span>
    </div>
    <div class="block__content block__videos_random">
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/55339"><img src="https://pic.rutube.ru/video/07/d2/07d2cc306ff21dfd5ffac4d5c2c0fa41.jpg?size=m" alt="Артем Дзюба. Лучшие бомбардиры Тинькофф РПЛ 2020/21"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Артем Дзюба. Лучшие бомбардиры Тинькофф РПЛ 2020/21" href="/video/view/55339">Артем Дзюба. Лучшие бомбардиры Тинькофф РПЛ 2020/21</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/55337"><img src="https://pic.rutube.ru/video/ff/60/ff603b6a9bb38dbfcf1f9b9a422964e2.jpg?size=m" alt="19.05.2021 Сочи-м - Зенит-м. Обзор матча молодежного первенства России"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="19.05.2021 Сочи-м - Зенит-м. Обзор матча молодежного первенства России" href="/video/view/55337">19.05.2021 Сочи-м - Зенит-м. Обзор матча молодежного первенства России</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/55334"><img src="https://pic.rutube.ru/video/a0/73/a0735e85221f36abd9de12c6ce97354a.jpg?size=m" alt="Кристиан Нобоа. Лучшие бомбардиры Тинькофф РПЛ 2020/21"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Кристиан Нобоа. Лучшие бомбардиры Тинькофф РПЛ 2020/21" href="/video/view/55334">Кристиан Нобоа. Лучшие бомбардиры Тинькофф РПЛ 2020/21</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/55333"><img src="https://pic.rutube.ru/video/a3/2d/a32d228f4c00ada74db113b225eab530.jpg?size=m" alt="Голы Краснодара. Первая половина сезона 2020/21"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Голы Краснодара. Первая половина сезона 2020/21" href="/video/view/55333">Голы Краснодара. Первая половина сезона 2020/21</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                    <div class="videos-random__item">
                <div class="videos-list__item-wrapper">
                    <div class="videos-list__item-image">
                        <a href="/video/view/55341"><img src="https://pic.rutube.ru/video/1d/99/1d99815aa86f0916d801430d0c2e5df9.jpg?size=m" alt="Джордан Ларссон. Лучшие бомбардиры Тинькофф РПЛ 2020/21"></a>
                        <i class="videos-list__item-image-icon"></i>
                    </div>
                    <div class="videos-list__item-title"><a title="Джордан Ларссон. Лучшие бомбардиры Тинькофф РПЛ 2020/21" href="/video/view/55341">Джордан Ларссон. Лучшие бомбардиры Тинькофф РПЛ 2020/21</a></div>
                    <div class="videos-list__item-info">
                        <span class="videos-list__item-info-count" data-toggle="tooltip" data-placement="top" title="Количество сюжетов"><span class="videos-icon videos-icon__count"></span> 1</span>
                        <span class="videos-list__item-info-views" data-toggle="tooltip" data-placement="top" title="Просмотров"><span class="videos-icon videos-icon__views"></span> 1</span>
                    </div>
                </div>
            </div>
                <div class="clearfix"></div>
        <div class="block__videos-list-all"><a href="https://www.euro-football.ru/video">Все голы &raquo;</a></div>
    </div>
</div>
</aside>
                                </div>
                            </div>
                            <aside id="right" class="wrapper-2column__right"><div class="block">
    <div class="block__title">
        Трансляции        <span class="block__title-line" style="background-color:#4f9f46;"></span>
    </div>
    <div class="block__content block__liveresult">
<div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Завтра</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">14:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > .Чемпионшип > 1/2 финала:Брентфорд - Борнмут" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1084803_Brentford-Bournemouth-online/">Брентфорд &ndash; Борнмут</a></li></ul><div style="height:8px"></div>
        <ul class="block__liveresult-online">
            <li>
                &nbsp;<span class="liveresult-online__icon">Live</span>
                <a target="_blank" title="Футбол онлайн, livescore" href="https://www.liveresult.ru/">Футбол онлайн</a>
            </li>
            <li>
                &nbsp;<span class="liveresult-online__icon">ПРОГНОЗЫ</span>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a>
            </li>
        </ul>
    </div>
</div><center>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_14953920398717113" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_14953920398717113',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</center>
<style>
.bnk { 
font-weight:bold; 
font-size:11pt; margin-left:20px; border-radius: 4px; background-color:#ffea00; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#000000;
}
.bonus a:visited{
    color:#000000;
}

  </style>

<div class="block">
    <div class="block__title">
        Прогнозы на футбол        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="margin-left:30px;">

   <b>к. 4.03</b>  <a href="https://www.liveresult.ru/tips/football/Spain/tip13109-UD-Levante-Cadiz/" target="_blank">Леванте - Кадис</a><br>


</div>
</div>



<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fbet.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank">
+15 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank">
+2021 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/46c611d2190cc7f738676ec1095e071a.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank">
+15 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/betboom/go" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/betboom/go" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/betboom/go" rel="nofollow" target="_blank">
+1 000 р.</a></div>

</td>

        </tr>       




  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/bettery.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating" rel="nofollow" target="_blank">
+15К</a></div>

</td>
</tr>


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_desktop" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_desktop" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://affpros.net/?serial=1953&creative_id=267&anid=efrating_desktop" rel="nofollow" target="_blank">
+5 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank">
+1 000 р.</a></div>

</td>

        </tr>       

               
  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop" rel="nofollow" target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop" rel="nofollow" target="_blank">
+10 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/melbet.png" style="width:110px; height:auto;" loading="lazy"></a>

<a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/" rel="nofollow" target="_blank">
+15 000 р.</a></div>

</td>
</tr>

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/17/b_olimp.png?5009"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500"  rel="nofollow"  target="_blank">
<div class="bnk">
+500 р.</a></div>

</td>
</tr>

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.bet365.ru/olp/open-account?affiliate=365_01038296"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/35/Bet365_Logo.svg?1798"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.bet365.ru/olp/open-account?affiliate=365_01038296"  rel="nofollow"  target="_blank">
<div class="bnk">
+10 000 р.
</a></div>

</td>
</tr>

<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Все букмекеры</a>
</td>
</tr>

  
</tbody>
</table>



<br>
<table width="240" align="center"><tbody><tr><td>

<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Справа - 2-->
<div id="adfox_158428840389873911"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158428840389873911',
        params: {
            pp: 'iml',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>

</td></tr>
</tbody></table><div class="block">
    <div class="block__title">
        ГОЛОСУЙ!        <span class="block__title-line" style="background-color:red;"></span>
    </div>      
    <div id="poll" class="block__content block__poll">
        <form action="https://www.euro-football.ru/poll/vote" method="post">
    <p class="poll__title">Кто станет чемпионом Испании 2020/2021?</p>
    <div class="poll__answers">
            <div class="radio">
            <label>
                <input type="radio" value="8819" name="answer" /> Атлетико Мадрид                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8820" name="answer" /> Реал Мадрид                <i></i>
            </label>
        </div>
        </div>
    <div class="block__poll-submit">
        <input type="submit" class="btn btn-primary" value="Голосовать!">
    </div>
    <div class="block__poll-other">
        <a class="btn btn-default" href="https://www.euro-football.ru/poll/view/1714">Результаты</a> <a class="btn btn-default" href="https://www.euro-football.ru/poll/all">Архив</a>
    </div>
    <input type="hidden" name="poll_id" value="1714">
</form>
    </div>
</div>
<noindex>
<br><br>

<center>
<a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/tg.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://vk.com/rueurofootball" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/vk.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://www.facebook.com/Евро-ФутболРу-LiveResultRu-428566637210272/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fb.png?6565" width=200 height=67  loading="lazy"  style="margin-top:5px;"></a>



</center>



<br><br>

</noindex><div class="block">
    <div class="block__title">
        Смотрите также        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
        <div class="whtmlinner">
                    </div>
        <div id="txt" class="in 1004576284_brat_pogba_nadeyus_pol_pereydet_v_barselonu" ><div style="width:240px; margin-left:15px;">
	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>
</div>
    </div>
</div>

<noindex>


<div class="block">
    <div class="block__title">
       Рекомендуем    <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="height:15px;">
	 </div>

<script async src="https://an.yandex.ru/system/widget.js"></script><script>
    (yaads = window.yaads || []).push({
        id: "141847-61",
        render: "#id-141847-61"
    });
</script>
<div id="id-141847-61">
	 </div>
<div style="height:10px;">
	 </div>

<!-- This belongs to <head/> -->
<script async type='text/javascript' src='//asset.fwcdn1.com/js/storyblock.js'>
</script>

<!-- This belongs to <body/> -->
<div style="width:255px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>


<div id="bannerfixed6">


</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

<div id="upbutton"></div>

<script type="text/javascript" >
  $(window).scroll(function() {
    if ($(this).scrollTop() > 100) {
      if ($('#upbutton').is(':hidden')) {
        $('#upbutton').css({
          opacity : 1
        }).fadeIn('slow');
      }
    } else {
      $('#upbutton').stop(true, false).fadeOut('fast');
    }
  });
  $('#upbutton').click(function() {
    $('html, body').stop().animate({
      scrollTop : 0
    }, 300);
  });
</script>

<style type="text/css">
  #upbutton {
    background: url("https://static.euro-football.ru/old/up3.png") no-repeat scroll;
    height: 60px;
    width: 60px;
    bottom: 30px;
    right: 30px;
    cursor: pointer;
    display: none;
    overflow: hidden;
    position: fixed;
    z-index: 9999;
  }
</style>

</noindex> 
</aside>
                        </div>
                    </div>
                    <script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-64",
        render: "#id-141847-64"
    });
</script>
<div id="id-141847-64"></div>
<div style="height:40px;"></div>

            <div class="clearfix"></div>
        </div>
        <noindex>

            <span id="ya_share_global"></span>
            <script type="text/javascript" defer>
                $(window).load(function () {
                    new Ya.share({
                        element: 'ya_share_global',
                        l10n: 'ru',
                        theme: 'counter',
                        elementStyle: {
                            quickServices: ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
                        },
                        title: '​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону» ',
                        description: 'Брат полузащитника «Манчестер Юнайтед» Поля Погба Матиас высказался по поводу будущего футболиста. Читайте подробности.',
                        image: '/themes/default/images/logo.png',
                        serviceSpecific: {
                            twitter: {
                                title: '​Брат Погба: «Надеюсь, Поль перейдёт в «Барселону» '
                            }
                        }
                    });
                });
            </script>


        </noindex>
    </section>
    <footer id="footer">


        <div class="footer-sitemap">
            <div class="container">
                <div class="row">
                    <div class="footer-links col-xs-3">
                        <p class="footer-links__title">&copy; Euro-Football.Ru 1999-2021</p>
                        <p class="footer-links__title">Электронное СМИ № ФС77-68506 </p>
                        <ul class="footer-links__menu">

                            <li class="footer-links__menu-item">
                                <a href="/feedback/" class="feedback">Контакты</a>
                            </li>

                            <li class="footer-links__menu-item">
                                <a href="/article/146256/1003003572_o_sayte_evro-futbolru">Наша редакция</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004472060_konfidencialnost">Конфиденциальность</a></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004470963_terms">Пользовательское соглашение</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="/id/price.htm">Размещение рекламы</a></li>


                        </ul>

<img src="https://www.euro-football.ru/themes/default/images/18plus.png" loading="lazy" title="18">

                    </div>
                    <div class="col-xs-9">
                        <div class="footer-menu row">
    <div class="col-xs-3">
        <div class="footer-menu__title">Чемпионаты</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/rus.htm">Россия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/england.htm">Англия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/germany.htm">Германия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/italy.htm">Италия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/spain.htm">Испания</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ukraine.htm">Украина</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ujnaya_amerika.htm">Южная Америка</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Еврокубки</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/league_champions">Лига Чемпионов</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/le">Лига Европы</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/uefa">Рейтинг коэффициентов УЕФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Международные</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/euro2020">Чемпионат Европы 2020</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/wc2018">Чемпионат Мира 2018</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/fifa">Рейтинг ФИФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">На связи!</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/category/rss/">RSS-лента</a></li>                <li class="footer-menu__submenu-item"><a href="https://vk.com/RuEuroFootball" rel="nofollow"><span class="kl18 vk">&nbsp;</span>Вконтакте</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><span class="kl18 fb">&nbsp;</span>Facebook</a></li>                <li class="footer-menu__submenu-item"><a href="https://twitter.com/EuroFootballRu" rel="nofollow"><span class="kl18 tw">&nbsp;</span>Twitter</a></li>                <li class="footer-menu__submenu-item"><a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow"><span class="kl18 gl">&nbsp;</span>Яндекс Дзен</a></li>                <li class="footer-menu__submenu-item"><a href="https://ok.ru/group/55170340356280" rel="nofollow">Одноклассники</a></li>                <li class="footer-menu__submenu-item"><a href="https://t.me/euro_football_ru" rel="nofollow">Telegram</a></li>                <li class="footer-menu__submenu-item"><a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow">Приложение для Android</a></li>                <li class="footer-menu__submenu-item"><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow">ЕФ в "Google Новости"</a></li></ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="container">
                <div class="footer-copyright__counter">
                                            <!--noindex-->

                        <table>
                            <tr>
                                <!--LiveInternet counter-->

                                <td class="footer-copyright__counter-item"></td>

                                <td class="footer-copyright__counter-item">
                                    <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football"><img src="https://www.liveresult.ru/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy"></a>
                                    <a href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru&ls=1"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" style="width: 120px;" loading="lazy"></a>
                                </td>

                                <td class="footer-copyright__counter-item" style="width: 150px;"></td>


                                <td class="footer-copyright__counter-item">


                                    <!-- Top100 (Kraken) Counter -->
                                    <script defer>
                                        (function (w, d, c) {
                                            (w[c] = w[c] || []).push(function () {
                                                var options = {
                                                    project: 927679,
                                                };
                                                try {
                                                    w.top100Counter = new top100(options);
                                                } catch (e) {
                                                }
                                            });
                                            var n = d.getElementsByTagName("script")[0],
                                                s = d.createElement("script"),
                                                f = function () {
                                                    n.parentNode.insertBefore(s, n);
                                                };
                                            s.type = "text/javascript";

                                            s.async = true;
                                            s.src =
                                                (d.location.protocol == "https:" ? "https:" : "http:") +
                                                "//st.top100.ru/top100/top100.js";

                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(window, document, "_top100q");
                                    </script>
                                    <noscript>
                                        <img src="//counter.rambler.ru/top100.cnt?pid=927679" alt="Топ-100"/>
                                    </noscript>
                                    <!-- END Top100 (Kraken) Counter -->


                                </td>


                                <td class="footer-copyright__counter-item">

                                    <script type="text/javascript" defer><!--
                                        document.write("<a href='https://www.liveinternet.ru/click' " +
                                            "target=_blank><img src='https://counter.yadro.ru/hit?t53.2;r" +
                                            encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                                ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet: показано число просмотров и" +
                                            " посетителей за 24 часа' " +
                                            "border=0 width=88 height=31><\/a>")//--></script>
                                    <!--/LiveInternet-->
                                    <div style="display: none;" id="countersholder"></div>

                                </td>
                                <!--Rating@Mail.ru-->
                                <td class="footer-copyright__counter-item">
                                    <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript" defer>
                                        var _tmr = window._tmr || (window._tmr = []);
                                        _tmr.push({id: "13922", type: "pageView", start: (new Date()).getTime()});
                                        (function (d, w, id) {
                                            if (d.getElementById(id)) return;
                                            var ts = d.createElement("script");
                                            ts.type = "text/javascript";
                                            ts.async = true;
                                            ts.id = id;
                                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                                            var f = function () {
                                                var s = d.getElementsByTagName("script")[0];
                                                s.parentNode.insertBefore(ts, s);
                                            };
                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(document, window, "topmailru-code");
                                    </script>
                                    <noscript>
                                        <div>
                                            <img src="//top-fwz1.mail.ru/counter?id=13922;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
                                        </div>
                                    </noscript>
                                    <!-- //Rating@Mail.ru counter -->

                                </td>

                                <td class="footer-copyright__counter-item">
                                    <!--Openstat-->
                                </td>
                            </tr>
                        </table>
                        <!--/noindex-->
                                    </div>
                <p class="footer-copyright__text">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </p>
            </div>
        </div>
    </footer>
</div>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679583992761429"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679583992761429',
        params: {
            pp: 'i',
            ps: 'ciyu',
            p2: 'gswh'
        }
    });
</script>
<script type="text/javascript">
        (function (e) {
        jQuery(document).textmistake({
            'mailTo': 'webmaster(d0g)euro-football.ru'.replace(/\(d0g\)/, '@'),
            'sendmailUrl': '/feedback/send_textmistake',

            'l10n': {
                'title': 'Сообщить об опечатке автора:',
                'urlHint': 'Url страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой',
                'yourComment': 'Ваш комментарий:',
                'userComment': 'Комментарий пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',

                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                'mailNotSended': 'Уведомление отправлено',
                'mailNotSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                // 'mailNotSended': 'Ошибка отправки',
                // 'mailNotSendedDesc': 'Извините, ваше сообщение не отправлено.',
            }
        });
    })(jQuery)
</script>

    <!--noindex-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19441697-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(912199, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: false
        });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->



<script type="text/javascript" src="//an.yandex.ru/system/context.js" defer></script>


<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


<!--/noindex-->
<div class="modal fade" id="modalFeedback" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-container">
            </div>
        </div>
    </div>
</div>
<!--Generate date: 12:37:44-->




<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157064203877212655"></div>

<script  type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157064203877212655',
        params: {
            pp: m,
            ps: 'ciyu',
            p2: 'fshs'
        }
    });


 </script>





    <!-- catfish Copy and paste this code into banner place on the page. -->
    <script>
        (function (w, d, o, g, r, a, m) {
            d.write('<div id="' + (cid = (Math.random() * 1e17).toString(36)) + '"></div>');
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r](cid, {id: 1889120432})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>




</body>
</html>
