<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
 
   <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <title>Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити» </title>
    <meta name="keywords" content="Уле Гуннар Сульшер,Манчестер Юнайтед,,футбол,новости футбола,футбольные новости,Англия. Премьер-лига">
    <meta name="description" content="Главный тренер «Манчестер Юнайтед» Уле Гуннар Сульшер подвел итоги матча с «Вест Бромвичем» (1:1). Читайте подробности.">

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.euro-football.ru/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.euro-football.ru/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.euro-football.ru/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.euro-football.ru/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.euro-football.ru/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.euro-football.ru/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.euro-football.ru/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.euro-football.ru/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.euro-football.ru/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://static.euro-football.ru/manifest.json">
    <link rel="mask-icon" href="https://static.euro-football.ru/safari-pinned-tab.svg" color="#158727">
    <link rel="shortcut icon" type="image/x-icon" href="https://static.euro-football.ru/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="https://static.euro-football.ru/mstile-144x144.png">
    <meta name="theme-color" content="#2f4e0a">
    <link href='//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://static.euro-football.ru/themes/default/css/font-awesome.min.css">

    <link rel="stylesheet" type="text/css" href="https://www.euro-football.ru//themes/default/css/main.min.css?v=2.8" />

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/jquery.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.slider.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.tinycarousel.min.js?v=2.8"></script>
<script type="text/javascript" src="https://www.euro-football.ru//media/js/jquery/jquery.tinycarousel.min.js"></script>


    <link rel="alternate" type="application/rss+xml" href="https://www.euro-football.ru/comment/rss/article/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti" />
    <script type="text/javascript">var URL_BASE = 'https://www.euro-football.ru/';</script>
    <meta content='Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити»' property='og:title'>
<meta content='Главный тренер «Манчестер Юнайтед» Уле Гуннар Сульшер подвел итоги матча с «Вест Бромвичем» (1:1)' property='og:description'>
<meta content='https://static.euro-football.ru/images/gallery/f4ebb2f5deecdcaadc3e603db0c5c1779014cea6.jpg' property='og:image'>
<meta content='https://www.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti' property='og:url'>
<meta content='article' property='og:type'>
<meta property='og:image:type' content='image/jpeg'>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti" />
<link rel="alternate" media="handheld" href="https://m.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti" />            <!-- BEGIN SiteCTRL Script -->
        <script type="text/javascript">
            var Tynt = Tynt || [];
            Tynt.push('aMsEcOJTGr5icuacwqm_6r');
            (function () {
                var s = document.createElement('script');
                s.defer = "defer";
                s.type = "text/javascript";
                s.src = 'https://tcr.tynt.com/ti.js';
                var h = document.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })();
        </script>
        <!-- END SiteCTRL Script -->

        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script>
            var adfoxBiddersMap = {
                "betweenDigital": "843942",
                "rtbhouse": "853059",
                "hybrid": "1163017",
 		"adfox_adsmart":"1289195",
		"mediatoday": "1298585",


            };
            var adUnits = [

                {
                    "code": "adfox_158607792408262757",
                    "sizes": [[728, 90],[468, 60]],
                    "bids": [
                        {"bidder": "rtbhouse", "params": {"placementId": "9efd047055cb52ef0974"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3803329"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e89a525421b3bf304934fd5"}},

                    ]
                },

                {
                    "code": "adfox_156751356734483417",
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3342641"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da71905b1ded2bae470e2d0"}},
		        {"bidder": "mediatoday", "params": {"placementId": "8835"}},

                    ],
                    "codeType": "inpage"
                },


                {
                    "code": "adfox_14953920398717113",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_151292958800118391",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


           {
                    "code": "adfox_158409358197912749",
                    "sizes": [[300, 250], [300,300],[336,280]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bvrty", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3780637"}},
                {"bidder": "rtbhouse", "params": {"placementId": "Wvxzdk5n3Vakg5VUWDtM"}},
                {"bidder": "hybrid", "params": {"placementId": "5e6ce63dbbdf22682889ef41"}},
                    ]
                },


                {
                    "code": "adfox_158428840389873911",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "betweenDigital", "params": {"placementId": "3783362"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


            ];
            var userTimeout = 500;
            window.YaHeaderBiddingSettings = {
                biddersMap: adfoxBiddersMap,
                adUnits: adUnits,
                timeout: userTimeout
            };
        </script>


        <script src="https://yastatic.net/pcode/adfox/loader.js"></script>


    
    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/textmistake/jquery.textmistake.min.js?v=2"></script>


    <style>
.page {margin-top: 100px}
#page {margin-top: 100px}

        .adfox-banner-background ~ #page {
            margin-top: 100px;
        }
    </style>


</head>
<body>
<noindex>


    </noindex>
<div id="page">
    <header id="header">
        <div class="header__top">
            <div class="container">
<div style=" float:left; background:#449c44; height:41px; margin-right:7px;">
                <a href="https://www.euro-football.ru/" title="Евро-футбол.ру - футбол, новости футбола России и Европы, Лига Чемпионов, Лига Европы"><img src="https://www.euro-football.ru/old/logo20.png" alt="Евро-футбол"></a>
</div>

                <div class="top__user-login">
            <a href="/user/registration" class="btn btn-warning user-login__register"><i class="fa fa-user"></i> Регистрация</a><a href="/user/login" class="btn btn-success user-login__login">Вход</a>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content auth">
                   <form action="https://www.euro-football.ru/user/login" method="post">
        <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <p class="modal-title">Пожалуйста, авторизуйтесь</p>
    </div>
        <div class="modal-body">
        
        <input type="text" tabindex="1" id="auth-username" name="username" class="form-control" placeholder="Логин">
        <input type="password" tabindex="2" id="auth-password" name="password" class="form-control" placeholder="Пароль">
        <input type="hidden" tabindex="-1" value="1" id="auth-remember" name="remember">

        <p class="pull-right auth__reminder">
            <a tabindex="-1" href="https://www.euro-football.ru/user/reminder/">Забыли пароль?</a>
        </p>

        <div class="auth__enter">
            <button class="btn btn-primary" tabindex="3" type="submit">Войти на сайт</button>
        </div>

        <div class="auth__loginza">
            <p  class="modal-title">Вы также можете войти с помощью сервисов</p>
            <p class="auth__loginza-info">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</p>

            <script src="//ulogin.ru/js/ulogin.js"></script>

    <div id="uLogin_1173150679" x-ulogin-params="display=panel&fields=email&providers=vkontakte,facebook,twitter,google&hidden=odnoklassniki,mailru,livejournal,openid&redirect_uri=/ulogin/login&optional=first_name,last_name,nickname,photo,bdate,country"></div>
        </div>
        <input type="hidden" name="submit_login"/>
    </div>
</form>
                </div>
            </div>
        </div>
    </div>
                <ul class="top__menu">
        <li><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png"> <a href="/forecast/">Конкурс прогнозов</a></li>
    <li><img src="https://static.euro-football.ru/themes/default/images/medal/gold.png"><a href="/test/">Тесты</a></li>
    <li><a href="/online">Онлайн</a></li>
    <li><a href="/team">Команды</a></li>
    <li><a href="/rating/fifa">Рейтинги</a></li>
    <li><a href="/transfer">Трансферы</a></li>
    <li><i class="fa fa-mobile"></i> <a href="https://m.euro-football.ru">М</a></li>
</ul>
                <div class="top__search-form">
                    <form action="https://www.euro-football.ru/search/" method="get" target="_self">
                        <i class="fa fa-search"></i>
                        <input type="text" name="text" value="" placeholder="Поиск" required>
                        <input type="hidden" name="searchid" value="2151430"><input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                    </form>
                </div>
            </div>
        </div>
    </header>
    <div id="mainmenu">
        <div class="container">
            <ul class="mainmenu"><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/rus.htm" >Россия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus1.htm" >ФНЛ - Первый дивизион</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ruscup.htm" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/fc3ae95ac9c8d661594e50a65b58c69083739c39.png" alt="">Кубок</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rusmol.htm" >Молодёжное первенство</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus2.htm" >ПФЛ - Второй дивизион</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_active"><a href="https://www.euro-football.ru/champ/england.htm" >Англия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_championship.htm" >Чемпионшип</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_anglii.htm" >Кубок ФА</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/spain.htm" >Испания</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain.htm" >Ла Лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_segunda.htm" >Сегунда</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/italy.htm" >Италия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy.htm" >Серия А</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_serie_b.htm" >Серия Б</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/germany.htm" >Германия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany.htm" >Бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_bundesliga_2.htm" >2-я бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_cup.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/france.htm" >Франция</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france.htm" >Лига 1</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_liga_2.htm" >Лига 2</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok.htm" >Кубок Франции</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/league_champions" >ЛЧ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/yluefa" >Юношеская лига</a></td></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/le" >ЛЕ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/le" >Лига Европы</a></td></tr><tr></tr><tr></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/cis.htm" >СНГ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ukraine.htm" >Украина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/kyrgyzstan.htm" >Кыргызстан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/championship/belarus/" >Беларусь</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/moldova.htm" >Молдова</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/kazahstan.htm" >Казахстан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/tadjikistan.htm" >Таджикистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/azerbaijan.htm" >Азербайджан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/turkmenistan.htm" >Туркменистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/armenia.htm" >Армения</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/uzbekistan.htm" >Узбекистан</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/wc2018" >Сборные</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_19" >Чемпионат Европы до 19 лет</a></td><td valign="middle"><a href="https://www.euro-football.ru/copa_america.htm" >Кубок Америки 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2022" >Чемпионат мира 2022</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro2020" >Чемпионат Европы 2020</a></td><td valign="middle"><a href="https://www.euro-football.ru/africa_cup" >Кубок Африки 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21_q" >ЕВРО-2021 (до 21 года). Отборочные матчи</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_17" >Чемпионат Европы 2019 (до 17 лет)</a></td><td valign="middle"><a href="https://www.euro-football.ru/world_cup_under_20" >Чемпионат мира 2019 (до 20 лет)</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2026" >Чемпионат мира 2026</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/uefa_nations_league" >Лига наций УЕФА</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc_women" >Чемпионат мира 2019 (женщины)</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2018" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" alt="">Чемпионат мира 2018</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21" >Чемпионат Европы 2019 (до 21 года)</a></td><td valign="middle"><a href="https://www.euro-football.ru/concacaf_gold_cup" >Золотой кубок КОНКАКАФ 2019</a></td><td valign="middle"><a href="https://www.euro-football.ru/rating/fifa" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/5245e9429d027e705e8f3559ea6f2cbf0d5134cc.png" alt="">Рейтинг ФИФА</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/champs.htm" >Другие</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/portugal.htm" >Португалия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/chekhiya.htm" >Чехия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/copa_libertadores.htm" >Кубок Либертадорес</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/friendly.htm" >Товарищеские матчи по футболу</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/holland.htm" >Голландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/argentina.htm" >Аргентина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/club_world_cup.htm" >Клубный чемпионат мира</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/turkey.htm" >Турция</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/brazilia.htm" >Бразилия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/other.htm" >Другое</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/scotland.htm" >Шотландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/china.htm" >Китай</a></td><td valign="middle"><a href="https://www.euro-football.ru/lc_afc.htm" >Лига чемпионов АФК</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/switzerland.htm" >Швейцария</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/usa_mls.htm" >США. МЛС</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/australia.htm" >Австралия</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/146256" >+</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/team" >Команды</a></td><td valign="middle"><a href="https://www.euro-football.ru/forecast" >Конкурс прогнозов</a></td><td valign="middle"><a href="https://www.euro-football.ru/stadium/" >Стадионы</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/person/" >Футболисты</a></td><td valign="middle"><a href="https://www.euro-football.ru/map" >Карта ЕФ</a></td><td valign="middle"><a href="https://www.virtualsoccer.ru" rel="nofollow">Менеджер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/transfer" >Трансферы</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/146256" >Новости сайта</a></td><td valign="middle"><a href="https://www.euro-football.ru/article/64" >NewsReader</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/tables/" >Турнирные таблицы</a></td><td valign="middle"><a href="https://www.euro-football.ru//rating/bookmakers/" >Рейтинг букмекеров</a></td><td valign="middle"><a href="https://www.euro-football.ru/links" >Ссылки</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/test" >Футбольные тесты</a></td><td valign="middle"><a href="https://www.euro-football.ru/gallery" >Фотографии</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/1003696370" >Киберспорт</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_last"><a href="https://www.euro-football.ru/prognozy/" >Прогнозы <span class="caret"></span></a></li></ul>        </div>
    </div>
    <div id="before">
        <div class="container">
            <div style="min-height:100px;margin-top:5px;margin-bottom:-5px;">
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158607792408262757"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158607792408262757',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkux'
        }
    });
</script>
</div>

<div style="display:flex; justify-content:center;">
    <div style="display:inline-flex;">

</div></div>        </div>
    </div>
    <section id="body">
        <a name="article"></a>
        <div class="container">
            <div class="body__message">
                            </div>
                                <div class="body__wrapper">
                                                <div class="body__wrapper-2column">
                            <div class="wrapper-2column__center">
                                                                <div class="turnir" style="background-image:url('https://static.euro-football.ru/media/backgrounds/28d10852892e32cdd5538eff922972d0aee00355.jpg')">
    <div class="turnir-header">
        <div class="turnir-header__icon">                <img src="https://static.euro-football.ru/media/menuimgs/fa9198d781106982981fab76dd735e8460b61e44.png"></div>
        <div class="turnir-header__title">
            <a href="https://www.euro-football.ru/category/31" class="turnir-header__title-link">Чемпионат Англии. Английская Премьер-лига. АПЛ 2020-2021 </a>
            <div style="height:10px;"></div>
            
<a href="https://www.liveresult.ru/tips/go" class="btn btn-warning" rel="nofollow" target="_blank" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;">Сделать ставку</a>


        </div>
        <div class="clearfix"></div>
    </div>
    <ul class="turnir-menu">            <li class="turnir-menu__item turnir-menu__item_active">
                <a href="https://www.euro-football.ru/category/31"><i class="fa fa-home"></i></a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/tables/31/56926">Таблицы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/calendar/31/56926">Календарь</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/result/31/56926">Результаты</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/statistic/31/56926">Статистика</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/teams/31/56926">Команды</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/stadiums/31/56926">Стадионы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/map/31/56926">Карта</a>
            </li>
            </ul>
</div>
                                <div class="wrapper-2column__center-wrapper">
                                    <article id="content" class="wrapper-2column__center-content">
                                                                                ﻿    <div class="block">

        <div class="block__content block__article">


             
<div class="article__rating">
    <span class="voting-value" id="rating-article">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_article/1004519284/plus" data-id="rating-article"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>


            <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti"
  },
  "headline": "Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити»",
  "dateline": "2021-02-14T20:38:33+0300",
  "datePublished": "2021-02-14T20:38:33+0300",
  "dateModified": "2021-02-14T20:38:33+0300",
   "author" : {
        "@type" : "Person",
        "name" : "Руслан Цимбалюк"
    },
    "image": "https://static.euro-football.ru/images/gallery/f4ebb2f5deecdcaadc3e603db0c5c1779014cea6.jpg",
    "publisher": {
    "@type": "Organization",
    "name": "Евро-Футбол.Ру",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.euro-football.ru/themes/default/images/logo.png",
      "height": "64",
      "width": "178"
    }
  },
  "description": "Главный тренер «Манчестер Юнайтед» Уле Гуннар Сульшер подвел итоги матча с «Вест Бромвичем» (1:1)"
}
</script>

<h1 class="article__title">Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити»</h1>

<div class="article__content">
    <table width=100%>
        <tr>


<td width=235>
<div >
    14 Февраля 2021, 20:38,
    </div>

</td>
            <td width=40>
<noindex>

<a href="#com"><img src="https://static.euro-football.ru/old/com.png"></a> 

</noindex>
                </div>
            </td>

<td width="30%" align="center">


</td>

            <td align=right width=170>
<noindex>
                <span id="ya_share_global" style="text-align:right; height:30px;margin-top:-15px; "></span>
</noindex>
            </td>


        </tr>
    </table>


<div style="height:30px;"></div>


    <div class="article__body arta3" id="post33"><p>
	Главный тренер &laquo;Манчестер Юнайтед&raquo; Уле Гуннар Сульшер подвел итоги матча с &laquo;Вест Бромвичем&raquo; (1:1).</p>
<p>
	&laquo;Мы понимали, что нас ждёт сложный матч, и соперник будет оказывать давление с первых минут. Они сразу же провели быструю атаку, которая завершилась голом. Мы должны играть гораздо лучше. Сегодня мы доставили проблем сами себе, скованно начав встречу.</p>
<p>
	Я уже говорил, что не стоит говорить о нас, как о претенденте о титул, но мы не собираемся отдавать чемпионство &laquo;Манчестер Сити&raquo;, - цитирует Сульшера Sky Sports.</p>
<p>
	После двадцати четырех туров &laquo;манкунианцы&raquo; занимают второе место в АПЛ, отставая от &laquo;Манчестер Сити&raquo; на семь зачетных баллов, при этом &laquo;горожане&raquo; сыграли на один матч меньше.</p>
</div>


<div class="block">
    <div id="poll" class="block__content block__poll">
          </div>
</div>


<div style="height:15px;"></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-57",
        render: "#id-141847-57"
    });
</script>
<div >
<div id="id-141847-57"></div>
</div>
<br>




    
<noindex>
   <div id="adfox_156751356734483417"></div>
    <script>
        function noVNAd() {}
    </script>
</noindex>





    <table width="100%">
        <tr>
            <td valign="top">
              <div class="source">

                            <a  rel="nofollow"  href="http://www.euro-football.ru">Евро-Футбол.Ру</a>
<small> Руслан Цимбалюк</small>

</div>
            </td>

            <td align="right" width=60%>
                                    Теги: <a href="https://www.euro-football.ru/tag/48676">Манчестер Юнайтед</a>, <a href="https://www.euro-football.ru/tag/64240">Уле Гуннар Сульшер</a>                            </td>
        </tr>
    </table>
</div>


<div style="background-color:#ededed;font-size:12pt;padding:5px;margin-top:20px;">
<table width="100%"><tbody><tr>
<td>
&#9733; Добавьте <b>Евро-Футбол</b> в источники
</td>

<td>
<a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto"  loading="lazy"></a>
</td>
<td>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy"  style="height:40px;width:auto"></a>
</td>
<td>
<a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
</td>
</tr>
</tbody></table>

</div>


<br>
<div style="margin:0 auto;">

<noindex>
<div id="adfox_158409358197912749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158409358197912749',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuz'
        }
    });
</script>

</div>


<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>


</noindex><!-- has turbo -->        </div>
    </div>






<script type="text/javascript">
    $(document).ready(function() {
        const ARTICLE_TEXT_CLASS = '.article__body';
        const ARTICLE_TEXT_ALL_P = ARTICLE_TEXT_CLASS + ' p';

        let advertAfter = 3;
        let advertising = [
            '<div id="adfox_156751356734483417"></div>',
            '',
        ];
        let paragraphs = $(ARTICLE_TEXT_ALL_P);
        let k = 0;

        Array.prototype.forEach.call(paragraphs, (elem, i) => {
            i++;
            if ((i % advertAfter) === 0) {
                let text = advertising[k++];
                if (text) {
                    $(elem).after('<p>' + text + '</p>');
                }
            }
        });
    });
</script>

    <noindex>

    <script>
        function noVNAd() {}
    </script>

<script type="text/javascript">
 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>


        <script>
            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (error) {

    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_156751356734483417',
        params: {
            pp: 'h',
            ps: 'ciyu',
            p2: 'haic',
            insertAfter: '.article__body p',
            insertPosition: '30%',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        },

         onStub: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             },

         onError: function() { 

                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                             }

});

                    }
                });
        </script>

    </noindex>





     


<div class="widget-container" style="margin-left:15px; margin-right: 15px;" >
</div>

<noindex>

    <div class="article__random">

<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(() => {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [922,923],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета


    failCallback: function () {
ix(".widget-container");
	function ix(ixc) {		
		(function(w, d, n, s, t) {
			w[n] = w[n] || [];
			w[n].push(function() {					
				INFOX22602.renderTo = function(b){
					var c=document.querySelector(ixc);
					if(!c){return}
					var a=Object.create(InfoxCtx22602);a.init(c)
				}
				INFOX22602.renderTo(ixc);
			});
			t = d.getElementsByTagName("script")[0];
			s = d.createElement("script");
			s.type = "text/javascript";
			s.src = "//rb.infox.sg/infox/22602";
			s.async = true;
			t.parentNode.insertBefore(s, t);
		})(this, this.document, "infoxContextAsyncCallbacks22602");								
	}
                                },

                // визуальные настройки выбранные вами
                orientation: 'horizontal',size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(window, document, 'yandexZenAsyncCallbacks');
</script>




    </div>



&nbsp;&nbsp;&nbsp; <img src="https://static.euro-football.ru/old/z.png" loading="lazy">
<a href="http://goo.gl/x6AtVK" rel="nofollow"><font color=black size=3>Подписывайтесь на Евро-Футбол в <b>Яндекс.Дзен</b>!</font></a>

    </noindex>

    <br><br>
 



    <div class="article__random">


    <div class="block">
        <div class="block__title">
Читайте также на "Евро-футбол.ру":
        </div>

            <noindex>
<div style="margin-left:16px;margin-right:16px;">
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>    (yaads = window.yaads || []).push({        id: "335624-1",        render: "#id-335624-1"    });</script>
<div id="id-335624-1"></div>

</div>
            </noindex>

    </div>




    </div>




    <div class="article__comment">


        <div class="block">
    <div class="block__title">
        Комментарии (3)
        <span class="block__title-line" style="background-color:#333333;"></span>
    </div>
    <div class="block__content">
        <div id="comments-body" class="comment__content">
            <div class="comment__header">
                <a name="com"></a>
                <table width=100%>
                    <tr>
                        <td class="comment__header-left">
                            Написать комментарий
                        </td>
                        <td class="comment__header-right">
                            <a href="/rating/comments"><i class="ef-icon ef-icon-rating"></i> Рейтинг комментариев</a>
                        </td>
                    </tr>
                </table>
            </div>
                <a id="f-comment" class="clear-focus" href="#"></a>

    <div class="comment__form">
        <form action="https://www.euro-football.ru/comment/add" method="post" id="comment-form">
        <textarea id="text" name="text" rows="5" style="width:100%;" placeholder="Добавьте свой комментарий"></textarea>        
        <div class="comment__submit">
            <input type="submit" id="post" name="post" value="Отправить" class="btn btn-primary user-login__login" />        </div>

        <input type="hidden" name="page_id" value="1004519284"  />
        <input type="hidden" name="pid" class="pid" value="0"/>
        <input type="hidden" name="uri" value="article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti"/>
        </form>
        <div id="ajax-loader-form"></div>
    </div>
<div id="comments">
    <div class="comment__body">
                <div  class="comment__item">
            <a name="comment2705337"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/ARTUR"><img src="https://www.euro-football.ru/media/avatars/26948/1c18b245916f13d5b9802bb369dbe487_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2705337">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2705337/plus" data-id="rating-comment-2705337"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/ARTUR">ARTUR</a>
                   
                                   </div>

                <div class="comment-item__header-date">14 Февраля 2021, 21:47</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>для этого  нужно  выигрывать хотя бы  у Бромвичей )))</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <div  class="comment__item">
            <a name="comment2705333"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/ингерман"><img src="https://www.euro-football.ru/media/avatars/35000/20b0c07ccaaa23b13468474b84f58054_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2705333">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2705333/plus" data-id="rating-comment-2705333"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/ингерман">ингерман</a>
                   
                                   </div>

                <div class="comment-item__header-date">14 Февраля 2021, 21:15</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>Я уже говорил, что не стоит говорить о нас, как о претенденте о титул, но мы не собираемся отдавать чемпионство «Манчестер Сити», - цитирует Сульшера Sky Sports.<br />
==================================<br />
ай эти мумушники такие непонятные.. что фуцболисты шо тренера и што ихнея болельщики-глоры.. )))</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <div  class="comment__item">
            <a name="comment2705331"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/snk6565"><img src="https://www.euro-football.ru/media/avatars/44902/8115dda637a0a81639f2e0ccde1a5dc4_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2705331">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2705331/plus" data-id="rating-comment-2705331"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/snk6565">snk6565</a>
                   
                                   </div>

                <div class="comment-item__header-date">14 Февраля 2021, 21:08</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>О чем он говорит??...выпуская с бараньим упорством на поле бразильское бревно и унылого французика и придумывая под это одному ему понятные схемы...вместо того, чтобы играть в футбол с вполне понятной, да и рабочей схемой...пора уже, наконец, создавать конкуренцию на место в составе и показать этим "любимчикам", что незаменимых нет</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <input type="hidden" class="currentpage" name="currentpage" value="1">
    </div>

    <a name="add"></a>
    <div class="comment__pagination">
            </div>
    <div id="ajax-loader"></div>
</div>        </div>

        <div class="clearfix"></div>
    </div>
</div>
<div class="modal fade" id="commentModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content"></div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        var $comments_body = $('#comments-body'),
            $modal = $('#commentModal');

        ajaxLoad();
        $('#post').prop('disabled', false);

        $(document).on('click', '.comment-item__ajax-action', function () {
            var $comments = $('#comments');

            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href') + '/' + $('input.currentpage').attr('value'))
                .done(function (data) {
                    $comments.html(data);
                    ScrollToAnchor('#comments');
                    ajaxLoad();
                    $ajax_loader.fadeOut('fast');

                });

            if ($(this).hasClass('comment-item__comment-delete'))
            {
                showNotify('success', 'Комментарий успешно удален');
            }

            if ($(this).hasClass('comment-item__comment-nomate'))
            {
                showNotify('success', 'Комментарий опубликован');
            }
            return false;
        });

        $(document).on('click', '.comment-item__ajax-modal', function () {
            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href'))
                .done(function (data) {
                    $modal.find('.modal-content').html(data);
                    $modal.modal('show');
                    $ajax_loader.fadeOut('fast');
                });
            return false;
        });

        $modal.on('submit', 'form', function () {
            $modal.find('button').prop('disabled', true);

            var form = $modal.find('form');
            $.post(form.attr('action'), form.serialize(),
                function (data) {
                    $modal.find('.modal-content').html(data);
                });
            return false;
        });

        $(document).on('click', '#f-comment', function () {
            var $comment_form = $('.comment__form');
            if ($comment_form.is(':hidden')) {
                $('.reply').slideUp();
                $comment_form.slideDown();
            }
            return false;
        });

        var reply = false;
        ajaxLoadForm();
        $(document).on('click', '#post', function () {
            $(this).prop('disabled', true);
            $ajax_loader_form.fadeIn('fast');
            var form = $('#comment-form');
            if (form.hasClass('reply')) {
                reply = true;
            }
            $.post(form.attr('action'),
                form.serialize(),
                function (data) {
                    if (data == 'auth') {
                       // window.location = '/user/login';
                    }
                    else {
                        $comments_body.find('#comments').remove();
                        $comments_body.find('#f-comment').remove();
                        $comments_body.find('.comment__form').remove();
                        $comments_body.append(data);
                        $ajax_loader_form.fadeOut('fast');
                        ajaxLoadForm();

                        $('.wrapper-3column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center-content').css('margin-bottom', 0);

                        if (!reply) window.location = '#com';
                        reply = false;

                        setTimeout(function () {
                            $('.wrapper-3column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center-content').css('margin-bottom', '-32767em');
                        }, 3000);
                    }
                });
            return false;
        });
    });
</script>
    </div>


    <div class="article__random">    </div>





<noindex>

    <div class="block">
        <div class="block__title">
Новости партнёров:
        </div>
<noindex>
    <div class="article__random">
        <div id="infox_2003"></div>
        <script type="text/javascript" defer>
            (function (w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function () {
                    INFOX2003.renderTo("infox_2003");
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//rb.infox.sg/infox/2003";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "infoxContextAsyncCallbacks2003");
        </script>
<div id="smi2adblock_80741" style="margin-top:15px;"><a href="https://smi2.net/" rel=nofollow>Новости СМИ2</a></div>
<script defer type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'https://news.smi2.ru/data/js/80741.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>



    </div>
</noindex>

</div>


    <div class="block additional-news">
        <div class="block__title">
            Обсуждаемые материалы
            <span class="block__title-line"></span>
        </div>
        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003386071/1004517996_yubiley_messi_omrachili_sevilya_prihlopnula_barselonu_v_pervom_polufinale_kubka_korolya"><img src="https://static.euro-football.ru/images/gallery/thumb/c/e20ada70fdee32b1a6bd2024af8a10861f97b7fc.jpg" alt="Юбилей Месси омрачили: «Севилья» прихлопнула «Барселону» в первом полуфинале Кубка Короля"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003386071/1004517996_yubiley_messi_omrachili_sevilya_prihlopnula_barselonu_v_pervom_polufinale_kubka_korolya">Юбилей Месси омрачили: «Севилья» прихлопнула «Барселону» в первом полуфинале Кубка Короля </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/45/1004517450_manchester_siti_imeet_samyiy_nizkiy_transfernyiy_balans_v_evrope_za_pyat_let"><img src="https://static.euro-football.ru/images/gallery/thumb/c/0eb197012e1aa7d6e42e3fd1412dc0eee0ec2655.jpg" alt="«Манчестер Сити» имеет самый низкий трансферный баланс в Европе за пять лет"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/45/1004517450_manchester_siti_imeet_samyiy_nizkiy_transfernyiy_balans_v_evrope_za_pyat_let">«Манчестер Сити» имеет самый низкий трансферный баланс в Европе за пять лет </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/36/1004516474_antonenko_golovin_mojet_zakanchivat_kareru_na_rodine_emu_uje_vozdvigli_pamyatnik"><img src="https://static.euro-football.ru/images/gallery/thumb/c/c714dcca1137c4d9fc6d66ba7447675369fe8460.jpg" alt="Антоненко: «Головин может заканчивать карьеру, на родине ему уже воздвигли памятник»"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/36/1004516474_antonenko_golovin_mojet_zakanchivat_kareru_na_rodine_emu_uje_vozdvigli_pamyatnik">Антоненко: «Головин может заканчивать карьеру, на родине ему уже воздвигли памятник» </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/31/1004518856_mest_ot_byivshego_lester_s_rodjersom_vpervyie_razbil_liverpul"><img src="https://static.euro-football.ru/images/gallery/thumb/c/2865fa0754dacf73ebb8501e5f407271addb6ec3.jpg" alt="Месть от бывшего: «Лестер» с Роджерсом впервые разбил «Ливерпуль»"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/31/1004518856_mest_ot_byivshego_lester_s_rodjersom_vpervyie_razbil_liverpul">Месть от бывшего: «Лестер» с Роджерсом впервые разбил «Ливерпуль» </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/31/1004516890_manchester_siti_stanet_chempionom_apl__u_komandyi_gvardiolyi_ne_ostalos_konkurentov"><img src="https://static.euro-football.ru/images/gallery/thumb/c/77b0d26cac82be309b8df4dc8de19cbdd8410868.jpg" alt="«Манчестер Сити» станет чемпионом АПЛ – у команды Гвардиолы не осталось конкурентов"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/31/1004516890_manchester_siti_stanet_chempionom_apl__u_komandyi_gvardiolyi_ne_ostalos_konkurentov">«Манчестер Сити» станет чемпионом АПЛ – у команды Гвардиолы не осталось конкурентов </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>
    </div>







<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


    </noindex>
                                        <br><bR>

<div class="block">
    <div class="block__title">Рейтинг букмекерских контор
            <span class="block__title-line"></span>
</div>


            <div class="block__content" style="margin-left:20px; margin-right:20px;">
 <table class="table">
                <tbody>
                                    <tr>
                        <td>1</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/822b2bfb880e09dac6c1aafa54ba2b89.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/fonbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/fonbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>2</td>
                        <td>
                            <a href="https://www.ligastavok.ru/promo/bestmatch4?utm_source=euro-football&utm_medium=cpm&utm_campaign=bestmatch5&utm_content=rating&ls=euro-football=bestmatch5_rating " target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://www.ligastavok.ru/promo/bestmatch4?utm_source=euro-football&utm_medium=cpm&utm_campaign=bestmatch5&utm_content=rating&ls=euro-football=bestmatch5_rating " target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/liga_stavok">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/liga_stavok/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>3</td>
                        <td>
                            <a href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_new" target="_blank">
                                5000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/parimatch">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/parimatch/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>4</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_rating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b8cbab2c720a9cd204448937a8fd5dc2.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_rating_new" target="_blank">
                                10000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betcity">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betcity/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>5</td>
                        <td>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&site=658457&ad=10957" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://melbetcupis.com/L?tag=s_658457m_10957c_&site=658457&ad=10957" target="_blank">
                                19500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/melbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/melbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>6</td>
                        <td>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating_new" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/e8836f5ce098a2517dde4ce976ac70c7.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating_new" target="_blank">
                                15000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/bettery">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/bettery/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>7</td>
                        <td>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/c5a3a70e5531aec3d737d7befc0d0df0.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://www.olimp.bet/welcome_nationalbk_f/?utm_source=liveresult.ru&utm_medium=refer&utm_campaign=refer_liveresult.ru_rkolimp_bestbk&utm_content=bestbkEF&utm_term=all_land-nbkf_fb500" target="_blank">
                                500                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/olimpbet">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/olimpbet/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>8</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&c=27386&clickid=winline_EF_rating" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=7456&c=27386&clickid=winline_EF_rating" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/winline">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/winline/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>9</td>
                        <td>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=2727&c=23569&subid=betboomEF_rating" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://trk.usxdtsqx.ru/c.php?t=2727&c=23569&subid=betboomEF_rating" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/betboom">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/betboom/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>
                                    <tr>
                        <td>10</td>
                        <td>
                            <a href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page" target="_blank">
                                <img src="https://m.euro-football.ru/images/bookmakers/e766d0b2ab8e200030d751d1f245ba1c.png" width="100" height="auto" alt="">
                            </a>
                        </td>
                        <td>
                            <span>Бонус: </span>
                            <a href="https://www.leon.ru/?wm=3035857&utm_source=partners&utm_medium=euro_football&utm_campaign=rating&utm_content=main_page" target="_blank">
                                1000                            </a>
                        </td>
                        <td>
                            <a href="/rating/bookmakers/leon">
                                Обзор
                            </a>
                        </td>
                        <td class="text-right">
                            <a class="btn btn-primary" href="/rating/bookmakers/leon/go" target="_blank">
                                Играть
                            </a>
                        </td>
                    </tr>

</table>

<a href="/rating/bookmakers/" class="btn btn-primary">Полный рейтинг букмекеров от Евро-футбола</a>

</div>

</div>                                    </article>
                                    <aside id="left" class="wrapper-2column__center-left"><div class="block">
    <div class="block__title">
        НОВОСТИ        <span class="block__title-line" style="background-color:#ff0000;"></span>
    </div>
    <div class="block__content block__lenta">
                        <div class="block__lenta-date">
                    <span>14 февраля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">21:58 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519312_belsa_arteta_podgotovilsya_k_igre_luchshe_chem_ya">Бьелса: «Артета подготовился к игре лучше, чем я»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">21:49 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519310_obameyang__o_het-trike_v_vorota_lidsa_eto_mnogoe_znachit_dlya_menya">Обамеянг – о хет-трике в ворота «Лидса»: «Это многое значит для меня»</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center height=405 cellspacing=0 cellpadding=0><tr><td align=center valign=top>

<!--Площадка: euro-football.ru / ЕФ десктоп текущее / Слева 240х400 в ленте новостей-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_161225631483587181"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_161225631483587181',
        params: {
            p1: 'bvrat',
            p2: 'fkuy'
        }
    });
</script>

</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">21:25 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519303_het-trik_obameyanga_pomog_arsenalu_razobratsya_s_lidsom">Хет-трик Обамеянга помог «Арсеналу» разобраться с «Лидсом»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">21:00 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519289_ellardays_u_nas_byili_shansyi_pobedit_manchester_yunayted">Эллардайс: «У нас были шансы победить «Манчестер Юнайтед»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">20:38 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti">Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити»</a> <a href="https://www.euro-football.ru/article/31/1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti#comment" class="lenta-item__article-comment"><i></i>&nbsp;3</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">19:12 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519273_manchester_yunayted_sensacionno_poteryal_ochki_v_matche_s_vest_bromvichem">«Манчестер Юнайтед» сенсационно потерял очки в матче с «Вест Бромвичем»</a> <a href="https://www.euro-football.ru/article/31/1004519273_manchester_yunayted_sensacionno_poteryal_ochki_v_matche_s_vest_bromvichem#comment" class="lenta-item__article-comment"><i></i>&nbsp;3</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">19:02 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519272_arsenal_-_lids_pryamaya_translyaciya_sostavyi_onlayn">​«Арсенал» - «Лидс» - 4:2 (закончен)</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">18:45 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519270_edegor_vpervyie_vyiydet_v_startovom_sostave_arsenala">Эдегор впервые выйдет в стартовом составе «Арсенала»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">17:16 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519210_vulvehremton_oderjal_volevuyu_pobedu_nad_sautgemptonom_i_obognal_svoego_pryamogo_konkurenta">«Вулверхэмтон» одержал волевую победу над «Саутгемптоном» и обогнал своего прямого конкурента</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">16:24 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519206_rangnik_rasskazal_kak_otkazal_chelsi_do_priglasheniya_tuhelya">​Рангник рассказал, как отказал «Челси» до приглашения Тухеля</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">15:50 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519203_lineker_otreagiroval_na_prizyivyi_uvolit_kloppa">​Линекер отреагировал на призывы уволить Клоппа</a> <a href="https://www.euro-football.ru/article/31/1004519203_lineker_otreagiroval_na_prizyivyi_uvolit_kloppa#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">13:34 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519171_arteta_ocenil_shansyi_arsenala_probitsya_v_evrokubki">​Артета оценил шансы «Арсенала» пробиться в еврокубки</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">13:28 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519170_gvardiola_u_nas_net_messi_ronaldu_mbappe_i_neymara_poetomu_myi_doljnyi_deystvovat_kak_komanda">​Гвардиола: «У нас нет Месси, Роналду, Мбаппе и Неймара, поэтому мы должны действовать как команда»</a> <a href="https://www.euro-football.ru/article/31/1004519170_gvardiola_u_nas_net_messi_ronaldu_mbappe_i_neymara_poetomu_myi_doljnyi_deystvovat_kak_komanda#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">13:04 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519168_chujie_sredi_svoih_zvezdyi_chempionata_anglii_priznavavshiesya_v_lyubvi_k_konkurentam">Чужие среди своих: Звёзды чемпионата Англии, признававшиеся в любви к конкурентам</a> <a href="https://www.euro-football.ru/article/31/1004519168_chujie_sredi_svoih_zvezdyi_chempionata_anglii_priznavavshiesya_v_lyubvi_k_konkurentam#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">11:34 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519158_sulsher_gotov_posadit_de_hea_na_skameyku">​Сульшер готов посадить де Хеа на скамейку</a> <a href="https://www.euro-football.ru/article/31/1004519158_sulsher_gotov_posadit_de_hea_na_skameyku#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_151292958800118391"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_151292958800118391',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">11:27 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519156_gvardiola_liverpul_ne_izmenilsya">​Гвардиола: «Ливерпуль» не изменился»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">11:18 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519155_sabaleta_manchester_siti_-_idealnyiy_variant_dlya_messi">​Сабалета: «Манчестер Сити» - идеальный вариант для Месси»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">10:51 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519154_sulsher_ne_beru_sovetov_u_fergyusona">​Сульшер: «Не беру советов у Фергюсона»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">09:38 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519148_moyes_fergyuson_poprosil_peredat_luchshie_pojelaniya_lingardu">​Мойес: «Фергюсон попросил передать лучшие пожелания Лингарду»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">09:19 &bull;</span>
                    <a href="https://www.euro-football.ru/article/31/1004519146_chelsi_prodoljaet_platit_lempardu_po_75_tyisyach_v_nedelyu">​«Челси» продолжает платить Лэмпарду по 75 тысяч в неделю</a><span class="indicator indicator__buzz"><span class="indicator__line"></span> слухи</span>                </div>
            </div>
                <div class="block__lenta-all">
            <a href="https://www.euro-football.ru/category/archive/0/news">Все новости</a></div>
    </div>
</div><!-- --><div class="block">
    <div class="block__title">
        Прогнозы на футбольные матчи        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content block__lenta">

                        <div class="block__lenta-date">
                    <span>14 февраля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">16:01 &bull;</span>
                    <span class="lenta-item__info-category">Лига чемпионов:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/45/1004519204_rb_leypcig_-_liverpul_prognoz_na_match_ligi_chempionov__16_fevralya_2021">​«РБ Лейпциг» - «Ливерпуль»: прогноз на матч Лиги чемпионов – 16 февраля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="14 Февраля 2021">14:54 &bull;</span>
                    <span class="lenta-item__info-category">Лига чемпионов:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/45/1004519182_barselona_-_psj_prognoz_na_match_ligi_chempionov__16_fevralya_2021">«Барселона» - «ПСЖ»: прогноз на матч Лиги чемпионов – 16 февраля 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>13 февраля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="13 Февраля 2021">16:43 &bull;</span>
                    <span class="lenta-item__info-category">Англия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/31/1004518852_titov_dal_prognoz_na_match_manchester_siti_-_tottenhem">Титов дал прогноз на матч «Манчестер Сити» - «Тоттенхэм»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="13 Февраля 2021">15:33 &bull;</span>
                    <span class="lenta-item__info-category">Англия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/31/1004518827_chelsi_-_nyukasl_prognoz_na_match_chempionata_anglii__15_fevralya_2021">«Челси» - «Ньюкасл»: прогноз на матч чемпионата Англии – 15 февраля 2021</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="13 Февраля 2021">15:12 &bull;</span>
                    <span class="lenta-item__info-category">Англия. Премьер-лига:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/31/1004518812_prognoz_na_match_lester_-_liverpul_ot_andronova">Прогноз на матч «Лестер» - «Ливерпуль» от Андронова</a>                </div>
            </div>
                <div class="block__lenta-all"><a href="https://www.euro-football.ru/tag/89570">Все новости</a></div>

    </div><div class="block">
    <div class="block__title">
        Топ трансферов
        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
                <ul class="top-transfer-block in" style="padding-bottom:5px;margin:0;">
            <div class="top100">
                <a href="/transfer/top100">ТОП 100</a>
            </div>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/31/1004503383_aller_pereshel_iz_vest_hema_v_ayaks"><img alt="Алле Себастьян" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/31/1004503383_aller_pereshel_iz_vest_hema_v_ayaks">Алле Себастьян</a> / 23 000 000 &euro;</dt>
                        <dd><div class="winner" style="width:100.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/32/1004493812_soboslai_perehodit_v_rb_leypcig"><img alt="Собослаи Доминик" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/32/1004493812_soboslai_perehodit_v_rb_leypcig">Собослаи Доминик</a> / 20 000 000 &euro;</dt>
                        <dd><div  style="width:87.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                            <li>
                    <a class="i" href="https://www.euro-football.ru/article/36/1004508805_diatta_pereshel_v_monako"><img alt="Дьятта Крепен" src="https://static.euro-football.ru/media/images/player-foto.png" style="height:30px; width:auto;">                    </a>
                    <dl>
                        <dt><a href="https://www.euro-football.ru/article/36/1004508805_diatta_pereshel_v_monako">Дьятта Крепен</a> / 20 000 000 &euro;</dt>
                        <dd><div  style="width:87.0%;"></div></dd>
                    </dl>
                    <div class="clear"></div>
                </li>
                    </ul>
    </div>
</div><p style="text-align:right;padding-right: 10px;padding-top:5px;"><a href="https://www.euro-football.ru/transfer"> → Все трансферы</a></p></aside>
                                </div>
                            </div>
                            <aside id="right" class="wrapper-2column__right"><div class="block">
    <div class="block__title">
        Трансляции        <span class="block__title-line" style="background-color:#4f9f46;"></span>
    </div>
    <div class="block__content block__liveresult">
<div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Сегодня</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">14:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Италия > Серия A:Рома - Удинезе" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1016548_Roma-Udinese-online/">Рома 3:0 Удинезе</a></li><li><span class="liveresult__translation-time">15:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Франция > Лига 1:Монако - Лорьян" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match969241_Monaco-FC_Lorient-online/">Монако 2:2 Лорьян</a></li><li><span class="liveresult__translation-time">15:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Саутгемптон - Вулверхэмптон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1046368_Southampton-Wolverhampton-online/">Саутгемптон 1:2 Вулверхэмптон</a></li><li><span class="liveresult__translation-time">17:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Вест Бромвич - Манчестер Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1046369_West_Bromwich-Manchester_United-online/">Вест Бромвич 1:1 Манчестер Юнайтед</a></li><li><span class="liveresult__translation-time">17:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Италия > Серия A:Сампдория - Фиорентина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1016546_Sampdoria-Fiorentina-online/">Сампдория 2:1 Фиорентина</a></li><li><span class="liveresult__translation-time">17:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Италия > Серия A:Кальяри - Аталанта" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1016552_Cagliari-Atalanta-online/">Кальяри 0:1 Аталанта</a></li><li><span class="liveresult__translation-time">18:15 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Испания > Ла Лига:Реал Мадрид - Валенсия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match988741_Real_Madrid-Valencia-online/">Реал Мадрид 2:0 Валенсия</a></li><li><span class="liveresult__translation-time">19:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Арсенал - Лидс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1043676_Arsenal-Leeds_United-online/">Арсенал 4:2 Лидс</a></li><li><span class="liveresult__translation-time">&nbsp;<img src="/media/images/live.gif" alt="Live" /> <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Эвертон - Фулхэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1046370_Everton-Fulham-live-online/">Эвертон 0:0 Фулхэм</a></li><li><span class="liveresult__translation-time">22:45 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Италия > Серия A:Интер Милан - Лацио" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1016550_Inter-Lazio-live-online/">Интер Милан &ndash; Лацио</a></li></ul><div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Завтра</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">21:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Англия > Премьер-лига:Вест Хэм - Шеффилд Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1046371_West_Ham-Sheffield_Utd-online/">Вест Хэм &ndash; Шеффилд Юнайтед</a></li></ul><div style="height:8px"></div>
        <ul class="block__liveresult-online">
            <li>
                &nbsp;<span class="liveresult-online__icon">Live</span>
                <a target="_blank" title="Футбол онлайн, livescore" href="https://www.liveresult.ru/">Футбол онлайн</a>
            </li>
            <li>
                &nbsp;<span class="liveresult-online__icon">ПРОГНОЗЫ</span>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a>
            </li>
        </ul>
    </div>
</div><center>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_14953920398717113" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_14953920398717113',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</center>
<style>
.bnk { 
font-weight:bold; 
font-size:11pt; margin-left:20px; border-radius: 4px; background-color:#ffea00; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#000000;
}
.bonus a:visited{
    color:#000000;
}

  </style>

<div class="block">
    <div class="block__title">
        Прогнозы на футбол        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="margin-left:30px;">
   <b>к. 2.66</b>  <a href="https://www.liveresult.ru/tips/football/Italy/tip6164-Sampdoria-Fiorentina/" target="_blank">«Сампдория» - «Фиорентина»</a></br>

</div>
</div>



<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/fbet.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_5c_&affid=32&siteid=48&adid=5&c=ef_rating_desktop"  rel="nofollow"  target="_blank">
<div class="bnk">
+15 000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/"  rel="nofollow"  target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/"  rel="nofollow"  target="_blank">
<div class="bnk">
+10 000 р.</a></div>

</td>

        </tr>       



  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://affpros.net/?serial=1953&creative_id=276&anid=efrating_desktop"  rel="nofollow"  target="_blank">
<div class="bnk">
+5 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/9/betcity_new.png?9938"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="https://trk.usxdtsqx.ru/c.php?t=4470&c=14825&subid=ef_right_desktop"  rel="nofollow"  target="_blank">
<div class="bnk">
+10 000 р.</a></div>

</td>

        </tr>       



  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/bettery.png"  style="width:90px; height:auto;"   loading="lazy"  /></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating"  rel="nofollow"  target="_blank">
<div class="bnk">
+15К</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank"><img src="https://static.euro-football.ru/old/melbet.png"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://melbetcupis.com/L?tag=s_658457m_10957c_ef_desktop_right&site=658457&ad=10957&r=landing/footballstart/"  rel="nofollow"  target="_blank">
<div class="bnk">
+15 000 р.</a></div>

</td>
</tr>

<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Рейтинг букмекеров</a>
</td>
</tr>

  
</tbody>
</table>



<br>
<table width=240 align=center><tr><td>

<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Справа - 2-->
<div id="adfox_158428840389873911"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158428840389873911',
        params: {
            pp: 'iml',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>

</td></tr>
</table>
<div class="block">
    <div class="block__title">
        ГОЛОСУЙ!        <span class="block__title-line" style="background-color:red;"></span>
    </div>      
    <div id="poll" class="block__content block__poll">
        <form action="https://www.euro-football.ru/poll/vote" method="post">
    <p class="poll__title">Кому из соперников «Фиорентины» Александр Кокорин забьёт первый гол?</p>
    <div class="poll__answers">
            <div class="radio">
            <label>
                <input type="radio" value="8659" name="answer" /> «Сампдории»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8660" name="answer" /> «Специи»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8661" name="answer" /> «Удинезе»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8662" name="answer" /> «Роме»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8663" name="answer" /> «Парме»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8664" name="answer" /> «Беневенто»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8665" name="answer" /> «Милану»                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="8666" name="answer" /> Голов до апреля не будет                <i></i>
            </label>
        </div>
        </div>
    <div class="block__poll-submit">
        <input type="submit" class="btn btn-primary" value="Голосовать!">
    </div>
    <div class="block__poll-other">
        <a class="btn btn-default" href="https://www.euro-football.ru/poll/view/1676">Результаты</a> <a class="btn btn-default" href="https://www.euro-football.ru/poll/all">Архив</a>
    </div>
    <input type="hidden" name="poll_id" value="1676">
</form>
    </div>
</div>
<noindex>
<br><br>

<center>
<a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/tg.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://vk.com/rueurofootball" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/vk.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://www.facebook.com/Евро-ФутболРу-LiveResultRu-428566637210272/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fb.png?6565" width=200 height=67  loading="lazy"  style="margin-top:5px;"></a>



</center>



<br><br>

</noindex><div class="block">
    <div class="block__title">
        Смотрите также        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
        <div class="whtmlinner">
                    </div>
        <div id="txt" class="in 1004519284_sulsher_myi_ne_sobiraemsya_otdavat_chempionstvo_manchester_siti" ><div style="width:240px; margin-left:15px;">
	<script type="text/javascript" async src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>
</div>
    </div>
</div>

<noindex>

<div id="bannerfixed6">


<div class="block">
    <div class="block__title">
       Рекомендуем    <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="height:15px;">
	 </div>

<script async src="https://an.yandex.ru/system/widget.js"></script><script>
    (yaads = window.yaads || []).push({
        id: "141847-61",
        render: "#id-141847-61"
    });
</script>
<div id="id-141847-61">
	 </div>
<div style="height:10px;">
	 </div>






</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

<div id="upbutton"></div>

<script type="text/javascript" >
  $(window).scroll(function() {
    if ($(this).scrollTop() > 100) {
      if ($('#upbutton').is(':hidden')) {
        $('#upbutton').css({
          opacity : 1
        }).fadeIn('slow');
      }
    } else {
      $('#upbutton').stop(true, false).fadeOut('fast');
    }
  });
  $('#upbutton').click(function() {
    $('html, body').stop().animate({
      scrollTop : 0
    }, 300);
  });
</script>

<style type="text/css">
  #upbutton {
    background: url("https://static.euro-football.ru/old/up3.png") no-repeat scroll;
    height: 60px;
    width: 60px;
    bottom: 30px;
    right: 30px;
    cursor: pointer;
    display: none;
    overflow: hidden;
    position: fixed;
    z-index: 9999;
  }
</style>

</noindex> 
</aside>
                        </div>
                    </div>
                                <div class="clearfix"></div>
        </div>
        <noindex>

            <span id="ya_share_global"></span>
            <script type="text/javascript" defer>
                $(window).load(function () {
                    new Ya.share({
                        element: 'ya_share_global',
                        l10n: 'ru',
                        theme: 'counter',
                        elementStyle: {
                            quickServices: ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
                        },
                        title: 'Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити» ',
                        description: 'Главный тренер «Манчестер Юнайтед» Уле Гуннар Сульшер подвел итоги матча с «Вест Бромвичем» (1:1). Читайте подробности.',
                        image: '/themes/default/images/logo.png',
                        serviceSpecific: {
                            twitter: {
                                title: 'Сульшер: «Мы не собираемся отдавать чемпионство «Манчестер Сити» '
                            }
                        }
                    });
                });
            </script>


        </noindex>
    </section>
    <footer id="footer">
        <div class="footer-sitemap">
            <div class="container">
                <div class="row">
                    <div class="footer-links col-xs-3">
                        <p class="footer-links__title">&copy; Euro-Football.Ru 1999-2021</p>
                        <p class="footer-links__title">Электронное СМИ № ФС77-68506 </p>
                        <ul class="footer-links__menu">

                            <li class="footer-links__menu-item">
                                <a href="/feedback/" class="feedback">Контакты</a>
                            </li>

                            <li class="footer-links__menu-item">
                                <a href="/article/146256/1003003572_o_sayte_evro-futbolru">Наша редакция</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004472060_konfidencialnost">Конфиденциальность</a></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004470963_terms">Пользовательское соглашение</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="/id/price.htm">Размещение рекламы</a></li>


                        </ul>

<img src="https://www.euro-football.ru/themes/default/images/18plus.png" loading="lazy" title="18">

                    </div>
                    <div class="col-xs-9">
                        <div class="footer-menu row">
    <div class="col-xs-3">
        <div class="footer-menu__title">Чемпионаты</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/rus.htm">Россия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/england.htm">Англия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/germany.htm">Германия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/italy.htm">Италия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/spain.htm">Испания</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ukraine.htm">Украина</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ujnaya_amerika.htm">Южная Америка</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Еврокубки</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/league_champions">Лига Чемпионов</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/le">Лига Европы</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/uefa">Рейтинг коэффициентов УЕФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Международные</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/euro2020">Чемпионат Европы 2020</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/wc2018">Чемпионат Мира 2018</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/fifa">Рейтинг ФИФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">На связи!</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/category/rss/">RSS-лента</a></li>                <li class="footer-menu__submenu-item"><a href="https://vk.com/RuEuroFootball" rel="nofollow"><span class="kl18 vk">&nbsp;</span>Вконтакте</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><span class="kl18 fb">&nbsp;</span>Facebook</a></li>                <li class="footer-menu__submenu-item"><a href="https://twitter.com/EuroFootballRu" rel="nofollow"><span class="kl18 tw">&nbsp;</span>Twitter</a></li>                <li class="footer-menu__submenu-item"><a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow"><span class="kl18 gl">&nbsp;</span>Яндекс Дзен</a></li>                <li class="footer-menu__submenu-item"><a href="https://ok.ru/group/55170340356280" rel="nofollow">Одноклассники</a></li>                <li class="footer-menu__submenu-item"><a href="https://t.me/euro_football_ru" rel="nofollow">Telegram</a></li>                <li class="footer-menu__submenu-item"><a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow">Приложение для Android</a></li>                <li class="footer-menu__submenu-item"><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow">ЕФ в "Google Новости"</a></li></ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="container">
                <div class="footer-copyright__counter">
                                            <!--noindex-->

                        <table>
                            <tr>
                                <!--LiveInternet counter-->

                                <td class="footer-copyright__counter-item"></td>

                                <td class="footer-copyright__counter-item">
                                    <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football"><img src="https://www.liveresult.ru/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy"></a>
                                    <a href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru&ls=1"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" style="width: 120px;" loading="lazy"></a>
                                </td>

                                <td class="footer-copyright__counter-item" style="width: 150px;"></td>


                                <td class="footer-copyright__counter-item">


                                    <!-- Top100 (Kraken) Counter -->
                                    <script defer>
                                        (function (w, d, c) {
                                            (w[c] = w[c] || []).push(function () {
                                                var options = {
                                                    project: 927679,
                                                };
                                                try {
                                                    w.top100Counter = new top100(options);
                                                } catch (e) {
                                                }
                                            });
                                            var n = d.getElementsByTagName("script")[0],
                                                s = d.createElement("script"),
                                                f = function () {
                                                    n.parentNode.insertBefore(s, n);
                                                };
                                            s.type = "text/javascript";

                                            s.async = true;
                                            s.src =
                                                (d.location.protocol == "https:" ? "https:" : "http:") +
                                                "//st.top100.ru/top100/top100.js";

                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(window, document, "_top100q");
                                    </script>
                                    <noscript>
                                        <img src="//counter.rambler.ru/top100.cnt?pid=927679" alt="Топ-100"/>
                                    </noscript>
                                    <!-- END Top100 (Kraken) Counter -->


                                </td>


                                <td class="footer-copyright__counter-item">

                                    <script type="text/javascript" defer><!--
                                        document.write("<a href='https://www.liveinternet.ru/click' " +
                                            "target=_blank><img src='https://counter.yadro.ru/hit?t53.2;r" +
                                            encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                                ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet: показано число просмотров и" +
                                            " посетителей за 24 часа' " +
                                            "border=0 width=88 height=31><\/a>")//--></script>
                                    <!--/LiveInternet-->
                                    <div style="display: none;" id="countersholder"></div>

                                </td>
                                <!--Rating@Mail.ru-->
                                <td class="footer-copyright__counter-item">
                                    <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript" defer>
                                        var _tmr = window._tmr || (window._tmr = []);
                                        _tmr.push({id: "13922", type: "pageView", start: (new Date()).getTime()});
                                        (function (d, w, id) {
                                            if (d.getElementById(id)) return;
                                            var ts = d.createElement("script");
                                            ts.type = "text/javascript";
                                            ts.async = true;
                                            ts.id = id;
                                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                                            var f = function () {
                                                var s = d.getElementsByTagName("script")[0];
                                                s.parentNode.insertBefore(ts, s);
                                            };
                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(document, window, "topmailru-code");
                                    </script>
                                    <noscript>
                                        <div>
                                            <img src="//top-fwz1.mail.ru/counter?id=13922;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
                                        </div>
                                    </noscript>
                                    <!-- //Rating@Mail.ru counter -->

                                </td>

                                <td class="footer-copyright__counter-item">
                                    <!--Openstat-->
                                </td>
                            </tr>
                        </table>
                        <!--/noindex-->
                                    </div>
                <p class="footer-copyright__text">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </p>
            </div>
        </div>
    </footer>
</div>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679583992761429"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679583992761429',
        params: {
            pp: 'i',
            ps: 'ciyu',
            p2: 'gswh'
        }
    });
</script>
<script type="text/javascript">
        (function (e) {
        jQuery(document).textmistake({
            'mailTo': 'webmaster(d0g)euro-football.ru'.replace(/\(d0g\)/, '@'),
            'sendmailUrl': '/feedback/send_textmistake',

            'l10n': {
                'title': 'Сообщить об опечатке автора:',
                'urlHint': 'Url страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой',
                'yourComment': 'Ваш комментарий:',
                'userComment': 'Комментарий пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',

                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                'mailNotSended': 'Уведомление отправлено',
                'mailNotSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                // 'mailNotSended': 'Ошибка отправки',
                // 'mailNotSendedDesc': 'Извините, ваше сообщение не отправлено.',
            }
        });
    })(jQuery)
</script>

    <!--noindex-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19441697-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(912199, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: false
        });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->



<script type="text/javascript" src="//an.yandex.ru/system/context.js" defer></script>


<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


<!--/noindex-->
<div class="modal fade" id="modalFeedback" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-container">
            </div>
        </div>
    </div>
</div>
<!--Generate date: 22:28:54-->





<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157064203877212655"></div>

<script  type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157064203877212655',
        params: {
            pp: m,
            ps: 'ciyu',
            p2: 'fshs'
        }
    });


 </script>







    <!-- catfish Copy and paste this code into banner place on the page. -->
    <script>
        (function (w, d, o, g, r, a, m) {
            d.write('<div id="' + (cid = (Math.random() * 1e17).toString(36)) + '"></div>');
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r](cid, {id: 1889120432})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>




</body>
</html>
