<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира - Евро-Футбол</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/29/1004795969_selyuk_obyyavil_chto_privezet_v_rpl_futbolista_kotoryiy_vyistupal_na_chempionate_mira">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">

<meta property="og:site_name" content="Евро-Футбол">

    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'segmento':'1755799',
	    'astralab':'1719840',
        };
        var adUnits = [


            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "250059"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "951103"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
        	        {"bidder": "segmento", "params": {"placementId": "1498"}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }

    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Известный российский агент Дмитрий Селюк в интервью для «Евро-Футбол.Ру» сообщил, что в скором времени представит своего игрока с одной из команд РПЛ">
<meta name="keywords" content="Дмитрий Селюк,РПЛ,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/9d7669a5a3240c5aab63f06ae6115727994fb8fa.jpg">
<meta property="og:title" content="Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира">
<meta property="og:description" content="Известный российский агент Дмитрий Селюк в интервью для «Евро-Футбол.Ру» сообщил, что в скором времени представит своего игрока с одной из команд РПЛ">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/29/1004795969_selyuk_obyyavil_chto_privezet_v_rpl_futbolista_kotoryiy_vyistupal_na_chempionate_mira">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/9d7669a5a3240c5aab63f06ae6115727994fb8fa.jpg">
<link href="/assets/4d35ba4b/style.min.css?v=1653810814" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/russia/premier-league" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/russia/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/youth-championship" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russian-cup" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england/premier-league" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-championship" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-cup" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/fa-cup" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain/la-liga" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain/la-liga" class="nav-link">
                    Ла Лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/segunda" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/cup" class="nav-link">
                    Кубок Испании                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy/seria-a" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy/seria-a" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/seria-b" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/cup" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany/budesliga" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany/budesliga" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/bundesliga-2" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/cup" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france/liga-1" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france/liga-1" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/liga-2" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-la-ligue" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-france" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan/premier-league	" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia/premier-league" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/belarus/premier-league" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan/premier-league" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan/premier-league" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova/national-division" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tajikistan/higher-league" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan/yokary-liga" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan/super-league" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine/premier-league" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-america" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/championships" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia/a-league-men" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/	champ/brazil" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland/eredivisie" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china/super-league" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal/primeira-liga" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland/ekstraklasa" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa/mls" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey/super-lig" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/czech/first-league" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland/swiss-super-league" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland/premier-league" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club-world-cup" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-libertadores" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/afc-champions-league" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly-matches" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>

<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
            containerId: 'adfox_160154707232037239',
            params: {
             pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
            }
        }, ['phone'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/29">
                Чемпионат России. Премьер-Лига. РПЛ            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/champ/russia/premier-league">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/news">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/tables">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/calendar">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/result">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/statistic">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/teams">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/champ/russia/premier-league/stadiums">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>


                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира <span class="indicator indicator__exclusive">эксклюзив</span></h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">01 Июня 2022 &bull; 15:08</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004795969" data-article="1004795969">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
                <div class="article-item" id="article-660942" data-id="660942">
                        <div itemprop="articleBody" class="article__text">
 
                 <p> Известный российский агент Дмитрий Селюк в интервью для сетевого издания <strong>«Евро-Футбол.Ру»</strong> сообщил, что в скором времени представит своего игрока в одной из команд РПЛ.</p><p> «Я привезу в РПЛ футболиста 2003 года, который выступал на чемпионате мира, и покажу, что в Россию могут приезжать футболисты», — сказал Селюк.</p><p> Напомним, в сезоне-2021/22 чемпионом России стал «Зенит», вторым стал «Сочи», а третье место досталось «Динамо». По итогам сезона из РПЛ вылетели «Арсенал», «Рубин» и «Уфа». Из ФНЛ вышли «Торпедо», «Факел» и «Оренбург».</p><br/>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title" style="display: block;">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article " data-article="660942">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray" data-article="660942"></i>
                                                <i class="liked icon-like-good-green-full" data-article="660942"></i>
                    </div>
                    <div class="article__vote-rating" data-article="660942"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-plus">+</span>
                        <span class="article__vote-rating-like-count">0</span>
                    </div>
                </div>
                <div class="article__rating dislike-article " data-article="660942">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray-down" data-article="660942"></i>
                                                <i class="disliked icon-dislike-red-full-down" data-article="660942"></i>
                    </div>
                    <div class="article__vote-rating" data-article="660942"
                         data-value="0"
                         style="display: none;"
                    >
                        <span class="sign-minus">-</span>
                        <span class="article__vote-rating-dislike-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Евгений Копачев</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/50969">
                                Дмитрий Селюк                            </a>
                                                    <a href="/tag/85433">
                                РПЛ                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/29/1004795969_selyuk_obyyavil_chto_privezet_v_rpl_futbolista_kotoryiy_vyistupal_na_chempionate_mira" content="Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира"/>
            <meta itemprop="headline" content="Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира">
            <meta itemprop="dateline" content="2022-06-01T15:08:36+0300">
            <meta itemprop="datePublished" content="2022-06-01T15:08:36+0300">
            <meta itemprop="dateModified" content="2022-06-01T15:46:26+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/9d7669a5a3240c5aab63f06ae6115727994fb8fa.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/tgn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://vk.com/RuEuroFootball" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/vkn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:34px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:34px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>



<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="d-lg-none">
     <script data-cfasync="false" type="text/javascript" id="clever-core">


                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader41848";
                                        c.src = "//scripts.cleverwebserver.com/fec811f65549e5a2e40fb98120bc2ab2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);


                                </script>          
</div>

    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>



<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>



        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 01 Июня</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:51 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795998_himki_rasstanutsya_s_jirkovyim_i_mamaevyim">
                                «Химки» расстанутся с Жирковым и Мамаевым                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:17 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795991_ignatev_vyirazil_jelanie_provesti_superkubok_rossii_v_moskve_ili_sankt-peterburge">
                                Игнатьев выразил желание провести Суперкубок России в Москве или Санкт-Петербурге                            </a>
                                                            <a href="/article/29/1004795991_ignatev_vyirazil_jelanie_provesti_superkubok_rossii_v_moskve_ili_sankt-peterburge#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:47 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795984_nikolson_i_makarov_diskvalificirovanyi_na_dva_matcha_v_novom_rozyigryishe_kubka_rossii">
                                Николсон и Макаров дисквалифицированы на два матча в новом розыгрыше Кубка России                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                16:10 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795979_agent_kuchaevyim_interesuyutsya_v_evrope">
                                Агент: «Кучаевым интересуются в Европе»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:53 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795977_shirokov__ob_uhode_aleksandra_kerjakova_iz_nijnego_novgoroda_esli_stoyala_zadacha_sohranit_propisku_v_rpl_to_on_spravilsya">
                                Широков – об уходе Александра Кержакова из «Нижнего Новгорода»: «Если стояла задача сохранить прописку в РПЛ, то он справился»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:30 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795952_byivshiy_forvard_ahmata_sebay_podpisal_kontrakt_s_klubom_iz_izrailya">
                                Бывший форвард «Ахмата» Себаи подписал контракт с клубом из Израиля                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:22 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795971_kerjakov_zayavil_chto_u_nego_net_soglasheniya_s_nijnim_novgorodom">
                                Кержаков заявил, что у него нет соглашения с «Нижним Новгородом»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:08 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795969_selyuk_obyyavil_chto_privezet_v_rpl_futbolista_kotoryiy_vyistupal_na_chempionate_mira">
                                Селюк привезёт в РПЛ футболиста, который выступал на чемпионате мира                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:06 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795967_mostovoy_schitaet_chto_kerjakov_doljen_ostatsya_v_nijnem_novgorode">
                                Мостовой считает, что Кержаков должен остаться в «Нижнем Новгороде»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:02 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795964_kabanchik-delfin-mamontenok_sobolev_opublikoval_foto_s_syinom_i_djikiey_posle_finala_kubka_rossii">
                                «Кабанчик-Дельфин-Мамонтёнок». Соболев опубликовал фото с сыном и Джикией после финала Кубка России                            </a>
                            <span class="indicator indicator__foto"><span class="indicator__icon"></span> фото</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:00 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795955_selyuk_lourens_daje_luchshe_gbamena_kotorogo_cska_bral_v_arendu_iz_evertona">
                                Селюк: «Лоуренс даже лучше Гбамена, которого ЦСКА брал в аренду из «Эвертона»                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:48 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795960_ponomarev_kuchaev_slabenkiy_dlya_cska">
                                Пономарёв: «Кучаев слабенький для ЦСКА»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:47 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795959_agent_kuchaeva_rasskazal_dlya_chego_futbolist_vernulsya_v_cska">
                                Агент Кучаева рассказал, для чего футболист вернулся в ЦСКА                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:35 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795956_agent_ne_isklyuchil_perehoda_musyi_barrou_v_zenit">
                                Агент не исключил перехода Мусы Барроу в «Зенит»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:17 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004795953_obuhov_zayavil_chto_hochet_vernutsya_v_spartak">
                                Обухов заявил, что хочет вернуться в «Спартак»                            </a>
                                                    </div>
                    </div>
                    
                <a class="btn btn-primary" href="/champ/russia/premier-league/archive?type=1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>



</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1654030800" selected>Сегодня, 01 Июня</option>
<option value="1654117200">Завтра, 02 Июня</option>
<option value="1654203600">03 Июня</option>
<option value="1654290000">04 Июня</option>
<option value="1654376400">05 Июня</option>
<option value="1654462800">06 Июня</option>
</select>        </div>
                    <ul data-container="1654030800" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="ЕВРО (до 17 лет). Финальный раунд > Финал:Франция (до 17 лет) - Голландия (до 17 лет)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213661_France_U17-Netherlands_U17-online">Франция (до 17 лет) <b>&ndash;</b> Голландия (до 17 лет)</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Польша - Уэльс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213667_Poland-Wales-online">Польша <b>&ndash;</b> Уэльс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Чемпионат мира. Отборочные матчи > 1/2 финала:Шотландия - Украина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213670_Scotland-Ukraine-online">Шотландия <b>&ndash;</b> Украина</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Финалиссима (Кубок Артемио Франки) > Финал:Италия - Аргентина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177064_Italy-Argentina-online">Италия <b>&ndash;</b> Аргентина</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Сегунда > 1/2 финала:Тенерифе - Лас-Пальмас" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1219620_Tenerife-Las_Palmas-online">Тенерифе <b>&ndash;</b> Лас-Пальмас</a>
                    </li>
                                </ul>
                    <ul data-container="1654117200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Товарищеские матчи. Сборные:Южная Корея - Бразилия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1216215_South_Korea-Brazil-online">Южная Корея <b>&ndash;</b> Бразилия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Эстония - Сан-Марино" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213761_Estonia-San_Marino-online">Эстония <b>&ndash;</b> Сан-Марино</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Кипр - Косово" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213763_Cyprus-Kosovo-online">Кипр <b>&ndash;</b> Косово</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Грузия - Гибралтар" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177066_Georgia-Gibraltar-online">Грузия <b>&ndash;</b> Гибралтар</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Болгария - Северная Македония" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177069_Bulgaria-North_Macedonia-online">Болгария <b>&ndash;</b> Северная Македония</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Испания > Сегунда > 1/2 финала:Жирона - Эйбар" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1219621_Girona-SD_Eibar-online">Жирона <b>&ndash;</b> Эйбар</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="ЕВРО (до 21 года). Отборочные матчи > Группа H:Франция (до 21 года) - Сербия (до 21 года)" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213762_France_U21-Serbia_U21-online">Франция (до 21 года) <b>&ndash;</b> Сербия (до 21 года)</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Северная Ирландия - Греция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177068_N_Ireland-Greece-online">Северная Ирландия <b>&ndash;</b> Греция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Испания - Португалия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177070_Spain-Portugal-online">Испания <b>&ndash;</b> Португалия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Словения - Швеция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177072_Slovenia-Sweden-online">Словения <b>&ndash;</b> Швеция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Чехия - Швейцария" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177073_Czech_Republic-Switzerland-online">Чехия <b>&ndash;</b> Швейцария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Израиль - Исландия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177074_Israel-Iceland-online">Израиль <b>&ndash;</b> Исландия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Сербия - Норвегия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177075_Serbia-Norway-online">Сербия <b>&ndash;</b> Норвегия</a>
                    </li>
                                </ul>
                    <ul data-container="1654203600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Казахстан - Азербайджан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213845_Kazakhstan-Azerbaijan-online">Казахстан <b>&ndash;</b> Азербайджан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Латвия - Андорра" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177086_Latvia-Andorra-online">Латвия <b>&ndash;</b> Андорра</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Лихтенштейн - Молдова" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1213856_Liechtenstein-Moldova-online">Лихтенштейн <b>&ndash;</b> Молдова</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Франция - Дания" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177080_France-Denmark-online">Франция <b>&ndash;</b> Дания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Беларусь - Словакия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177081_Belarus-Slovakia-online">Беларусь <b>&ndash;</b> Словакия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Хорватия - Австрия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177082_Croatia-Austria-online">Хорватия <b>&ndash;</b> Австрия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Бельгия - Голландия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177085_Belgium-Netherlands-online">Бельгия <b>&ndash;</b> Голландия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Кубок африканских наций > Группа H:Кот-д'Ивуар - Замбия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1218263_Ivory_Coast-Zambia-online">Кот-д'Ивуар <b>&ndash;</b> Замбия</a>
                    </li>
                                </ul>
                    <ul data-container="1654290000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>12:00</div>                        <a target="_blank" title="РОССИЯ > ФНЛ-2. Группа 4:Урал-2 - Волга Ульяновск" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1137832_Ural_II-Volga_Ulyanovsk-online">Урал-2 <b>&ndash;</b> Волга Ульяновск</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>12:00</div>                        <a target="_blank" title="РОССИЯ > ФНЛ-2. Группа 4:Челябинск - Лада-Тольятти" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1137834_Chelyabinsk-Lada_Tolyatti-online">Челябинск <b>&ndash;</b> Лада-Тольятти</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Армения - Ирландия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214111_Armenia-Ireland-online">Армения <b>&ndash;</b> Ирландия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Литва - Люксембург" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177095_Lithuania-Luxembourg-online">Литва <b>&ndash;</b> Люксембург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Финляндия - Босния и Герцеговина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177096_Finland-Bosnia_and_Herzegovina-online">Финляндия <b>&ndash;</b> Босния и Герцеговина</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Венгрия - Англия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177097_Hungary-England-online">Венгрия <b>&ndash;</b> Англия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Черногория - Румыния" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177099_Montenegro-Romania-online">Черногория <b>&ndash;</b> Румыния</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Италия - Германия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177100_Italy-Germany-online">Италия <b>&ndash;</b> Германия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Турция - Фарерские острова" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177101_Turkey-Faroe_Islands-online">Турция <b>&ndash;</b> Фарерские острова</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Сегунда > 1/2 финала:Лас-Пальмас - Тенерифе" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1219622_Las_Palmas-Tenerife-online">Лас-Пальмас <b>&ndash;</b> Тенерифе</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Кубок африканских наций > Группа F:Алжир - Уганда" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1218272_Algeria-Uganda-online">Алжир <b>&ndash;</b> Уганда</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Кубок африканских наций > Группа L:Сенегал - Бенин" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1218274_Senegal-Benin-online">Сенегал <b>&ndash;</b> Бенин</a>
                    </li>
                                </ul>
                    <ul data-container="1654376400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Сан-Марино - Мальта" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177108_San_Marino-Malta-online">Сан-Марино <b>&ndash;</b> Мальта</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Гибралтар - Северная Македония" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177119_Gibraltar-North_Macedonia-online">Гибралтар <b>&ndash;</b> Северная Македония</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Кипр - Северная Ирландия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214611_Cyprus-N_Ireland-online">Кипр <b>&ndash;</b> Северная Ирландия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Чемпионат мира. Отборочные матчи > Финал:Уэльс - Шотландия / Украина" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214612_Wales-Scotland_Ukraine-online">Уэльс <b>&ndash;</b> Шотландия / Украина</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Испания > Сегунда > 1/2 финала:Эйбар - Жирона" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1219623_SD_Eibar-Girona-online">Эйбар <b>&ndash;</b> Жирона</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Болгария - Грузия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177120_Bulgaria-Georgia-online">Болгария <b>&ndash;</b> Грузия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Португалия - Швейцария" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177121_Portugal-Switzerland-online">Португалия <b>&ndash;</b> Швейцария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Швеция - Норвегия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177122_Sweden-Norway-online">Швеция <b>&ndash;</b> Норвегия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Чехия - Испания" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177123_Czech_Republic-Spain-online">Чехия <b>&ndash;</b> Испания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 4:Сербия - Словения" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177124_Serbia-Slovenia-online">Сербия <b>&ndash;</b> Словения</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Косово - Греция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177125_Kosovo-Greece-online">Косово <b>&ndash;</b> Греция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Кубок африканских наций > Группа D:Египет - Гвинея" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1218260_Egypt-Guinea-online">Египет <b>&ndash;</b> Гвинея</a>
                    </li>
                                </ul>
                    <ul data-container="1654462800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>13:00</div>                        <a target="_blank" title="Товарищеские матчи. Сборные:Япония - Бразилия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214828_Japan-Brazil-online">Япония <b>&ndash;</b> Бразилия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Латвия - Лихтенштейн" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177144_Latvia-Liechtenstein-online">Латвия <b>&ndash;</b> Лихтенштейн</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Австрия - Дания" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177141_Austria-Denmark-online">Австрия <b>&ndash;</b> Дания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Беларусь - Азербайджан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177143_Belarus-Azerbaijan-online">Беларусь <b>&ndash;</b> Азербайджан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 2:Исландия - Албания" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177145_Iceland-Albania-online">Исландия <b>&ndash;</b> Албания</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Хорватия - Франция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1177148_Croatia-France-online">Хорватия <b>&ndash;</b> Франция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 3:Словакия - Казахстан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214834_Slovakia-Kazakhstan-online">Словакия <b>&ndash;</b> Казахстан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:45</div>                        <a target="_blank" title="Лига наций УЕФА > Группа 1:Андорра - Молдова" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1214835_Andorra-Moldova-online">Андорра <b>&ndash;</b> Молдова</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=87&anid=ef" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/5fb06534a4f91a2ae04f8a58f50e6729.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +500 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                            <a class="bookmaker-item" href="https://click.betboom.bet/?serial=390&creative_id=54&anid=ef-non-ru" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386719/1004795018_fortaleza___seara_prognoz_i_stavki_ot_bk_pinnacle">
                        1.72                    </a>
                    <a href="https://www.euro-football.ru/article/1003386719/1004795018_fortaleza___seara_prognoz_i_stavki_ot_bk_pinnacle">
                        Форталеза<br>Сеара                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        02:30                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003876948/1004795019_polsha__uels_prognoz_i_stavki_ot_bk_pinnacle">
                        1.80                    </a>
                    <a href="https://www.euro-football.ru/article/1003876948/1004795019_polsha__uels_prognoz_i_stavki_ot_bk_pinnacle">
                        Польша<br>Уэльс                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        19:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003063681/1004795020_shotlandiya__ukraina_prognoz_i_stavki_ot_bk_pinnacle">
                        1.58                    </a>
                    <a href="https://www.euro-football.ru/article/1003063681/1004795020_shotlandiya__ukraina_prognoz_i_stavki_ot_bk_pinnacle">
                        Шотландия<br>Украина                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:45                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003876948/1004795155_chehiya__shveycariya_prognoz_i_stavki_ot_bk_pinnacle">
                        2.32                    </a>
                    <a href="https://www.euro-football.ru/article/1003876948/1004795155_chehiya__shveycariya_prognoz_i_stavki_ot_bk_pinnacle">
                        Чехия<br>Швейцария                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:45                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003876948/1004795157_serbiya__norvegiya_prognoz_i_stavki_ot_bk_pinnacle">
                        1.72                    </a>
                    <a href="https://www.euro-football.ru/article/1003876948/1004795157_serbiya__norvegiya_prognoz_i_stavki_ot_bk_pinnacle">
                        Сербия<br>Норвегия                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:45                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003876948/1004795158_ispaniya__portugaliya_prognoz_i_stavki_ot_bk_pinnacle">
                        1.98                    </a>
                    <a href="https://www.euro-football.ru/article/1003876948/1004795158_ispaniya__portugaliya_prognoz_i_stavki_ot_bk_pinnacle">
                        Испания<br>Португалия                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        21:45                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57410" selected data-season_turnir_id="57410" data-turnir_id="3">РОССИЯ. Премьер-Лига</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57412" data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57414" data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57425" data-season_turnir_id="57425" data-turnir_id="55">Лига чемпионов. Лига чемпионов</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5edf5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #f5e5f5	 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(13) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(14) {background: linear-gradient(90deg, #FEE7E7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(15) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #fecdcd 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">65            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">56            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">53            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">50            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">50            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">48            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">42            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">41            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">38            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">38            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Нижний Новгород</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">33            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">33            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">32            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ufa">Уфа</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">30            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rubin">Рубин</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">29            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal_Tula">Арсенал Тула</a>            </td>
            <td class="turnir-table__game">30</td>
            <td class="turnir-table__result">23            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/29/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/29/57410">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2022                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/4d35ba4b/runtime.min.js?v=1653810814"></script>
<script src="/assets/4d35ba4b/vendor.min.js?v=1653810814"></script>
<script src="/assets/4d35ba4b/app.min.js?v=1653810814"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>
    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
