<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Игрок «Спартака» может продолжить карьеру в АПЛ</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">
<link href="//yetantothercompany.engine.adglare.net/" rel="preconnect"/>
    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'astralab':'1719840',
	    'segmento':'1755799',
        };
        var adUnits = [

            {'code': 'adfox_160154707232037239',
                'sizes': [[320, 480]],
                'bids': [
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '4447032'}},
                ]},

            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},
   	            {'bidder': 'segmento', 'params': {'placementId': '1501'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
	                {'bidder': 'segmento', 'params': {'placementId': '1500'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '250059'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951103'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
        	        {'bidder': 'segmento', 'params': {'placementId': '1498'}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }
    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Полузащитник московского «Спартака» Гус Тиль имеет вариант продолжения карьеры в английском чемпионате.">
<meta name="keywords" content="Гус Тиль,Спартак Москва,Эвертон,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/69d89c1b859f34bf41b1b80fcd2e9221fed1a7ff.jpg">
<meta property="og:title" content="Игрок «Спартака» может продолжить карьеру в АПЛ">
<meta property="og:description" content="Полузащитник московского «Спартака» Гус Тиль имеет вариант продолжения карьеры в английском чемпионате.">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/69d89c1b859f34bf41b1b80fcd2e9221fed1a7ff.jpg">
<link href="/assets/487aacce/style.min.css?v=1639514194" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/rus.htm" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/rus.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rusmol.htm" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus1.htm" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ruscup.htm" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england.htm" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_championship.htm" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_anglii.htm" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain.htm" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain.htm" class="nav-link">
                    Примера                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_segunda.htm" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_kubok.htm" class="nav-link">
                    Примера                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy.htm" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy.htm" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_serie_b.htm" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_kubok.htm" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany.htm" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany.htm" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_bundesliga_2.htm" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_cup.htm" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france.htm" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france.htm" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_liga_2.htm" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok.htm" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le/" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/1003126598" class="nav-link">
                    Международный кубок чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis.htm" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan.htm" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia.htm" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/championship/belarus/" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan.htm" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan.htm" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova.htm" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tadjikistan.htm" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan.htm" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan.htm" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine.htm" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022/" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020/" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022/" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa/" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026/" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league/" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018/" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa_america.htm" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/champs.htm" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia.htm" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina.htm" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/brazilia.htm" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland.htm" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china.htm" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal.htm" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland.htm" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa_mls.htm" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey.htm" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/chekhiya.htm" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland.htm" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland.htm" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club_world_cup.htm" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/copa_libertadores.htm" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/lc_afc.htm" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other.htm" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly.htm" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    <script defer src="https://cdn.unblockia.com/h.js"></script>

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>



<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>
<script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_160154707232037239',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
        }
    })    });
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/29">
                Чемпионат России. Премьер-Лига. РПЛ            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/category/29">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/archive/29">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/tables/29">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/calendar/29">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/result/29">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/statistic/29">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/teams/29">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/stadiums/29">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>
                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Игрок «Спартака» может продолжить карьеру в АПЛ</h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">15 Декабря 2021 &bull; 13:50</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004702852" data-article="1004702852">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
                <div class="article-item" id="article-628037" data-id="628037">
                        <div itemprop="articleBody" class="article__text">
 <div style="height:58px;">
<script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script> 
</div>

                 <p>
	Полузащитник московского &laquo;Спартака&raquo; Гус Тиль, который играет в аренде за роттердамский &laquo;Фейеноорд&raquo;, имеет вариант продолжения карьеры в английском чемпионате. Об этом сообщается на страницах Teamtalk.</p>
<p>
	Согласно сведениям источника, заинтересованность в услугах 23-летнего голландского футболиста проявляет &laquo;Эвертон&raquo;. В трансфере Гуса лично заинтересован наставник &laquo;ирисок&raquo; Рафаэль Бенитес.</p>
<p>
	Тиль успешно выступает в текущем розыгрыше Эредивизии. На счету полузащитника девять забитых мячей и две голевые передачи в 16 матчах. Его аренда рассчитана до конца нынешнего сезона.</p>
<p>
	Контракт голландца со &laquo;Спартаком&raquo; истекает летом 2024 года.</p>
<p>
	<strong><a href="http://euro-football.ru/article/31/1004702793_everton_nacelilsya_na_zaschitnika_kievskogo_dinamo">&laquo;Эвертон&raquo; нацелился на защитника киевского &laquo;Динамо&raquo;</a></strong></p>

                <div class="post2" style="max-width:500px; margin:auto;">
                <div id="adfox_1567513567344834172" style="max-width:500px; margin:auto;"></div>
</div>

                <noindex>
                    <script type="text/javascript">
                        (function (a, b, c, d, e, f, g, h) {
                            g = b.createElement(c);
                            g.src = d;
                            g.type = "application/javascript";
                            g.async = !0;
                            h = b.getElementsByTagName(c)[0];
                            h.parentNode.insertBefore(g, h);
                            a[f] = [];
                            a[e] = function () {
                                a[f].push(Array.prototype.slice.apply(arguments));
                            }
                        })(window, document, "script", (document.location.protocol === "https:"
                            ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
                            "seedrInit");
                    </script>

                    <script>
                        SeedrPlayer(
                            document.getElementsByClassName('post2')[0], 0,
                            {
                                gid: "5613bb0364225db54f8b456c", debug: false,
                                article: '.post2',
                                onError: function (e) {

 			 window.yaContextCb.push(() => {
                                        Ya.adfoxCode.create({
                                        ownerId: 251701,
                                        containerId: 'adfox_1567513567344834172',
                                        params: {pp: 'h', ps: 'ciyu', p2: 'haic'},
                                        onStub: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        },
                                        onError: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        }

                                    });
                        })

                                }
                            }
                        );




                    </script>

                </noindex>


</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article voting-auth"
                     data-article="628037"
                >
                    <div class="article__rating-vote-icon">
                        <!--Гость.-->
                                                    <i class="show-like-authorization icon-like-green"></i>
                                                <i class="liked icon-like-good-green-full" data-article="628037"></i>
                    </div>
                    <div class="article__vote-rating" data-article="628037" data-value="0">
                        +<span class="article__vote-rating-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Сергей Гумен</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/135">
                                Спартак Москва                            </a>
                                                    <a href="/tag/1910">
                                Эвертон                            </a>
                                                    <a href="/tag/93385">
                                Гус Тиль                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl" content="Игрок «Спартака» может продолжить карьеру в АПЛ"/>
            <meta itemprop="headline" content="Игрок «Спартака» может продолжить карьеру в АПЛ">
            <meta itemprop="dateline" content="2021-12-15T13:50:50+0300">
            <meta itemprop="datePublished" content="2021-12-15T13:50:50+0300">
            <meta itemprop="dateModified" content="2021-12-15T13:50:50+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/69d89c1b859f34bf41b1b80fcd2e9221fed1a7ff.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:40px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>



<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="d-lg-none">
     <script data-cfasync="false" type="text/javascript" id="clever-core">


                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader41848";
                                        c.src = "//scripts.cleverwebserver.com/fec811f65549e5a2e40fb98120bc2ab2.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);


                                </script>          
</div>

<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии </div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004702852" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="vtkLQUT-Qk6yw30nxExlaZThJkb5Yod_8JlU7QVqvgfWiXIgLZk2eP6uGHeILwAPxaZpPLgu3RbA9iSDR1LpZg=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004702852"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004702852" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
            </div>
            <input type="hidden" name="page_id" value="1004702852">
            <input type="hidden" name="comment-url" value="/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl">
        </form>
    </div>

    <div class="list-comments" data-id="1004702852" data-page="1004702852" data-quantity="0">
                    <div class="comments-not-found">
                Пока комментариев нет, напишите первым!
            </div>

            
            </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div id="popup-user-ban-block" style="display: none;">
        <div class="comments-add-header">
            Бан пользователя
            <span class="icon-cancel"></span>
        </div>

        <div class="comment__form">
            <form class="new-comment-form" method="post" data-page="">
                <div id="ban-comment-text"></div>

                <select id="ban-duration" name="duration">
                    <option disabled>Выберите продолжительность</option>
                    <option value="900">На 15 минут</option>
                    <option value="1800">На 30 минут</option>
                    <option value="3600">На час</option>
                    <option value="7200">На 2 часа</option>
                    <option value="43200">На 12 часов</option>
                    <option value="86400">На день</option>
                    <option value="259200">На 3 дня</option>
                    <option value="604800">На неделю</option>
                    <option value="2592000">На месяц</option>
                    <option value="7776000">На 3 месяца</option>
                    <option value="31536000">На год</option>
                </select>

                <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                <input id="ban-user-id" type="hidden" value="">

                                <input id="ban-moderator-id" type="hidden" value="0">

                <div class="comment__submit">
                    <input type="submit" name="post" value="Забанить" class="comment-add-button">
                </div>
            </form>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>

    <div style="height:30px;"></div>

    <!-- Composite Start -->
    <div id="M465668ScriptRootC1112697"></div>
    <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->

<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>


    <div class="block d-lg-none">

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#3rule') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="3rule" style="width:240px;min-height:400px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>


    </div>
        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 15 Декабря</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:50 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702852_igrok_spartaka_mojet_prodoljit_kareru_v_apl">
                                Игрок «Спартака» может продолжить карьеру в АПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:38 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702851_ovchinnikov_spartaku_ne_nujen_trener_u_nih_uje_est_glavnaya_trenersha">
                                Овчинников: «Спартаку» не нужен тренер, у них уже есть главная тренерша»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:11 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702847_lokomotiv_ne_hotim_byit_na_urovne_zenita_hotim_byit_vyishe">
                                «Локомотив»: «Не хотим быть на уровне «Зенита», хотим быть выше»                            </a>
                                                            <a href="/article/29/1004702847_lokomotiv_ne_hotim_byit_na_urovne_zenita_hotim_byit_vyishe#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                12:58 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702846_tihonov_ya_za_to_chtobyi_vitoriya_ostalsya_v_spartake">
                                Тихонов: «Я за то, чтобы Витория остался в «Спартаке»                            </a>
                                                            <a href="/article/29/1004702846_tihonov_ya_za_to_chtobyi_vitoriya_ostalsya_v_spartake#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                12:48 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702845_ovchinnikov_nazval_trenera_kotoryiy_spaset_lokomotiv">
                                Овчинников назвал тренера, который спасёт «Локомотив»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                11:59 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702805_corn_nazval_cel_lokomotiva_na_etot_sezon">
                                Цорн назвал цель «Локомотива» на этот сезон                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                11:34 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702803_akinfeev_i_klaudino_pretenduyut_na_zvanie_luchshego_igroka_mesyaca_v_rpl">
                                Акинфеев и Клаудиньо претендуют на звание лучшего игрока месяца в РПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                11:13 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702801_semak_i_shvarc_-_v_chisle_pretendentov_na_zvanie_trenera_mesyaca_v_rpl">
                                Семак и Шварц - в числе претендентов на звание тренера месяца в РПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:51 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702791_v_urale_ocenili_vozmojnost_podpisaniya_jirkova_i_kokorina">
                                В «Урале» оценили возможность подписания Жиркова и Кокорина                            </a>
                                                            <a href="/article/29/1004702791_v_urale_ocenili_vozmojnost_podpisaniya_jirkova_i_kokorina#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:06 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702785_zenit_mojet_zaplatit_14_mln_evro_za_luchshego_bombardira_ligi_konferenciy">
                                «Зенит» может заплатить 14 млн евро за лучшего бомбардира Лиги конференций                            </a>
                                                            <a href="/article/29/1004702785_zenit_mojet_zaplatit_14_mln_evro_za_luchshego_bombardira_ligi_konferenciy#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                08:50 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702783_igrok_zenita_ukrasil_spinu_tatuirovkoy_s_izobrajeniem_lva">
                                Игрок «Зенита» украсил спину татуировкой с изображением льва                            </a>
                                                            <a href="/article/29/1004702783_igrok_zenita_ukrasil_spinu_tatuirovkoy_s_izobrajeniem_lva#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">3</span>
                                </a>
                            <span class="indicator indicator__foto"><span class="indicator__icon"></span> фото</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                08:42 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702782_azmun_otkazal_zenitu_v_podpisanii_novogo_kontrakta">
                                Азмун отказал «Зениту» в подписании нового контракта                            </a>
                                                            <a href="/article/29/1004702782_azmun_otkazal_zenitu_v_podpisanii_novogo_kontrakta#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">4</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">14 Декабря</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                23:41 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702630_shvarc_poobeschal_prodlit_kontrakt_zavtra">
                                Шварц пообещал продлить контракт «завтра»                            </a>
                                                            <a href="/article/29/1004702630_shvarc_poobeschal_prodlit_kontrakt_zavtra#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:42 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702623_vse_glavnyie_sobyitiya_18-go_tura_rpl_-_video">
                                Все главные события 18-го тура РПЛ - видео                            </a>
                                                            <a href="/article/29/1004702623_vse_glavnyie_sobyitiya_18-go_tura_rpl_-_video#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                            <span class="indicator indicator__video"><span class="indicator__icon"></span> видео</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:15 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004702619_shimanski_prooperirovali_v_germanii">
                                Шиманьски прооперировали в Германии                            </a>
                                                            <a href="/article/29/1004702619_shimanski_prooperirovali_v_germanii#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                    <a class="btn btn-primary" href="/category/archive/29/1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#idfw') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="idfw" style="width:220px;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>

</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1639515600" selected>Сегодня, 15 Декабря</option>
<option value="1639602000">Завтра, 16 Декабря</option>
<option value="1639688400">17 Декабря</option>
<option value="1639774800">18 Декабря</option>
<option value="1639861200">19 Декабря</option>
<option value="1639947600">20 Декабря</option>
</select>        </div>
                    <ul data-container="1639515600" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Арабский кубок ФИФА 2021 > 1/2 финала:Тунис - Египет" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1168349_Tunisia-Egypt-online">Тунис <b>&ndash;</b> Египет</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Арабский кубок ФИФА 2021 > 1/2 финала:Катар - Алжир" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1168350_Qatar-Algeria-online">Катар <b>&ndash;</b> Алжир</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Германия > Бундеслига:Боруссия Д - Гройтер Фюрт" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164380_Borussia_Dortmund-Greuther_Furth-online">Боруссия Д <b>&ndash;</b> Гройтер Фюрт</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Брайтон - Вулверхэмптон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164382_Brighton_and_Hove_Albion-Wolverhampton-online">Брайтон <b>&ndash;</b> Вулверхэмптон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Кристал Пэлас - Саутгемптон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164385_Crystal_Palace-Southampton-online">Кристал Пэлас <b>&ndash;</b> Саутгемптон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Арсенал - Вест Хэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164389_Arsenal-West_Ham-online">Арсенал <b>&ndash;</b> Вест Хэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Италия > Кубок > 1/16 финала:Фиорентина - Беневенто" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153687_Fiorentina-Benevento-online">Фиорентина <b>&ndash;</b> Беневенто</a>
                    </li>
                                </ul>
                    <ul data-container="1639602000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Жеребьёвка Лиги Наций:Жеребьёвка Лиги наций - онлайн-трансляция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1168698_Nations_League_Draw-Online-online">Жеребьёвка Лиги наций <b>&ndash;</b> онлайн-трансляция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:00</div>                        <a target="_blank" title="Испания > Кубок Короля > 1/32 финала:Арентейро - Валенсия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1167411_CD_Arenteiro-Valencia-online">Арентейро <b>&ndash;</b> Валенсия</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Лестер - Тоттенхэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164453_Leicester-Tottenham_Hotspur-online">Лестер <b>&ndash;</b> Тоттенхэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Англия > Премьер-лига:Челси - Эвертон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164454_Chelsea-Everton-online">Челси <b>&ndash;</b> Эвертон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Ливерпуль - Ньюкасл" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164456_Liverpool_FC-Newcastle_United-online">Ливерпуль <b>&ndash;</b> Ньюкасл</a>
                    </li>
                                </ul>
                    <ul data-container="1639688400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>22:30</div>                        <a target="_blank" title="Германия > Бундеслига:Бавария - Вольфсбург" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1164591_Bayern_Munich-Wolfsburg-online">Бавария <b>&ndash;</b> Вольфсбург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Салернитана - Интер Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153712_Salernitana-Inter-online">Салернитана <b>&ndash;</b> Интер Милан</a>
                    </li>
                                </ul>
                    <ul data-container="1639774800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>15:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Юнайтед - Брайтон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100567_Manchester_United-Brighton_and_Hove_Albion-online">Манчестер Юнайтед <b>&ndash;</b> Брайтон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Италия > Серия A:Аталанта - Рома" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153726_Atalanta-Roma-online">Аталанта <b>&ndash;</b> Рома</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Саутгемптон - Брентфорд" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100549_Southampton-Brentford-online">Саутгемптон <b>&ndash;</b> Брентфорд</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Вест Хэм - Норвич" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100551_West_Ham-Norwich_City-online">Вест Хэм <b>&ndash;</b> Норвич</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Уотфорд - Кристал Пэлас" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100560_Watford-Crystal_Palace-online">Уотфорд <b>&ndash;</b> Кристал Пэлас</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Астон Вилла - Бёрнли" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100565_Aston_Villa-Burnley-online">Астон Вилла <b>&ndash;</b> Бёрнли</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Италия > Серия A:Болонья - Ювентус" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1153743_Bologna-Juventus-online">Болонья <b>&ndash;</b> Ювентус</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Лидс - Арсенал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100577_Leeds_United-Arsenal-online">Лидс <b>&ndash;</b> Арсенал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Германия > Бундеслига:Герта - Боруссия Д" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106819_Hertha_Berlin-Borussia_Dortmund-online">Герта <b>&ndash;</b> Боруссия Д</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:30</div>                        <a target="_blank" title="Испания > Ла Лига:Барселона - Эльче" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1166813_Barcelona-Elche-online">Барселона <b>&ndash;</b> Эльче</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Испания > Ла Лига:Севилья - Атлетико М" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1166814_Sevilla-Atletico_Madrid-online">Севилья <b>&ndash;</b> Атлетико М</a>
                    </li>
                                </ul>
                    <ul data-container="1639861200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:30</div>                        <a target="_blank" title="Италия > Серия A:Фиорентина - Сассуоло" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1132118_Fiorentina-Sassuolo-online">Фиорентина <b>&ndash;</b> Сассуоло</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Эвертон - Лестер" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165091_Everton-Leicester-online">Эвертон <b>&ndash;</b> Лестер</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>15:45</div>                        <a target="_blank" title="Франция > Кубок > 1/32 финала:Ред Стар (Франция) - Монако" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1167121_Red_Star1-Monaco-online">Ред Стар (Франция) <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Голландия > Эредивизие:Фейеноорд - Аякс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1100613_Feyenoord-Ajax-online">Фейеноорд <b>&ndash;</b> Аякс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Вулверхэмптон - Челси" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165118_Wolverhampton-Chelsea-online">Вулверхэмптон <b>&ndash;</b> Челси</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:15</div>                        <a target="_blank" title="Англия > Премьер-лига:Ньюкасл - Манчестер Сити" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165120_Newcastle_United-Manchester_City-online">Ньюкасл <b>&ndash;</b> Манчестер Сити</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Тоттенхэм - Ливерпуль" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165131_Tottenham_Hotspur-Liverpool_FC-online">Тоттенхэм <b>&ndash;</b> Ливерпуль</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Милан - Наполи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1132122_AC_Milan-Napoli-online">Милан <b>&ndash;</b> Наполи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Испания > Ла Лига:Реал Мадрид - Кадис" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112975_Real_Madrid-Cadiz-online">Реал Мадрид <b>&ndash;</b> Кадис</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:10</div>                        <a target="_blank" title="Франция > Кубок > 1/32 финала:Феньи-Ольнуа - ПСЖ" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1167133_Feignies_Aulnoye-Paris_Saint_Germain-online">Феньи-Ольнуа <b>&ndash;</b> ПСЖ</a>
                    </li>
                                </ul>
                    <ul data-container="1639947600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Англия > .Чемпионшип:Фулхэм - Шеффилд Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1165401_Fulham-Sheffield_Utd-online">Фулхэм <b>&ndash;</b> Шеффилд Юнайтед</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Испания > Ла Лига:Леванте - Валенсия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1166815_UD_Levante-Valencia-online">Леванте <b>&ndash;</b> Валенсия</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <div class="bookmaker-item-image">
                        <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <div class="bookmaker-item__bonus">
                            Бонус +100 &#36;                        </div>
                        <button class="bookmaker-item__button">Играть</button>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702210_prognoz_na_match_bernli___uotford_stavki_na_match_bk_pinnacle">
                        1.96                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702210_prognoz_na_match_bernli___uotford_stavki_na_match_bk_pinnacle">
                        Бёрнли<br>Уотфорд                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:30                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702338_brayton___vulverhempton_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        3.05                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702338_brayton___vulverhempton_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        Брайтон<br>Вулверхэмптон                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702342_bernli___uotford_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        1.84                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702342_bernli___uotford_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        Бёрнли<br>Уотфорд                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702343_kristal_pelas___sautgempton_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        1.87                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702343_kristal_pelas___sautgempton_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        Кристал Пэлас<br>Саутгемптон                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702353_arsenal___vest_hem_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        1.69                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702353_arsenal___vest_hem_prognoz_na_match_chempionata_anglii__15_dekabrya_2021">
                        Арсенал<br>Вест Хэм                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        23:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004702470_prognoz_na_match_arsenal___vest_hem_stavki_na_match_bk_pinnacle">
                        1.60                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004702470_prognoz_na_match_arsenal___vest_hem_stavki_na_match_bk_pinnacle">
                        Арсенал<br>Вест Хэм                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        23:00                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57410" selected data-season_turnir_id="57410" data-turnir_id="3">Россия. Премьер-Лига</option>
<option value="2590" data-season_turnir_id="2590" data-turnir_id="4">Россия. Первый дивизион</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57412" data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57414" data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(13) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(14) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(15) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">38            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">36            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">31            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">30            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">29            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">28            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">27            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">27            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">23            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rubin">Рубин</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">22            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Нижний Новгород</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal_Tula">Арсенал Тула</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">19            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">18            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ufa">Уфа</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">18</td>
            <td class="turnir-table__result">14            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/29/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/29/57410">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div data-pid="rwxmyvdxdzulco" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="728" h="90"></div>

Add this code before the </body> tag:

<script id="rwxmyvdxdzulco" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js&pubid=05ac9720-df14-11eb-9d6b-2ff65389cac3&pid=rwxmyvdxdzulco&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('rwxmyvdxdzulco').remove(); }); }) (document, window); </script>




<div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2021                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://fb.com/EuroFootballRu" class="nav-link"><i class="icon-fb"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/487aacce/runtime.min.js?v=1639514194"></script>
<script src="/assets/487aacce/vendor.min.js?v=1639514194"></script>
<script src="/assets/487aacce/app.min.js?v=1639514194"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
