<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Селихов - в воротах «Спартака» на матч с «Ростовом»</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">
<link href="//yetantothercompany.engine.adglare.net/" rel="preconnect"/>
    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'astralab':'1719840',
        };
        var adUnits = [

            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},

                ]},


            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
			{'bidder': 'rtbhouse','params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '250059'}},
                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951103'}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{'bidder': 'relap', 'params': {'placementId': '8A_wSYhIKV2nlQkJ'}},
                ]},

        ];
        var userTimeout = 500;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }
    </script>


<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="В скором времени начнётся поединок 13-го тура Премьер-лиги между столичным «Спартаком» и «Ростовом».">
<meta name="keywords" content="Александр Селихов,Спартак Москва,Ростов,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/01949b5bf6755ef1a46b92a868f01a28b8887d63.jpg">
<meta property="og:title" content="Селихов - в воротах «Спартака» на матч с «Ростовом»">
<meta property="og:description" content="В скором времени начнётся поединок 13-го тура Премьер-лиги между столичным «Спартаком» и «Ростовом».">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/01949b5bf6755ef1a46b92a868f01a28b8887d63.jpg">
<link href="/assets/487aacce/style.min.css?v=1635576578" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/rus.htm" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/rus.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rusmol.htm" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus1.htm" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ruscup.htm" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl21" class="nav-link">
                    ФНЛ-2. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl221" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl222" class="nav-link">
                    ФНЛ-2. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl231" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl232" class="nav-link">
                    ФНЛ-2. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/fnl24" class="nav-link">
                    ФНЛ-2. Группа 4                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england.htm" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england.htm" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_championship.htm" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_anglii.htm" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain.htm" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain.htm" class="nav-link">
                    Примера                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_segunda.htm" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_kubok.htm" class="nav-link">
                    Примера                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy.htm" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy.htm" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_serie_b.htm" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_kubok.htm" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany.htm" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany.htm" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_bundesliga_2.htm" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_cup.htm" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france.htm" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france.htm" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_liga_2.htm" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok.htm" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le/" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/1003126598" class="nav-link">
                    Международный кубок чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis.htm" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan.htm" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia.htm" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/championship/belarus/" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan.htm" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan.htm" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova.htm" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tadjikistan.htm" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan.htm" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan.htm" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine.htm" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022/" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020/" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022/" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa/" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026/" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league/" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018/" class="nav-link">
                    Чемпионат мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa_america.htm" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/champs.htm" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia.htm" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina.htm" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/brazilia.htm" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland.htm" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china.htm" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal.htm" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland.htm" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa_mls.htm" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey.htm" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/chekhiya.htm" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland.htm" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland.htm" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club_world_cup.htm" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/copa_libertadores.htm" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/lc_afc.htm" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other.htm" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly.htm" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Матчи</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                <a href="/talk" class="link-comments" target="_top">
                    <i class="icon-comments"></i>
                    <span class="comments-count">254</span>
                    <span class="comments-title">Комментарии</span>
                </a>
            </div>
        </div>
    </header>
    <script defer src="https://cdn.unblockia.com/h.js"></script>

<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>



<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>
<script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_160154707232037239',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
        }
    })    });
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/29">
                Чемпионат России. Премьер-Лига. РПЛ            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/category/29">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/archive/29">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/tables/29">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/calendar/29">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/result/29">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/statistic/29">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/teams/29">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/stadiums/29">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>
                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Селихов - в воротах «Спартака» на матч с «Ростовом»</h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">30 Октября 2021 &bull; 15:32</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004684150" data-article="1004684150">
                        <i class="icon-discussion"></i> <span>Комментировать</span>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td><a href="/team/Spartak_Moskva">Спартак Москва</a></td>
                <td><div class="team__score text-center green">
                    <span>
                        <a class="team__score-link" href="/match/1004593872-spartak-moskva-rostov-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021">
                            ...                        </a>
                    </span>
                    </div></td>
                <td><a href="/team/Rostov">Ростов</a></td>
            </tr>
                        <tr class="article__match-coeff">
                <td>
                    <a class="team1name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        1.70                    </a>
                </td>
                <td>
                    <a class="team__score-coeff-value text-center" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        3.80                    </a>
                </td>
                <td>
                    <a class="team2name-coeff-value" href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank" rel="nofollow">
                        5.00                    </a>
                </td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">Через 0 ч. 36 мин.</div>
</div>
        <div class="article-item" id="article-621054" data-id="621054">
                        <div itemprop="articleBody" class="article__text">
 <div style="height:58px;">
<script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script> 
</div>

                 <p>
	В скором времени начнется поединок 13-го тура Премьер-лиги между столичным &laquo;Спартаком&raquo; и &laquo;Ростовом&raquo;. Тренерские штабы команд определились со стартовыми составами на этот матч. Стоит отметить, что место в воротах &laquo;красно-белых&raquo; занял Александр Селихов.</p>
<p>
	<strong>&laquo;Спартак&raquo;:</strong> Селихов, Рассказов, Жиго, Джикия, Айртон, Мозес, Зобнин, Литвинов, Ларссон, Промес, Соболев.</p>
<p>
	<strong>&laquo;Ростов&raquo;: </strong>Песьяков, Терентьев, Баштуш, Осипенко, Поярков, Байрамян, Глебов, Алмквист, Гигович, Полоз, Соу.</p>
<p>
	Стартовый свисток на &laquo;Открытие Банк Арене&raquo; прозвучит в 16:30 по московскому времени. Наблюдать за <a href="https://www.liveresult.ru/football/matches/match1099537_Spartak_Moscow-Rostov-online">текстовой трансляцией</a> можно будет на Liveresult.ru.</p>
<p>
	&laquo;Красно-белые&raquo; идут на седьмом месте в турнирной таблице Премьер-лиги, а &laquo;жёлто-синие&raquo; располагаются на 12-й строчке.</p>

                <div class="post2" style="max-width:500px; margin:auto;">
                <div id="adfox_1567513567344834172" style="max-width:500px; margin:auto;"></div>
</div>

                <noindex>
                    <script type="text/javascript">
                        (function (a, b, c, d, e, f, g, h) {
                            g = b.createElement(c);
                            g.src = d;
                            g.type = "application/javascript";
                            g.async = !0;
                            h = b.getElementsByTagName(c)[0];
                            h.parentNode.insertBefore(g, h);
                            a[f] = [];
                            a[e] = function () {
                                a[f].push(Array.prototype.slice.apply(arguments));
                            }
                        })(window, document, "script", (document.location.protocol === "https:"
                            ? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
                            "seedrInit");
                    </script>

                    <script>
                        SeedrPlayer(
                            document.getElementsByClassName('post2')[0], 0,
                            {
                                gid: "5613bb0364225db54f8b456c", debug: false,
                                article: '.post2',
                                onError: function (e) {

 			 window.yaContextCb.push(() => {
                                        Ya.adfoxCode.create({
                                        ownerId: 251701,
                                        containerId: 'adfox_1567513567344834172',
                                        params: {pp: 'h', ps: 'ciyu', p2: 'haic'},
                                        onStub: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        },
                                        onError: function () { var lt = document.createElement('script');                                            lt.async = true;                                            lt.type = 'text/javascript';                                            lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';                                            var sc = document.getElementsByTagName('script')[0];                                            if (sc) sc.parentNode.insertBefore(lt, sc);                                            else document.documentElement.firstChild.appendChild(lt);                                        }

                                    });
                        })

                                }
                            }
                        );




                    </script>

                </noindex>


</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article voting-auth"
                     data-article="621054"
                >
                    <div class="article__rating-vote-icon">
                        <!--Гость.-->
                                                    <i class="show-like-authorization icon-like-green"></i>
                                                <i class="liked icon-like-good-green-full" data-article="621054"></i>
                    </div>
                    <div class="article__vote-rating" data-article="621054" data-value="0">
                        +<span class="article__vote-rating-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Сергей Гумен</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/135">
                                Спартак Москва                            </a>
                                                    <a href="/tag/2634">
                                Ростов                            </a>
                                                    <a href="/tag/65692">
                                Александр Селихов                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom" content="Селихов - в воротах «Спартака» на матч с «Ростовом»"/>
            <meta itemprop="headline" content="Селихов - в воротах «Спартака» на матч с «Ростовом»">
            <meta itemprop="dateline" content="2021-10-30T15:32:20+0300">
            <meta itemprop="datePublished" content="2021-10-30T15:32:20+0300">
            <meta itemprop="dateModified" content="2021-10-30T15:32:20+0300">
                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/01949b5bf6755ef1a46b92a868f01a28b8887d63.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:40px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
</div>


<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>
<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии </div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004684150" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="bR1eLYe-5fCkgdVZOaHFQzTM-ZgQBGa9yW4sG3bMGwVAKwlM_8mrpJzghWAU7rwIBL-76iBWPouWOEdzE4NuTQ=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004684150"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004684150" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
            </div>
            <input type="hidden" name="page_id" value="1004684150">
            <input type="hidden" name="comment-url" value="/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom">
        </form>
    </div>

    <div class="list-comments" data-id="1004684150" data-page="1004684150" data-quantity="0">
                    <div class="comments-not-found">
                Пока комментариев нет, напишите первым!
            </div>

                            <div class="comments-block-title block-title">Видео комментарии</div>
<div id="smarttalk-container"></div>
<script src="https://smarttalk.one/embed.js?v=2" defer></script>
            
            </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div id="popup-user-ban-block" style="display: none;">
        <div class="comments-add-header">
            Бан пользователя
            <span class="icon-cancel"></span>
        </div>

        <div class="comment__form">
            <form class="new-comment-form" method="post" data-page="">
                <div id="ban-comment-text"></div>

                <select id="ban-duration" name="duration">
                    <option disabled>Выберите продолжительность</option>
                    <option value="900">На 15 минут</option>
                    <option value="1800">На 30 минут</option>
                    <option value="3600">На час</option>
                    <option value="7200">На 2 часа</option>
                    <option value="43200">На 12 часов</option>
                    <option value="86400">На день</option>
                    <option value="259200">На 3 дня</option>
                    <option value="604800">На неделю</option>
                    <option value="2592000">На месяц</option>
                    <option value="7776000">На 3 месяца</option>
                    <option value="31536000">На год</option>
                </select>

                <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                <input id="ban-user-id" type="hidden" value="">

                                <input id="ban-moderator-id" type="hidden" value="0">

                <div class="comment__submit">
                    <input type="submit" name="post" value="Забанить" class="comment-add-button">
                </div>
            </form>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>

    <div style="height:30px;"></div>

    <!-- Composite Start -->
    <div id="M465668ScriptRootC1112697"></div>
    <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->

<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<div class="block">
    <div class="block__title">
        Футбол онлайн    </div>
    <div class="block__content">
                            <div class="match-online-header">Сделать ставку</div>
                <div class="match-online-container">
                            <table class="match-online-list active">
                                            <tr
                            href="/match/1004593882-rubin-cska-m-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021"
                            class="match-online__item"
                            data-team1="1961"
                            data-team2="1451"
                        >
                            <td class="match-online__item-status">
                                <span>Идет 92 минута</span>                            </td>
                            <td class="match-online__item-team1">
                                Рубин                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link match-online__item-score_active" href="/match/1004593882-rubin-cska-m-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021" title="2-й тайм" data-toggle="tooltip" data-placement="top">1:0</a>                            </td>
                            <td class="match-online__item-team2">
                                ЦСКА Москва                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.9</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.25</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.6</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004593872-spartak-moskva-rostov-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021"
                            class="match-online__item"
                            data-team1="23"
                            data-team2="76"
                        >
                            <td class="match-online__item-status">
                                30.10&nbsp;&nbsp;16:30                            </td>
                            <td class="match-online__item-team1">
                                Спартак Москва                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004593872-spartak-moskva-rostov-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Ростов                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.61</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.85</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">6.2</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004593890-krasnodar-kryilya-sovetov-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021"
                            class="match-online__item"
                            data-team1="5469"
                            data-team2="24"
                        >
                            <td class="match-online__item-status">
                                30.10&nbsp;&nbsp;19:00                            </td>
                            <td class="match-online__item-team1">
                                Краснодар                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004593890-krasnodar-kryilya-sovetov-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Крылья Советов                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.56</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.3</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">6</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004593892-nijniy-novgorod-lokomotiv-m-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021"
                            class="match-online__item"
                            data-team1="5633"
                            data-team2="1786"
                        >
                            <td class="match-online__item-status">
                                30.10&nbsp;&nbsp;19:00                            </td>
                            <td class="match-online__item-team1">
                                Нижний Новгород                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004593892-nijniy-novgorod-lokomotiv-m-smotret-onlajn-pryamuyu-translyatsiyu-30-october-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Локомотив Москва                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">4.9</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.65</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">1.78</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004664497-ufa-terek-smotret-onlajn-pryamuyu-translyatsiyu-31-october-2021"
                            class="match-online__item"
                            data-team1="91266"
                            data-team2="2438"
                        >
                            <td class="match-online__item-status">
                                31.10&nbsp;&nbsp;14:00                            </td>
                            <td class="match-online__item-team1">
                                Уфа                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004664497-ufa-terek-smotret-onlajn-pryamuyu-translyatsiyu-31-october-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Ахмат                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.55</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.15</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.05</a>
</span>
                            </td>
                        </tr>
                                            <tr
                            href="/match/1004664517-arsenal-tula-fc-sochi-2018-smotret-onlajn-pryamuyu-translyatsiyu-31-october-2021"
                            class="match-online__item"
                            data-team1="14711"
                            data-team2="110581"
                        >
                            <td class="match-online__item-status">
                                31.10&nbsp;&nbsp;16:30                            </td>
                            <td class="match-online__item-team1">
                                Арсенал Тула                            </td>
                            <td class="match-online__item-score">
                                <a class="match-online__item-score-link" href="/match/1004664517-arsenal-tula-fc-sochi-2018-smotret-onlajn-pryamuyu-translyatsiyu-31-october-2021" title="Матч не начался" data-toggle="tooltip" data-placement="top">...</a>                            </td>
                            <td class="match-online__item-team2">
                                Сочи                            </td>
                            <td class="match-online__item-rate">
                                <span class="turnir-match-score">
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.55</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">3.25</a>
    <a href="https://www.liveresult.ru/bookmaker/fonbet/go/" target="_blank">2.22</a>
</span>
                            </td>
                        </tr>
                                    </table>
                    </div>
        <div class="match-online-footer">
            <a href="/online">Все матчи</a>
        </div>
    </div>
</div>

    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>


    <div class="block d-lg-none">

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#3rule') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="3rule" style="width:240px;min-height:400px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>


    </div>
        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 30 Октября</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:32 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684150_selihov_-_v_vorotah_spartaka_na_match_s_rostovom">
                                Селихов - в воротах «Спартака» на матч с «Ростовом»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:19 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684147_v_spartake_soobschili_chto_klub_podpisal_hlusevicha">
                                В «Спартаке» сообщили, что клуб подписал Хлусевича                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:55 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684144_boyarskiy_dzyubu_mojno_nazvat_jivoy_legendoy_rossiyskogo_futbola">
                                Боярский: «Дзюбу можно назвать живой легендой российского футбола»                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:48 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684143_arbitr_otmenil_gol_edjuke_v_matche_rubin__cska">
                                Арбитр отменил гол Эджуке в матче «Рубин» — ЦСКА                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:31 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684138_villash-boash_ne_podtverdil_sluhi_o_tom_chto_on_mog_vozglavit_cska">
                                ​Виллаш-Боаш не подтвердил слухи о том, что он мог возглавить ЦСКА                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:26 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684136_eks-igrok_vitorii_gimaraynsh_toskano_uveren_chto_ruy_vitoriya_sdelaet_gramotnyie_vyivodyi">
                                Экс-игрок «Витории Гимарайнш» Тоскано: «Уверен, что Руй Витория сделает грамотные выводы»                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:08 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684131_sluckiy_jizn_u_tebya_prohodit_i_tyi_ne_mojesh_jit_vse_vremya_v_chernyih_tonah">
                                Слуцкий: «Жизнь у тебя проходит, и ты не можешь жить всё время в чёрных тонах»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                14:04 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684130_aleksey_berezuckiy_lichnoy_podopleki_v_matche_protiv_sluckogo_u_menya_net">
                                Алексей Березуцкий: «Личной подоплёки в матче против Слуцкого у меня нет»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:54 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684128_agent_yumtiti_prokommentiroval_informaciyu_o_vozmojnom_transfere_igroka_v_rpl">
                                Агент Юмтити прокомментировал информацию о возможном трансфере игрока в РПЛ                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:39 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684127_rolan_gusev_dzyuba_mojet_zabit_200_golov_v_rpl">
                                Ролан Гусев: «Дзюба может забить 200 голов в РПЛ»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:36 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684126_smolov_ne_poletel_s_lokomotivom_v_nijniy_novgorod">
                                Смолов не полетел с «Локомотивом» в Нижний Новгород                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                13:31 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684125_zabolotnyiy_chalov_i_edjuke_-_v_startovom_sostave_cska_na_match_s_rubinom">
                                Заболотный, Чалов и Эджуке - в стартовом составе ЦСКА на матч с «Рубином»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                12:43 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684118_veteran_cska_posle_futbola_dzyuba_uydet_v_nebyitie_ego_srazu_je_zabudut">
                                Ветеран ЦСКА: «После футбола Дзюба уйдёт в небытие, его сразу же забудут»                            </a>
                                                            <a href="/article/29/1004684118_veteran_cska_posle_futbola_dzyuba_uydet_v_nebyitie_ego_srazu_je_zabudut#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">2</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                12:33 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684117_bubnov_sprognoziroval_tochnyiy_schet_matcha_spartak_-_rostov">
                                Бубнов спрогнозировал точный счёт матча «Спартак» - «Ростов»                            </a>
                                                            <a href="/article/29/1004684117_bubnov_sprognoziroval_tochnyiy_schet_matcha_spartak_-_rostov#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                12:25 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004684113_shahmatist_nepomnyaschiy_oboznachil_dve_glavnyie_problemyi_spartaka">
                                Шахматист Непомнящий обозначил две главные проблемы «Спартака»                            </a>
                                                            <a href="/article/29/1004684113_shahmatist_nepomnyaschiy_oboznachil_dve_glavnyie_problemyi_spartaka#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                    <a class="btn btn-primary" href="/category/archive/29/1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>

<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect();

    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#idfw') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="idfw" style="width:220px;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>

</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1635541200" selected>Сегодня, 30 Октября</option>
<option value="1635627600">Завтра, 31 Октября</option>
<option value="1635714000">01 Ноября</option>
<option value="1635800400">02 Ноября</option>
<option value="1635886800">03 Ноября</option>
<option value="1635973200">04 Ноября</option>
</select>        </div>
                    <ul data-container="1635541200" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Россия > Премьер-лига:Рубин - ЦСКА Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099547_Rubin-CSCA_Moscow-live-online">Рубин <b>1:0</b> ЦСКА Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Англия > Премьер-лига:Лестер - Арсенал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099506_Leicester-Arsenal-live-online">Лестер <b>0:2</b> Арсенал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Испания > Ла Лига:Эльче - Реал Мадрид" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112133_Elche-Real_Madrid-live-online">Эльче <b>0:1</b> Реал Мадрид</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:00</div>                        <a target="_blank" title="Италия > Серия A:Аталанта - Лацио" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1151592_Atalanta-Lazio-live-online">Аталанта <b>&ndash;</b> Лацио</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Спартак Москва - Ростов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099537_Spartak_Moscow-Rostov-live-online">Спартак Москва <b>&ndash;</b> Ростов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Германия > Бундеслига:Унион Берлин - Бавария" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1105970_Union_Berlin-Bayern_Munich-live-online">Унион Берлин <b>&ndash;</b> Бавария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Германия > Бундеслига:Боруссия Д - Кёльн" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1105971_Borussia_Dortmund-Koln-live-online">Боруссия Д <b>&ndash;</b> Кёльн</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Манчестер Сити - Кристал Пэлас" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099521_Manchester_City-Crystal_Palace-online">Манчестер Сити <b>&ndash;</b> Кристал Пэлас</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Ливерпуль - Брайтон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099494_Liverpool_FC-Brighton_and_Hove_Albion-online">Ливерпуль <b>&ndash;</b> Брайтон</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Ньюкасл - Челси" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099508_Newcastle_United-Chelsea-online">Ньюкасл <b>&ndash;</b> Челси</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:15</div>                        <a target="_blank" title="Испания > Ла Лига:Севилья - Осасуна" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112132_Sevilla-CA_Osasuna-online">Севилья <b>&ndash;</b> Осасуна</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Краснодар - Крылья Советов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099555_Krasnodar-Krilia_Sovetov-online">Краснодар <b>&ndash;</b> Крылья Советов</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Нижний Новгород - Локомотив Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099557_Nizhny_Novgorod-Lokomotiv_Moscow-online">Нижний Новгород <b>&ndash;</b> Локомотив Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Италия > Серия A:Верона - Ювентус" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1151613_Hellas_Verona-Juventus-online">Верона <b>&ndash;</b> Ювентус</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Тоттенхэм - Манчестер Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1099523_Tottenham_Hotspur-Manchester_United-online">Тоттенхэм <b>&ndash;</b> Манчестер Юнайтед</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Испания > Ла Лига:Валенсия - Вильярреал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112139_Valencia-Villareal-online">Валенсия <b>&ndash;</b> Вильярреал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Ла Лига:Барселона - Алавес" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112137_Barcelona-Alaves-online">Барселона <b>&ndash;</b> Алавес</a>
                    </li>
                                </ul>
                    <ul data-container="1635627600" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Уфа - Ахмат" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152145_Ufa-Akhmat_Grozni-online">Уфа <b>&ndash;</b> Ахмат</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>14:30</div>                        <a target="_blank" title="Италия > Серия A:Интер Милан - Удинезе" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129756_Inter-Udinese-online">Интер Милан <b>&ndash;</b> Удинезе</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>16:30</div>                        <a target="_blank" title="Россия > Премьер-лига:Арсенал Тула - Сочи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152165_Arsenal_Tula-FC_Sochi_2018-online">Арсенал Тула <b>&ndash;</b> Сочи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Италия > Серия A:Фиорентина - Специя" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129755_Fiorentina-Spezia-online">Фиорентина <b>&ndash;</b> Специя</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>17:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Норвич - Лидс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129628_Norwich_City-Leeds_United-online">Норвич <b>&ndash;</b> Лидс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>18:15</div>                        <a target="_blank" title="Испания > Ла Лига:Атлетико М - Бетис" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1112140_Atletico_Madrid-Real_Betis-online">Атлетико М <b>&ndash;</b> Бетис</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Франция > Лига 1:Брест - Монако" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1106071_Brest_Brestois-Monaco-online">Брест <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:00</div>                        <a target="_blank" title="Россия > Премьер-лига:Химки - Урал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152184_FK_Khimki-Ural-online">Химки <b>&ndash;</b> Урал</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Англия > Премьер-лига:Астон Вилла - Вест Хэм" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129719_Aston_Villa-West_Ham-online">Астон Вилла <b>&ndash;</b> Вест Хэм</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:00</div>                        <a target="_blank" title="Италия > Серия A:Салернитана - Наполи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129750_Salernitana-Napoli-online">Салернитана <b>&ndash;</b> Наполи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:45</div>                        <a target="_blank" title="Италия > Серия A:Рома - Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129753_Roma-AC_Milan-online">Рома <b>&ndash;</b> Милан</a>
                    </li>
                                </ul>
                    <ul data-container="1635714000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Вулверхэмптон - Эвертон" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1129797_Wolverhampton-Everton-online">Вулверхэмптон <b>&ndash;</b> Эвертон</a>
                    </li>
                                </ul>
                    <ul data-container="1635800400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > Группа H:Мальмё - Челси" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152659_Malmo_FC-Chelsea-online">Мальмё <b>&ndash;</b> Челси</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > Группа G:Вольфсбург - Ред Булл Зальцбург" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152660_Wolfsburg-Salzburg-online">Вольфсбург <b>&ndash;</b> Ред Булл Зальцбург</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа F:Вильярреал - Янг Бойз" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152677_Villareal-Young_Boys-online">Вильярреал <b>&ndash;</b> Янг Бойз</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа H:Ювентус - Зенит" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152678_Juventus-Zenit-online">Ювентус <b>&ndash;</b> Зенит</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа E:Бавария - Бенфика" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152679_Bayern_Munich-Benfica-online">Бавария <b>&ndash;</b> Бенфика</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа G:Севилья - Лилль" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152680_Sevilla-OSC_Lille-online">Севилья <b>&ndash;</b> Лилль</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа E:Динамо Киев - Барселона" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152681_Dynamo_Kiev-Barcelona-online">Динамо Киев <b>&ndash;</b> Барселона</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа F:Аталанта - Манчестер Юнайтед" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152682_Atalanta-Manchester_United-online">Аталанта <b>&ndash;</b> Манчестер Юнайтед</a>
                    </li>
                                </ul>
                    <ul data-container="1635886800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > Группа B:Милан - Порту" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152688_AC_Milan-Porto-online">Милан <b>&ndash;</b> Порту</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига чемпионов > Группа D:Реал Мадрид - Шахтёр Донецк" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152689_Real_Madrid-Shakhtar_Donetsk-online">Реал Мадрид <b>&ndash;</b> Шахтёр Донецк</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа B:Ливерпуль - Атлетико М" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152694_Liverpool_FC-Atletico_Madrid-online">Ливерпуль <b>&ndash;</b> Атлетико М</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа D:Шериф - Интер Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152695_Sheriff_Tiraspol-Inter-online">Шериф <b>&ndash;</b> Интер Милан</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа A:РБ Лейпциг - ПСЖ" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152696_RB_Leipzig-Paris_Saint_Germain-online">РБ Лейпциг <b>&ndash;</b> ПСЖ</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа C:Боруссия Д - Аякс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152697_Borussia_Dortmund-Ajax-online">Боруссия Д <b>&ndash;</b> Аякс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа A:Манчестер Сити - Брюгге" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152698_Manchester_City-Brugge-online">Манчестер Сити <b>&ndash;</b> Брюгге</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига чемпионов > Группа C:Спортинг Л - Бешикташ" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152699_Sporting_Lissabon-Besiktas-online">Спортинг Л <b>&ndash;</b> Бешикташ</a>
                    </li>
                                </ul>
                    <ul data-container="1635973200" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Лига конференций > Группа H:Кайрат - Карабах" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152705_Kairat_Almaty-Karabakh-online">Кайрат <b>&ndash;</b> Карабах</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига Европы > Группа C:Легия - Наполи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152706_Legia_Warsaw-Napoli-online">Легия <b>&ndash;</b> Наполи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига конференций > Группа A:ЛАСК - Алашкерт" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152707_LASK_Linz-Alashkert-online">ЛАСК <b>&ndash;</b> Алашкерт</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига конференций > Группа C:Заря - ЦСКА София" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152712_Zorya-CSKA_Sofia-online">Заря <b>&ndash;</b> ЦСКА София</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига Европы > Группа E:Галатасарай - Локомотив Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152716_Galatasaray-Lokomotiv_Moscow-online">Галатасарай <b>&ndash;</b> Локомотив Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>20:45</div>                        <a target="_blank" title="Лига Европы > Группа B:Монако - ПСВ" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152721_Monaco-PSV-online">Монако <b>&ndash;</b> ПСВ</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига Европы > Группа C:Лестер - Спартак Москва" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152724_Leicester-Spartak_Moscow-online">Лестер <b>&ndash;</b> Спартак Москва</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига конференций > Группа G:Тоттенхэм - Витесс" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152732_Tottenham_Hotspur-Vitesse-online">Тоттенхэм <b>&ndash;</b> Витесс</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига Европы > Группа E:Марсель - Лацио" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152733_Olympique_Marseille-Lazio-online">Марсель <b>&ndash;</b> Лацио</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>23:00</div>                        <a target="_blank" title="Лига конференций > Группа C:Рома - Будё-Глимт" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1152735_Roma-Bodo_Glimt-online">Рома <b>&ndash;</b> Будё-Глимт</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=10067&creative_id=474&anid=efrating_new_30" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004683358_prognoz_na_match_liverpul___brayton_stavki_na_match_bk_pinnacle">
                        1.74                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004683358_prognoz_na_match_liverpul___brayton_stavki_na_match_bk_pinnacle">
                        Ливерпуль<br>Брайтон                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004683360_prognoz_na_match_manchester_siti___kristal_pelas_stavki_na_match_bk_pinnacle">
                        1.56                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004683360_prognoz_na_match_manchester_siti___kristal_pelas_stavki_na_match_bk_pinnacle">
                        Манчестер Сити<br>Кристал Пэлас                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004683388_prognoz_na_match_lester___arsenal_stavki_na_match_bk_pinnacle">
                        1.64                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004683388_prognoz_na_match_lester___arsenal_stavki_na_match_bk_pinnacle">
                        Лестер<br>Арсенал                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        14:30                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004683389_prognoz_na_match_bernli___brentford_stavki_na_match_bk_pinnacle">
                        1.84                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004683389_prognoz_na_match_bernli___brentford_stavki_na_match_bk_pinnacle">
                        Бёрнли<br>Брентфорд                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17:00                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/36/1004683530_metc___sent_eten_prognoz_i_stavka_na_match_chempionata_francii__30_oktyabrya_2021">
                        3.40                    </a>
                    <a href="https://www.euro-football.ru/article/36/1004683530_metc___sent_eten_prognoz_i_stavka_na_match_chempionata_francii__30_oktyabrya_2021">
                        Метц<br>Сент-Этьен                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        18:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/36/1004683531_lion___lans_prognoz_i_stavka_na_match_chempionata_francii__30_oktyabrya_2021">
                        1.58                    </a>
                    <a href="https://www.euro-football.ru/article/36/1004683531_lion___lans_prognoz_i_stavka_na_match_chempionata_francii__30_oktyabrya_2021">
                        Лион<br>Ланс                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        22:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57410" selected data-season_turnir_id="57410" data-turnir_id="3">Россия. Премьер-Лига</option>
<option value="2590" data-season_turnir_id="2590" data-turnir_id="4">Россия. Первый дивизион</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57412" data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57414" data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(13) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(14) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(15) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">29            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">13</td>
            <td class="turnir-table__result">23            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">23            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">21            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">17            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rubin">Рубин</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">16            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">15            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Нижний Новгород</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">14            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal_Tula">Арсенал Тула</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">12            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">11            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ufa">Уфа</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">10            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">12</td>
            <td class="turnir-table__result">9            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/29/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/29/57410">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--no content--><!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

<a href="https://www.liveresult.ru/bookmaker/" target="_blank"><img src="https://static.liveresult.ru/files/content/Image/news/bukorazdel.png" width="240" height="140" loading="lazy"></a>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    

<div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2021                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://fb.com/EuroFootballRu" class="nav-link"><i class="icon-fb"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/487aacce/runtime.min.js?v=1635576578"></script>
<script src="/assets/487aacce/vendor.min.js?v=1635576578"></script>
<script src="/assets/487aacce/app.min.js?v=1635576578"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
