<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>Слуцкий: «Апофеозом всего явилась последняя минута»</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">
<link href="//yetantothercompany.engine.adglare.net/" rel="preconnect"/>
    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'rtbhouse': '853059',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'adfox_package_fvk': '1302717',
            'mediatoday': '1298585',
        };
        var adUnits = [
            {
                'code': 'adfox_156751356734483417',
                'bids': [
                    {
                        'bidder': 'betweenDigital',
                        'params': {'placementId': '3342641'},
                    }, {
                        'bidder': 'hybrid',
                        'params': {'placementId': '5da71905b1ded2bae470e2d0'},
                    }, {
                        'bidder': 'mediatoday',
                        'params': {'placementId': '8835'},
                    },


                ],
                'codeType': 'inpage',
            },
            {
                'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {
                        'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'},
                    }, {
                        'bidder': 'betweenDigital', 'params': {'placementId': '3780396'},
                    }, {
                        'bidder': 'adfox_adsmart', 'params': {
                            'p1': 'bvrty', 'p2': 'ul',
                        },
                    },

                ],
            },

            {
                'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
                    {
                        'bidder': 'rtbhouse', 'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'},
                    }, {
                        'bidder': 'betweenDigital', 'params': {'placementId': '3780396'},
                    }, {
                        'bidder': 'adfox_adsmart', 'params': {
                            'p1': 'bvrty', 'p2': 'ul',
                        },
                    },

                ],
            },
            {
                'code': 'adfox_15818787649955792',
                'sizes': [[320, 100], [320, 50]],
                'bids': [
                    {
                        'bidder': 'betweenDigital',
                        'params': {'placementId': '3782827'},
                    }, {
                        'bidder': 'hybrid',
                        'params': {'placementId': '5e6d2d2221c29e43ec871d88'},
                    }, {
                        'bidder': 'rtbhouse',
                        'params': {'placementId': 'Wvxzdk5n3Vakg5VUWDtM'},
                    },
                ],
            },
        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }
    </script>


<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<meta name="description" content="Главный тренер «Рубина» Леонид Слуцкий подвёл итоги матча с «Ракувом» (0:1) в эфире канала «Матч ТВ».">
<meta name="keywords" content="Рубин,Леонид Слуцкий">
<meta name="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/3024ee7cb82b6de2d887de9180a76c93e411a5ba.jpg">
<meta property="og:title" content="Слуцкий: «Апофеозом всего явилась последняя минута»">
<meta property="og:description" content="Главный тренер «Рубина» Леонид Слуцкий подвёл итоги матча с «Ракувом» (0:1) в эфире канала «Матч ТВ».">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/3024ee7cb82b6de2d887de9180a76c93e411a5ba.jpg">
<link href="/assets/45f097df/style.min.css?v=1628763863" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
        <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Футбольные тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_0" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/rus.htm" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_0">
                                <li class="nav-item">
                                <a href="/champ/rus.htm" class="nav-link">
                    Премьер лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus1.htm" class="nav-link">
                    ФНЛ                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ruscup.htm" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/rus2.htm" class="nav-link">
                    ПФЛ - Второй дивизион                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/pari_match_premier" class="nav-link">
                    Кубок Париматч Премьер                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england.htm" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/england.htm" class="nav-link">
                    Премьер лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_championship.htm" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england_kubok_anglii.htm" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain.htm" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/spain.htm" class="nav-link">
                    Примера                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_segunda.htm" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain_kubok.htm" class="nav-link">
                    Примера                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy.htm" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/italy.htm" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_serie_b.htm" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy_kubok.htm" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany.htm" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/germany.htm" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_bundesliga_2.htm" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany_cup.htm" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france.htm" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/france.htm" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_liga_2.htm" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok_ligi.htm" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france_kubok.htm" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le/" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/1003126598" class="nav-link">
                    Международный кубок чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis.htm" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan.htm" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia.htm" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/championship/belarus/" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan.htm" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan.htm" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova.htm" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tadjikistan.htm" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan.htm" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan.htm" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine.htm" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022/" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/euro2020/" class="nav-link">
                    Чемпионат Европы 2020                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2022/" class="nav-link">
                    Чемпионат Мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa/" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026/" class="nav-link">
                    Чемпионат Мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league/" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2018/" class="nav-link">
                    Чемпионат Мира 2018                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa_america.htm" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/champs.htm" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/champ/australia.htm" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina.htm" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/brazilia.htm" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland.htm" class="nav-link">
                    Голландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china.htm" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal.htm" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa_mls.htm" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey.htm" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/chekhiya.htm" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland.htm" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland.htm" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club_world_cup.htm" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/copa_libertadores.htm" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/lc_afc.htm" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other.htm" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly.htm" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/cybersport" class="nav-link">
                    Киберспорт                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <form class="header__search-form mr-1" method="get" action="/search">
                    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
                    <span class="search-form-icon">
                    <i class="icon-search"></i>
                    <i class="icon-search-active"></i>
                </span>
                    <input type="hidden" name="searchid" value="2151430">
                    <input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                </form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=novosti" target="_top">
                    <i class="icon-news"></i>
                    <span>Новости</span>
                </a>
                <a href="/online/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=matchi" target="_top">
                    <i class="icon-matches"></i>
                    <span>Матчи</span>
                </a>
                <a href="/prognozy/?utm_source=ef_footer_mobile&utm_medium=cpc&utm_campaign=prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                <a href="/talk" class="link-comments" target="_top">
                    <i class="icon-comments"></i>
                    <span class="comments-count">174</span>
                    <span class="comments-title">Комментарии</span>
                </a>
            </div>
        </div>
    </header>
    <div  style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>

<div class="d-none d-lg-block">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div>


</div><!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>
<script>
  window.yaContextCb.push(()=>{    
Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_160154707232037239',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
        }
    })    });
</script>            <main class="body__wrapper">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="https://www.euro-football.ru/category/1004590778">
                Лига конференций УЕФА            </a>
                    </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/category/1004590778">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/archive/1004590778">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/tables/1004590778">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/calendar/1004590778">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/result/1004590778">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/statistic/1004590778">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/teams/1004590778">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/category/stadiums/1004590778">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div><div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">
        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">Слуцкий: «Апофеозом всего явилась последняя минута»</h1>
        <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">12 Августа 2021 &bull; 21:55</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004640992" data-article="1004640992">
                        <i class="icon-discussion"></i> <span>Комментировать</span> <strong>(1)</strong>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        <div class="article__match-block">
    <table class="article__match">
        <tbody>
            <tr>
                <td><a href="/team/Rubin">Рубин</a></td>
                <td><div class="team__score text-center gray">
                    <span>
                        <a class="team__score-link" href="/match/1004622852-rubin-rakov-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021">
                            0:1                        </a>
                    </span>
                    </div></td>
                <td><a href="/team/Rakov">Ракув</a></td>
            </tr>
                    </tbody>
    </table>
    <div class="article__match-score">окончен после доп. времени</div>
</div>
        <div class="article-item" id="article-608793" data-id="608793">
                        <div itemprop="articleBody" class="article__text">
 <div style="height:58px;">
<script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.1 } )});</script> 
</div>
<div class="d-lg-none">
         <a class="btn btn-danger" href="https://affpros.net/?serial=7355&creative_id=788&anid=liveresult1000upmobile_EF" title="Фрибет" rel="nofollow" target="_blank">1000 рублей бесплатная ставка</a>
<br><br>
</div>
                 <p>
	Главный тренер &laquo;Рубина&raquo; Леонид Слуцкий подвёл итоги матча с &laquo;Ракувом&raquo; (0:1) в эфире канала &laquo;Матч ТВ&raquo;.</p>
<p>
	- Если мы будем делить на какие-то отдельные эпизоды, понятно, что удаление Самошникова, нереализованный пенальти на 120-й минуте&hellip; Но это слишком просто, потому что мы могли и в основное время забивать и заканчивать игру. У нас был там самый явный момент, когда Абильдгор попал в штангу. Поэтому понятно, что какого-то гиперпреимущества мы не имели. Я с самого начала говорил, что мы его и не будем иметь. Но сегодня какие-то моменты, к сожалению, сложились не в нашу пользу. Апофеозом всего явилась последняя минута.</p>

                <div class="poll"><form id="poll-form-1004640992" class="poll-form" action="/poll/vote" method="post"><div class="poll__title">Заслуженно ли «Рубин» вылетел из еврокубков?</div>
<div class="poll__answers">
            <a id="poll-1853-answer-0" class="btn poll-answer" data-answer-id="9310">
            Да        </a>
            <a id="poll-1853-answer-1" class="btn poll-answer" data-answer-id="9311">
            Нет        </a>
    </div>
<div class="poll__message"></div>
<div class="poll__other">
    <a href="/poll/view/1853">Результаты</a>
    &bull;
    <a href="/poll/all">Архив</a>
</div>
<input type="hidden" name="poll_id" value="1853">
</form></div>            </div>
            
            <div class="article__voting">
                <div class="article__voting-title">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,facebook,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article voting-auth"
                     data-article="608793"
                >
                    <div class="article__rating-vote-icon">
                        <!--Гость.-->
                                                    <i class="show-like-authorization icon-like-green"></i>
                                                <i class="liked icon-like-good-green-full" data-article="608793"></i>
                    </div>
                    <div class="article__vote-rating" data-article="608793" data-value="0">
                        +<span class="article__vote-rating-count">0</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Руслан Ситяшенко</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/2724">
                                Рубин                            </a>
                                                    <a href="/tag/50626">
                                Леонид Слуцкий                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.euro-football.ru/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta" content="Слуцкий: «Апофеозом всего явилась последняя минута»"/>
            <meta itemprop="headline" content="Слуцкий: «Апофеозом всего явилась последняя минута»">
            <meta itemprop="dateline" content="2021-08-12T21:55:41+0300">
            <meta itemprop="datePublished" content="2021-08-12T21:55:41+0300">
            <meta itemprop="dateModified" content="2021-08-12T22:07:19+0300">
                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/3024ee7cb82b6de2d887de9180a76c93e411a5ba.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy" style="height:40px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=7355&creative_id=786&anid=efrating_new" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                            <a class="bookmaker-item" href="https://refpakrtsb.top/L?tag=d_1001951m_18639c_EFratingMOB&site=1001951&ad=18639" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
</div>


<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>
    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>

<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии (1)</div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004640992" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="GtEFKxrrUg45oMTWp5N44YhzClohPayhiZfXACO2cGdDt2dAS9oCTH7EpubfwjyuvEpkChAJ59nK0L9kV9gvPg=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004640992"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004640992" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
            </div>
            <input type="hidden" name="page_id" value="1004640992">
            <input type="hidden" name="comment-url" value="/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta">
        </form>
    </div>

    <div class="list-comments" data-id="1004640992" data-page="1004640992" data-quantity="1">
                                    <div class="comment__item-offset show-comment " style="margin-left: 0em">
                    <div class="comment__item" data-comment="2757684">
                        <div class="comment__item-content">
                            <div class="comment-item__header">
                                <div class="comment-item__header-author-avatar">
                                    <a href="/user/ARTUR">
                                        <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/26948/1c18b245916f13d5b9802bb369dbe487_1.jpg" alt=""></div>                                    </a>
                                </div>

                                <div class="comment-item__header-author-username-date">
                                    <div class="username">
                                        <a href="/user/ARTUR">ARTUR</a>
                                        
                                        
                                                                            </div>

                                    <div class="date">
                                        12 Августа 2021 в 22:04                                    </div>
                                </div>
                            </div>

                            <div class="comment-item__text">
                                <div class="comment-item__text-content" data-comment="2757684">
                                    если бы  это была команда  Бердыева  , то апафеозом  была бы первая  минута  первого  тайма  , эту команду просто  смели бы ...   эх  Слуцкий  , стыдно !!!                                </div>
                            </div>

                                                            <a class="comment-reply-show-no-login" href="#popup-login" rel="modal:open">
                                    Ответить
                                </a>
                            
                            <div class="reply-form" data-comment-id="2757684" style="display: none;">
                                <form class="new-answer-form" data-comment="2757684" data-page="1004640992" action="/comments/add" method="post">
                                    <input type="hidden" name="_csrf" value="GtEFKxrrUg45oMTWp5N44YhzClohPayhiZfXACO2cGdDt2dAS9oCTH7EpubfwjyuvEpkChAJ59nK0L9kV9gvPg=="/>
                                    <textarea class="new-answer-text"
                                            data-comment="2757684"
                                            name="text"
                                            rows="7"
                                            placeholder="Ваш комментарий"></textarea>
                                    <div class="new-answer-text-error"
                                            data-comment="2757684"
                                            style="display: none;">
                                        Укажите текст.
                                    </div>
                                    <div class="comment__submit">
                                        <input type="submit" name="post" value="Отправить" class="reply-add-button">
                                    </div>
                                    <input type="hidden" name="page_id" value="1004640992">
                                    <input type="hidden" name="comment-url" value="/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta">

                                    <input type="hidden" name="level" value="1">
                                    <input type="hidden" name="parent" value="2757684">
                                </form>
                            </div>
                        </div>
                        <div class="comment__item-content-rating like-comment " data-comment="2757684">
                            <div class="comment-item__header-vote-icon">
                                                                    <i class="show-like-authorization icon-like-green"></i>
                                                                <i class="liked icon-like-good-green-full" data-comment="2757684"></i>
                            </div>
                            <div class="comment-item__header-vote-rating" data-comment="2757684" data-value="0">
                                0                            </div>
                        </div>
                    </div>
                </div>
                        <input type="button" value="Показать ещё" class="list-comments__show-more   display: none;" style="">
            <input type="button" value="Показать меньше" class="list-comments__show-less ">
            </div>

    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div id="popup-user-ban-block" style="display: none;">
        <div class="comments-add-header">
            Бан пользователя
            <span class="icon-cancel"></span>
        </div>

        <div class="comment__form">
            <form class="new-comment-form" method="post" data-page="">
                <div id="ban-comment-text"></div>

                <select id="ban-duration" name="duration">
                    <option disabled>Выберите продолжительность</option>
                    <option value="900">На 15 минут</option>
                    <option value="1800">На 30 минут</option>
                    <option value="3600">На час</option>
                    <option value="7200">На 2 часа</option>
                    <option value="43200">На 12 часов</option>
                    <option value="86400">На день</option>
                    <option value="259200">На 3 дня</option>
                    <option value="604800">На неделю</option>
                    <option value="2592000">На месяц</option>
                    <option value="7776000">На 3 месяца</option>
                    <option value="31536000">На год</option>
                </select>

                <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                <input id="ban-user-id" type="hidden" value="">

                                <input id="ban-moderator-id" type="hidden" value="0">

                <div class="comment__submit">
                    <input type="submit" name="post" value="Забанить" class="comment-add-button">
                </div>
            </form>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>

    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>

    <div style="height:30px;"></div>

    <!-- Composite Start -->
    <div id="M465668ScriptRootC1112697"></div>
    <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->

<div class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<div class="block">
    <div class="block__title">
        Футбол онлайн    </div>
    <div class="block__content">
                    <div class="match-online-header">Сделать ставку</div>
                <table class="match-online-list">
                            <tr
                    href="/match/1004622994-astana-kups-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="5389"
                    data-team2="2129"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        Астана                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622994-astana-kups-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">3:4</a>                    </td>
                    <td class="match-online__item-team2">
                        КуПС                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                            <tr
                    href="/match/1004622851-karabah-ael-limasol-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="3215"
                    data-team2="92401"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        Карабах                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622851-karabah-ael-limasol-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">1:0</a>                    </td>
                    <td class="match-online__item-team2">
                        АЕЛ Лимаcсол                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                            <tr
                    href="/match/1004622840-budeglimt-fc-prishtina-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="94039"
                    data-team2="105876"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        Будё-Глимт                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622840-budeglimt-fc-prishtina-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">2:0</a>                    </td>
                    <td class="match-online__item-team2">
                        Приштина                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                            <tr
                    href="/match/1004622852-rubin-rakov-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="1961"
                    data-team2="97735"
                >
                    <td class="match-online__item-status">
                        окончен после доп. времени                    </td>
                    <td class="match-online__item-team1">
                        Рубин                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622852-rubin-rakov-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен после доп. времени" data-toggle="tooltip" data-placement="top">0:1</a>                    </td>
                    <td class="match-online__item-team2">
                        Ракув                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                            <tr
                    href="/match/1004622865-melde-trabzonspor-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="2333"
                    data-team2="1353"
                >
                    <td class="match-online__item-status">
                        окончен после пенальти                    </td>
                    <td class="match-online__item-team1">
                        Мольде                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622865-melde-trabzonspor-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен после пенальти" data-toggle="tooltip" data-placement="top">1:1</a>                    </td>
                    <td class="match-online__item-team2">
                        Трабзонспор                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                            <tr
                    href="/match/1004622861-hammarbyu-chukarichki-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="2475"
                    data-team2="1505"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        Хаммарбю                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622861-hammarbyu-chukarichki-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">5:1</a>                    </td>
                    <td class="match-online__item-team2">
                        Чукарички                    </td>
                    <td class="match-online__item-rate">
                        <span class="turnir-match-score">
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">1.67</a>
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">4.2</a>
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">4.7</a>
</span>
                    </td>
                </tr>
                            <tr
                    href="/match/1004622864-jilina-tobol-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="611"
                    data-team2="2395"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        Жилина                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622864-jilina-tobol-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">5:0</a>                    </td>
                    <td class="match-online__item-team2">
                        Тобол                    </td>
                    <td class="match-online__item-rate">
                        <span class="turnir-match-score">
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">2.02</a>
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">3.65</a>
    <a href="https://affpros.net/?serial=1953&creative_id=276&anid=ef_online_block_odds" target="_blank">3.55</a>
</span>
                    </td>
                </tr>
                            <tr
                    href="/match/1004622841-paok-bogemians-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021"
                    class="match-online__item"
                    data-team1="1261"
                    data-team2="94"
                >
                    <td class="match-online__item-status">
                        окончен                    </td>
                    <td class="match-online__item-team1">
                        ПАОК                    </td>
                    <td class="match-online__item-score">
                        <a class="match-online__item-score-link match-online__item-score_finish" href="/match/1004622841-paok-bogemians-smotret-onlajn-pryamuyu-translyatsiyu-12-august-2021" title="окончен" data-toggle="tooltip" data-placement="top">2:0</a>                    </td>
                    <td class="match-online__item-team2">
                        Богемианс                    </td>
                    <td class="match-online__item-rate">
                                            </td>
                </tr>
                    </table>
        <div class="match-online-footer">
            <a href="/online">Все матчи</a>
        </div>
    </div>
</div>

    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>


    <div class="block d-lg-none">

        <script async src='//asset.fwcdn2.com/js/storyblock.js'></script>

        <!-- This belongs to <body/> -->
        <fw-storyblock
                channel="euro_football_ru"
                playlist="oN1y15"
                autoplay="false"
        ></fw-storyblock>

    </div>
        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>
    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 12 Августа</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:55 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta">
                                Слуцкий: «Апофеозом всего явилась последняя минута»                            </a>
                                                            <a href="/article/1004590778/1004640992_sluckiy_apofeozom_vsego_yavilas_poslednyaya_minuta#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:31 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640984_partizan_-_sochi_pryamaya_translyaciya_sostavyi_onlayn">
                                «Партизан» - «Сочи»: прямая трансляция, составы, онлайн - 0:0                            </a>
                                                            <a href="/article/1004590778/1004640984_partizan_-_sochi_pryamaya_translyaciya_sostavyi_onlayn#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:27 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640983_samoshnikov_udalen_na_106-1_minute_matcha_rubin_-_rakuv">
                                Самошников удалён на 106-й минуте матча «Рубин» - «Ракув»                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:24 &#183; <a class="last-news__item-category_title" href="/category/46">Лига Европы</a>                            </div>

                            <a class="last-news__item-title" href="/article/46/1004640982_alashkert_i_karabah_vyiigrali_svoi_protivostoyaniya_kayrat_i_neftchi_proigrali">
                                «Алашкерт» и «Карабах» выиграли свои противостояния, «Кайрат» и «Нефтчи» проиграли                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                20:38 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640948_noboa_prokommentiroval_predstoyaschiy_match_protiv_partizana">
                                Нобоа прокомментировал предстоящий матч против «Партизана»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                18:30 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640913_rubin_-_rakuv_pryamaya_translyaciya_sostavyi_onlayn">
                                ​«Рубин» - «Ракув» - 0:1 (закончен)                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                17:51 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640854_astana_tihonova_s_treskom_vyiletela_iz_ligi_konferenciy">
                                ​«Астана» Тихонова с треском вылетела из Лиги конференций                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                11:56 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640769_prognoz_na_match_rubin_-_rakuv_ot_titova">
                                Прогноз на матч «Рубин» - «Ракув» от Титова                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                02:13 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640439_partizan_-_sochi_gde_smotret_pryamuyu_translyaciyu_onlayn">
                                Партизан - Сочи: где смотреть прямую трансляцию онлайн                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                02:07 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004640438_rubin_-_rakuv_gde_smotret_pryamuyu_translyaciyu_onlayn">
                                Рубин - Ракув: где смотреть прямую трансляцию онлайн                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">11 Августа</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                15:28 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004628807_sluckiy_rad_otmene_pravila_gostevogo_gola">
                                ​Слуцкий рад отмене правила гостевого гола                            </a>
                                                            <a href="/article/1004590778/1004628807_sluckiy_rad_otmene_pravila_gostevogo_gola#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">1</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">10 Августа</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                19:52 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004627854_karagandinskiy_shahter_vyiigral_po_penalti_u_kolosa">
                                Карагандинский «Шахтёр» выиграл по пенальти у «Колоса»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                    <div class="last-news__date">06 Августа</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:46 &#183; <a class="last-news__item-category_title" href="/category/29">Россия. Премьер-лига</a>                            </div>

                            <a class="last-news__item-title" href="/article/29/1004626607_rubin_na_aukcione_prodal_futbolku_s_matcha_protiv_rakuva">
                                «Рубин» на аукционе продал футболку с матча против «Ракува»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                09:10 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004626260_scherbachenko_sochi_obyigral_byi_partizan_esli_byi_ne_sbilsya_na_dlinnyie_peredachi">
                                Щербаченко: «Сочи» обыграл бы «Партизан», если бы не сбился на длинные передачи»                            </a>
                            <span class="indicator indicator__exclusive">эксклюзив</span>                        </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                00:55 &#183; <a class="last-news__item-category_title" href="/category/1004590778">Лига конференций УЕФА</a>                            </div>

                            <a class="last-news__item-title" href="/article/1004590778/1004626244_italyanskiy_jurnalist_rubin_igraet_v_forme_kak_v_divizione_pyanic">
                                Итальянский журналист: «Рубин» играет в форме, как в дивизионе пьяниц»                            </a>
                                                            <a href="/article/1004590778/1004626244_italyanskiy_jurnalist_rubin_igraet_v_forme_kak_v_divizione_pyanic#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">2</span>
                                </a>
                                                    </div>
                    </div>
                                    <a class="btn btn-primary" href="/category/archive/1004590778/1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div>
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>


<!-- Yandex Native Ads C-A-141847-61 -->
<div style="margin=-left" id="id-C-A-141847-61"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-141847-61',
    blockId: 'C-A-141847-61'
  })
})</script>

</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=bottom>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1628715600" selected>Сегодня, 12 Августа</option>
<option value="1628802000">Завтра, 13 Августа</option>
</select>        </div>
                    <ul data-container="1628715600" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Астана - КуПС" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122896_FC_Astana-Kups-online">Астана <b>3:4</b> КуПС</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига Европы > 3-й квалификационный раунд:Алашкерт - Кайрат" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122187_Alashkert-Kairat_Almaty-online">Алашкерт <b>3:2</b> Кайрат</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига Европы > 3-й квалификационный раунд:ХИК - Нефтчи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122190_HJK_Helsinki-Neftchi-online">ХИК <b>3:0</b> Нефтчи</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Карабах - АЕЛ Лимаcсол" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122771_Karabakh-AEL_Limassol-online">Карабах <b>1:0</b> АЕЛ Лимаcсол</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Рубин - Ракув" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122772_Rubin-Rakow_Czestochowa-online">Рубин <b>0:1</b> Ракув</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title='Итог'>Итог</div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Жилина - Тобол" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122784_Zilina-Tobol_Kostanay-online">Жилина <b>5:0</b> Тобол</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Лига Европы > 3-й квалификационный раунд:Сент-Джонстон - Галатасарай" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122186_St_Johnstone-Galatasaray-live-online">Сент-Джонстон <b>1:3</b> Галатасарай</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Лига Европы > 3-й квалификационный раунд:Селтик - Яблонец" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122188_Celtic-Jablonec-live-online">Селтик <b>1:0</b> Яблонец</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''><span>LIVE</span></div>                        <a target="_blank" title="Лига конференций > 3-й квалификационный раунд:Партизан - Сочи" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1122788_Partizan_Belgrade-FC_Sochi_2018-live-online">Партизан <b>0:1</b> Сочи</a>
                    </li>
                                </ul>
                    <ul data-container="1628802000" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>14:30</div>                        <a target="_blank" title="Жеребьёвка Кубка России:Жеребьёвка Кубка России - онлайн-трансляция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1138196_The_Draw_Of_The_Cup_Of_Russia-Online-online">Жеребьёвка Кубка России <b>&ndash;</b> онлайн-трансляция</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>19:30</div>                        <a target="_blank" title="Украина > Премьер-лига:Шахтёр Донецк - Металлист-1925" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1123663_Shakhtar_Donetsk-Metalist_1925_Kharkiv-online">Шахтёр Донецк <b>&ndash;</b> Металлист-1925</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>21:30</div>                        <a target="_blank" title="Германия > Бундеслига:Боруссия М - Бавария" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1104269_Borussia_Monchengladbach-Bayern_Munich-online">Боруссия М <b>&ndash;</b> Бавария</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Испания > Ла Лига:Валенсия - Хетафе" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1116443_Valencia-Getafe-online">Валенсия <b>&ndash;</b> Хетафе</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Франция > Лига 1:Лорьян - Монако" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1124163_FC_Lorient-Monaco-online">Лорьян <b>&ndash;</b> Монако</a>
                    </li>
                                        <li>                        <div class='liveresult__translation-time' title=''>22:00</div>                        <a target="_blank" title="Англия > Премьер-лига:Брентфорд - Арсенал" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1097611_Brentford-Arsenal-online">Брентфорд <b>&ndash;</b> Арсенал</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Лучшие букмекеры</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a class="bookmaker-item" href="https://affpros.net/?serial=7355&creative_id=786&anid=efrating_new" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b98952b51ad8f018581da544b37e07e4.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                            <a class="bookmaker-item" href="https://refpakrtsb.top/L?tag=d_1001951m_18639c_EFratingMOB&site=1001951&ad=18639" target="_blank" rel="nofollow">
                    <img src="https://www.euro-football.ru//images/bookmakers/b00d362b0e417c842179db4ce1dfd307.png" loading="lazy"/>
                    <div class="bookmaker-item__bonus">
                        +100 &#36;                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content forecast-block-content">
                        <div class="forecast-block">
                <div class="forecast-block__title">
                                    </div>
                                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/31/1004627719_prognoz_na_match_brentford___arsenal_stavki_na_match_bk_pinnacle">
                        1.76                    </a>
                    <a href="https://www.euro-football.ru/article/31/1004627719_prognoz_na_match_brentford___arsenal_stavki_na_match_bk_pinnacle">
                        Брентфорд<br>Арсенал                    </a>
                </div>
                <div class="forecast-widget__match-start">
                    Завтра в 22:00                </div>
                                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/35/1004627720_prognoz_na_match_valensiya___hetafe_stavki_na_match_bk_pinnacle">
                        1.80                    </a>
                    <a href="https://www.euro-football.ru/article/35/1004627720_prognoz_na_match_valensiya___hetafe_stavki_na_match_bk_pinnacle">
                        Валенсия<br>Хетафе                    </a>
                </div>
                <div class="forecast-widget__match-start">
                    Завтра в 22:00                </div>
                            </div>
                                <div class="forecast-block">
                <div class="forecast-block__title">
                    Надёжный/железный                </div>
                                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386089/1004640760_pordenone___speciya_prognoz_na_match_132_finala_kubka_italii___13_avgusta_2021">
                        1.85                    </a>
                    <a href="https://www.euro-football.ru/article/1003386089/1004640760_pordenone___speciya_prognoz_na_match_132_finala_kubka_italii___13_avgusta_2021">
                        Порденоне<br>Специя                    </a>
                </div>
                <div class="forecast-widget__match-start">
                    Завтра в 18:45                </div>
                                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386089/1004640793_djenoa___perudja_prognoz_na_match_132_finala_kubka_italii__13_avgusta_2021">
                        1.52                    </a>
                    <a href="https://www.euro-football.ru/article/1003386089/1004640793_djenoa___perudja_prognoz_na_match_132_finala_kubka_italii__13_avgusta_2021">
                        Дженоа<br>Перуджа                    </a>
                </div>
                <div class="forecast-widget__match-start">
                    Завтра в 19:00                </div>
                            </div>
                                <div class="forecast-block">
                <div class="forecast-block__title">
                    От экспертов                </div>
                                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="https://www.euro-football.ru/article/1003386089/1004640797_udineze___askoli_prognoz_na_match_132_finala_kubka_italii__13_avgusta_2021">
                        1.60                    </a>
                    <a href="https://www.euro-football.ru/article/1003386089/1004640797_udineze___askoli_prognoz_na_match_132_finala_kubka_italii__13_avgusta_2021">
                        Удинезе<br>Асколи                    </a>
                </div>
                <div class="forecast-widget__match-start">
                    Завтра в 21:45                </div>
                            </div>
                    <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>    <div class="block">
        <div class="block__title">
            Турнирные таблицы        </div>
        <div class="block__content block__select-turnir-tables">
            <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57410" selected data-season_turnir_id="57410" data-turnir_id="3">Россия. Премьер-Лига</option>
<option value="2590" data-season_turnir_id="2590" data-turnir_id="4">Россия. Первый дивизион</option>
<option value="57423" data-season_turnir_id="57423" data-turnir_id="13">Украина. Премьер-Лига</option>
<option value="57412" data-season_turnir_id="57412" data-turnir_id="17">Англия. Премьер-Лига</option>
<option value="57417" data-season_turnir_id="57417" data-turnir_id="25">Германия. Бундеслига</option>
<option value="57416" data-season_turnir_id="57416" data-turnir_id="39">Франция. Лига 1</option>
<option value="57414" data-season_turnir_id="57414" data-turnir_id="48">Италия. Серия А</option>
<option value="57415" data-season_turnir_id="57415" data-turnir_id="1863">Испания. Ла Лига</option>
</select>            <div class="select-turnir-table-team-list">
                
    <style type="text/css">
        .short-table-turnir tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(3) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(4) {background: linear-gradient(90deg, #ebfaeb 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(13) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(14) {background: linear-gradient(90deg, #fee7e7 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(15) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
.short-table-turnir tbody tr:nth-child(16) {background: linear-gradient(90deg, #fdcece 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<table class="table table-turnir short-table-turnir" width="100%" cellpadding="0" cellspacing="0">
    <thead>
        <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
    </thead>
    <tbody>
                <tr>
            <td class="turnir-table__place">1</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Zenit">Зенит</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">2</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rubin">Рубин</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">3</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Dinamo_M">Динамо Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">9            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">4</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Lokomotiv_M">Локомотив Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">5</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Nijniy_Novgorod">Нижний Новгород</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">7            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">6</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FC_Sochi_2018">Сочи</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">6            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">7</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/FK_Himki">Химки</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">4            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">8</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Krasnodar">Краснодар</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">9</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Terek">Ахмат</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">10</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/CSKA_M">ЦСКА Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">11</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Spartak_Moskva">Спартак Москва</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">12</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Arsenal_Tula">Арсенал Тула</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">3            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">13</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ufa">Уфа</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">14</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Rostov">Ростов</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">15</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Ural">Урал</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">1            </td>
        </tr>
                <tr>
            <td class="turnir-table__place">16</td>
            <td class="turnir-table__team" nowrap>
                <a href="/team/Kryilya_Sovetov">Крылья Советов</a>            </td>
            <td class="turnir-table__game">3</td>
            <td class="turnir-table__result">0            </td>
        </tr>
            </tbody>
</table>
            </div>
            <div class="turnir-table__show-more">
                <a href="/category/1004590778/tables">Полная таблица</a>
                &#8226;
                <a class="btn-checkerboard-ajax" href="/category/checkerboard/1004590778/57410">Шахматка</a>
            </div>
        </div>
    </div>

    <div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <div class="modal-title">Шахматка</div>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                </div>
                <div class="modal-body">
                    <div class="text-center"><img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif" alt="Подождите..." loading="lazy"></div>
                </div>
            </div>
        </div>
    </div>
<!--no content-->    <div class="block">
        <h1 class="block__title">Комментарии</h1>
        <div class="last-comments__list">
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/39623/2a930cdf34355238c9c5e39306dba682_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/"></a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    12 Августа 2021, 22:25                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">а мусаев...тормоз из тормозов...)))</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/29/1004640996_chetyire_igroka_rubina_iz-za_kotoryih_komanda_sluckogo_proigrala_rakuvu_i_vyiletela_iz_evrokubkov#comment2757691">
                                <div class="last-comments__item__comment-link-title">Четыре игрока «Рубина», из-за которых команда Слуцкого проиграла и вылетела из еврокубков</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/97911/3a115e162b983ee940a48f2474b7909f_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/"></a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    12 Августа 2021, 22:23                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">что так, что иначе - результат один и тот же последние годы</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1004590778/1004628807_sluckiy_rad_otmene_pravila_gostevogo_gola#comment2757690">
                                <div class="last-comments__item__comment-link-title">​Слуцкий рад отмене правила гостевого гола</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/39623/2a930cdf34355238c9c5e39306dba682_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/"></a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    12 Августа 2021, 22:22                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">на ребро хотел сказать...))) ну если португалец продолжит в том же духе...в 6 защитников... оголяя фланги...то хорошего точно ничего не будет...</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/45/1004640831_nepopadanie_v_ligu_chempionov__eto_luchshee_chto_sluchilos_so_spartakom_v_etom_sezone#comment2757689">
                                <div class="last-comments__item__comment-link-title">Непопадание в Лигу чемпионов – это лучшее, что случилось со «Спартаком» в этом сезоне</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/38475/e83d20d0c17ed85e82822c9f3fbe7d83_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/"></a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    12 Августа 2021, 22:17                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Так я именно про этот минимум. При таким настрое карта ляжет только единственно возможным образом.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/45/1004640831_nepopadanie_v_ligu_chempionov__eto_luchshee_chto_sluchilos_so_spartakom_v_etom_sezone#comment2757688">
                                <div class="last-comments__item__comment-link-title">Непопадание в Лигу чемпионов – это лучшее, что случилось со «Спартаком» в этом сезоне</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/38475/e83d20d0c17ed85e82822c9f3fbe7d83_1.jpg" alt=""></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/"></a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    12 Августа 2021, 22:15                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Никак не могу понять - а чем все недовольны то? Что то необъективное высказал Рассказов? Или все уже сравняли извилины от просмотра героико-патриотических передач на тв?
Бенфика не середняк, а неожиданно отлично организованная команда с массой звёзд. Но и подобных соперников мы выводили из строя не так давно - память о Севильи достаточно свежа.
Вопрос только в том, почему Спартак оказался в психологической яме перед этим противостоянием. Могли бы сыграть? Могли. Если бы лидеры были в порядке, если бы не исчез тот отличный настрой предсезонки. В то, что причина в бабьей перепалке мне совсем не верится. Кому какое то дело о трёпе в соцсетях?</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/29/1004640799_rasskazov_prosto_plyunul_v_lico_vsem_bolelschikam_spartaka#comment2757687">
                                <div class="last-comments__item__comment-link-title">​Рассказов просто плюнул в лицо всем болельщикам «Спартака»</div>
                            </a>
                        </div>
                    </div>
                </div>
                        <a class="btn btn-primary" href="/talk">Все комментарии за сутки</a>
        </div>
    </div>
            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <!-- Yandex Native Ads C-A-141847-64 -->
<div id="id-C-A-141847-64" style="z-index:2;background-color:white;padding:20px;"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.renderWidget({
    renderTo: 'id-C-A-141847-64',
    blockId: 'C-A-141847-64'
  })
})</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2021                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.facebook.com/%D0%95%D0%B2%D1%80%D0%BE-%D0%A4%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%A0%D1%83-LiveResultRu-428566637210272/" class="nav-link"><i class="icon-fb"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" width="148" height="40" alt="google play"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (m, e, t, r, i, k, a) {
        m[i] = m[i] || function () {
            (m[i].a = m[i].a || []).push(arguments)
        };
        m[i].l = 1 * new Date();
        k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

    ym(912199, "init", {
        clickmap: true,
        trackLinks: true,
        accurateTrackBounce: true,
        webvisor: false
    });
</script>
<noscript>
    <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
</noscript>
<!-- /Yandex.Metrika counter -->


<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/45f097df/runtime.min.js?v=1628763863"></script>
<script src="/assets/45f097df/vendor.min.js?v=1628763863"></script>
<script src="/assets/45f097df/app.min.js?v=1628763863"></script>
<script>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</script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h2 class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</h2>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/facebook" title="Facebook"><span class="auth-icon auth-icon_facebook"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>    <noindex>
        <!--Тип баннера: catfish-->
        <!--Расположение: <низ страницы>-->
        <div id="adfox_15850446987956575"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: 'adfox_15850446987956575',
                    params: {
                        pp: 'i',
                        ps: 'ciyu',
                        p2: 'gswh'
                    }
                })
            });
        </script>
    </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>
</body>
</html>
