<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
 
   <!--[if IE]>
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <title>Футболисты «Ювентуса» забили больше всего голов на Евро-2020 </title>
    <meta name="keywords" content="Ювентус,,футбол,новости футбола,футбольные новости,Чемпионат Европы 2020">
    <meta name="description" content="В воскресенье, 11 июля, завершился чемпионат Европы - 2020.. Читайте подробности.">

    <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="apple-touch-icon" sizes="57x57" href="https://static.euro-football.ru/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://static.euro-football.ru/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://static.euro-football.ru/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://static.euro-football.ru/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://static.euro-football.ru/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://static.euro-football.ru/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://static.euro-football.ru/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://static.euro-football.ru/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://static.euro-football.ru/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-32x32.png" sizes="32x32">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="https://static.euro-football.ru/favicon-16x16.png" sizes="16x16">
    <link rel="manifest" href="https://static.euro-football.ru/manifest.json">
    <link rel="mask-icon" href="https://static.euro-football.ru/safari-pinned-tab.svg" color="#158727">
    <link rel="shortcut icon" type="image/x-icon" href="https://static.euro-football.ru/favicon.ico">
    <meta name="msapplication-TileColor" content="#ffc40d">
    <meta name="msapplication-TileImage" content="https://static.euro-football.ru/mstile-144x144.png">
    <meta name="theme-color" content="#2f4e0a">
    <link href='//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Slab:700,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" href="https://static.euro-football.ru/themes/default/css/font-awesome.min.css">

    <link rel="stylesheet" type="text/css" href="https://www.euro-football.ru//themes/default/css/main.min.css?v=2.81" />

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/jquery.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/script.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.slider.min.js?v=2.8"></script>
<script type="text/javascript" src="https://static2.euro-football.ru/media/js/jquery/jquery.tinycarousel.min.js?v=2.8"></script>
<script type="text/javascript" src="https://www.euro-football.ru//media/js/jquery/jquery.tinycarousel.min.js"></script>


    <link rel="alternate" type="application/rss+xml" href="https://www.euro-football.ru/comment/rss/article/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020" />
    <script type="text/javascript">var URL_BASE = 'https://www.euro-football.ru/';</script>
    <meta content='Футболисты «Ювентуса» забили больше всего голов на Евро-2020' property='og:title'>
<meta content='В воскресенье, 11 июля, завершился чемпионат Европы - 2020.' property='og:description'>
<meta content='https://static.euro-football.ru/images/gallery/thumb/m/3994a8dcb62bd50842ce9d46930c48217f0c8f3e.jpg' property='yandex_recommendations_image'>
<meta content='https://static.euro-football.ru/images/gallery/3994a8dcb62bd50842ce9d46930c48217f0c8f3e.jpg' property='og:image'>
<meta content='https://www.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020' property='og:url'>
<meta content='article' property='og:type'>
<meta property='og:image:type' content='image/jpeg'>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020" />
<link rel="alternate" media="handheld" href="https://m.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020" />            <!-- BEGIN SiteCTRL Script -->
        <script type="text/javascript">
            var Tynt = Tynt || [];
            Tynt.push('aMsEcOJTGr5icuacwqm_6r');
            (function () {
                var s = document.createElement('script');
                s.defer = "defer";
                s.type = "text/javascript";
                s.src = 'https://tcr.tynt.com/ti.js';
                var h = document.getElementsByTagName('script')[0];
                h.parentNode.insertBefore(s, h);
            })();
        </script>
        <!-- END SiteCTRL Script -->

        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script>
            var adfoxBiddersMap = {
                "betweenDigital": "843942",
                "rtbhouse": "853059",
                "hybrid": "1163017",
 		"adfox_adsmart":"1289195",
		"mediatoday": "1298585",
 		"adfox_tn-inpool":"1576255",


            };
            var adUnits = [

                {
                    "code": "adfox_158607792408262757",
                    "sizes": [[728, 90],[468, 60]],
                    "bids": [
                        {"bidder": "rtbhouse", "params": {"placementId": "9efd047055cb52ef0974"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3803329"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e89a525421b3bf304934fd5"}},

                    ]
                },

                {
                    "code": "adfox_161225631483587181",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_14953920398717113",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                        {"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},

                    ]
                },


                {
                    "code": "adfox_151292958800118391",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },

                {
                    "code": "adfox_15129295880011839122",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3780558"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


           {
                    "code": "adfox_158409358197912749",
                    "sizes": [[300, 250], [300,300],[336,280]],
                    "bids": [
                {"bidder": "adfox_adsmart", "params": {"p1": "bvrty", "p2": "ul"}},
                {"bidder": "betweenDigital", "params": {"placementId": "3780637"}},
                {"bidder": "rtbhouse", "params": {"placementId": "Wvxzdk5n3Vakg5VUWDtM"}},
                {"bidder": "hybrid", "params": {"placementId": "5e6ce63dbbdf22682889ef41"}},
                    ]
                },


                {
                    "code": "adfox_158428840389873911",
                    "sizes": [[240, 400]],
                    "bids": [
                        {"bidder": "adfox_tn-inpool", "params": {"p1": "cnfkn", "p2": "gead"}},
                        {"bidder": "betweenDigital", "params": {"placementId": "3783362"}},
                        {"bidder": "hybrid", "params": {"placementId": "5e6ce68abbdf22682889ef42"}},
                        {"bidder": "rtbhouse", "params": {"placementId": "3b275493f09092a53rty"}},
                    ]
                },


            ];
            var userTimeout = 500;
            window.YaHeaderBiddingSettings = {
                biddersMap: adfoxBiddersMap,
                adUnits: adUnits,
                timeout: userTimeout
            };
        </script>


        <script src="https://yastatic.net/pcode/adfox/loader.js"></script>


    
    <script src='https://www.google.com/recaptcha/api.js'></script>

    <script type="text/javascript" src="https://static2.euro-football.ru/themes/default/js/textmistake/jquery.textmistake.min.js?v=2"></script>


    <style>
.page {margin-top: 100px}
#page {margin-top: 100px}

        .adfox-banner-background ~ #page {
            margin-top: 100px;
        }
    </style>


</head>
<body>
<noindex>
<div id="adfox_157064203877212655"></div>


    </noindex>
<div id="page">
    <header id="header">
        <div class="header__top">
            <div class="container">
<div style=" float:left; background:#449c44; height:41px; margin-right:7px;">
                <a href="https://www.euro-football.ru/" title="Евро-футбол.ру - футбол, новости футбола России и Европы, Лига Чемпионов, Лига Европы"><img src="https://www.euro-football.ru/old/logo20.png" alt="Евро-футбол"></a>
</div>

                <div class="top__user-login">
            <a href="/user/registration" class="btn btn-warning user-login__register"><i class="fa fa-user"></i> Регистрация</a><a href="/user/login" class="btn btn-success user-login__login">Вход</a>
        <div class="modal fade" id="loginModal" tabindex="-1" role="dialog">
            <div class="modal-dialog" role="document">
                <div class="modal-content auth">
                   <form action="https://www.euro-football.ru/user/login" method="post">
        <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span></button>
        <p class="modal-title">Пожалуйста, авторизуйтесь</p>
    </div>
        <div class="modal-body">
        
        <input type="text" tabindex="1" id="auth-username" name="username" class="form-control" placeholder="Логин">
        <input type="password" tabindex="2" id="auth-password" name="password" class="form-control" placeholder="Пароль">
        <input type="hidden" tabindex="-1" value="1" id="auth-remember" name="remember">

        <p class="pull-right auth__reminder">
            <a tabindex="-1" href="https://www.euro-football.ru/user/reminder/">Забыли пароль?</a>
        </p>

        <div class="auth__enter">
            <button class="btn btn-primary" tabindex="3" type="submit">Войти на сайт</button>
        </div>

        <div class="auth__loginza">
            <p  class="modal-title">Вы также можете войти с помощью сервисов</p>
            <p class="auth__loginza-info">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</p>

            <script src="//ulogin.ru/js/ulogin.js"></script>

    <div id="uLogin_1376992131" x-ulogin-params="display=panel&fields=email&providers=vkontakte,facebook,twitter,google&hidden=odnoklassniki,mailru,livejournal,openid&redirect_uri=/ulogin/login&optional=first_name,last_name,nickname,photo,bdate,country"></div>
        </div>
        <input type="hidden" name="submit_login"/>
    </div>
</form>
                </div>
            </div>
        </div>
    </div>
                <ul class="top__menu">
        <li><img src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png"> <a href="/forecast/">Конкурс прогнозов</a></li>
    <li><img src="https://static.euro-football.ru/themes/default/images/medal/gold.png"><a href="/test/">Тесты</a></li>
    <li><a href="/online">Онлайн</a></li>
    <li><a href="/team">Команды</a></li>
    <li><a href="/rating/fifa">Рейтинги</a></li>
    <li><a href="/transfer">Трансферы</a></li>
    <li><i class="fa fa-mobile"></i> <a href="https://m.euro-football.ru">М</a></li>
</ul>
                <div class="top__search-form">
                    <form action="https://www.euro-football.ru/search/" method="get" target="_self">
                        <i class="fa fa-search"></i>
                        <input type="text" name="text" value="" placeholder="Поиск" required>
                        <input type="hidden" name="searchid" value="2151430"><input type="hidden" name="l10n" value="ru"><input type="hidden" name="reqenc" value="">
                    </form>
                </div>
            </div>
        </div>
    </header>

<div style="width:100%;background-color:#333333">
  <div class="container" >
    <div class="match-top">
    <div class="match-top__right">
        <div class="match-top__menu">
            <a class="match-top__menu-btn" href="#"><i class="fa fa-bars" aria-hidden="true"></i></a>
            <ul class="match-top__menu-turnirs" style="display:none">
                <li><a class="menu-turnirs__item menu-turnirs__item_active" href="#" data-turnir="0">Главное</a></li>
                                        <li><a class="menu-turnirs__item" href="#" data-turnir="1817">ЕВРО 2020</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="55">Лига чемпионов</a>
                        </li>                        <li><a class="menu-turnirs__item" href="#" data-turnir="1810">Кубок Париматч Премьер: Кубок Матч Премьер</a>
                        </li>            </ul>
        </div>
        <div class="match-top__all"><a class="match-top__all-btn" href="#"><i class="fa fa-arrow-right" aria-hidden="true"></i></a></div>
    </div>
    <div class="match-top__center">
        <div class="match-top__center-in">
                        <ul class="match-top__list" id="match-top-list-0">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004610983-italiya-angliya-smotret-onlajn-pryamuyu-translyatsiyu-11-july-2021">
                        <span title="окончен" class="match-top__item-goals">1:1</span>                            <span class="match-top__item-team">Италия - Англия</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004579348-kanada-martinika-smotret-onlajn-pryamuyu-translyatsiyu-12-july-2021">
                        <span title="окончен" class="match-top__item-goals">4:1</span>                            <span class="match-top__item-team">Канада - Мартиника</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004612139-ssha-gaiti-smotret-onlajn-pryamuyu-translyatsiyu-12-july-2021">
                        <span title="окончен" class="match-top__item-goals">1:0</span>                            <span class="match-top__item-team">США - Гаити</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004613243-salvador-gvatemala-smotret-onlajn-pryamuyu-translyatsiyu-12-july-2021">
                        <span title="окончен" class="match-top__item-goals">2:0</span>                            <span class="match-top__item-team">Сальвадор - Гватемала</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004612140-lokomotiv-m-rostov-smotret-onlajn-pryamuyu-translyatsiyu-12-july-2021">
                        <span title="12:00 12 Июля 2021" class="match-top__item-time">12:00</span>                            <span class="match-top__item-team">Локомотив Москва - Ростов</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589569-cska-m-zlate-moravce-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="19:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">ЦСКА Москва - Злате Моравце</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589377-sherif-teuta-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="20:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Шериф - Теута</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589378-shahter-soligorsk-ludogorec-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="22:30 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Шахтёр Солигорск - Лудогорец</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004599047-kayrat-makkabi-hayfa-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="17:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Кайрат - Маккаби Хайфа</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004599048-alashkert-martuni-connah's-quay-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="18:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Алашкерт - Коннас Куэй</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004605154-fk-himki-fc-sochi-2018-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="18:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Химки - Сочи</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004599049-neftchi-dinamo-tbilisi-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="20:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Нефтчи - Динамо Тбилиси</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004605155-rubin-spartak-moskva-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="21:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Рубин - Спартак Москва</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004612142-trinidad-i-tobago-salvador-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="02:30 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Тринидад и Тобаго - Сальвадор</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004606057-ararat-videoton-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="16:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Арарат - Фехервар</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004606056-urartu-maribor-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="19:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Урарту - Марибор</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004606059-kups-noah-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="19:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">КуПС - Ноа Ереван</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004606065-cs-petrocub-sileks-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="20:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Петрокуб - Силекс</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004606066-sfyintul-george-partizani-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="20:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Сфынтул Георге - Партизани</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004606084-fk-saraevo-milsami-smotret-onlajn-pryamuyu-translyatsiyu-15-july-2021">
                        <span title="22:00 15 Июля 2021" class="match-top__item-time">15.07</span>                            <span class="match-top__item-team">Сараево - Милсами</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-1817" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004610983-italiya-angliya-smotret-onlajn-pryamuyu-translyatsiyu-11-july-2021">
                        <span title="окончен" class="match-top__item-goals">1:1</span>                            <span class="match-top__item-team">Италия - Англия</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-55" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589375-riga-fc-malme-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="19:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Рига - Мальмё</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589379-hibernians-(malta)-flora-tallin-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="19:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Хибернианс - Флора Таллин</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589385-lincoln-red-imps-fc-fola-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="19:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Линкольн - Фола</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589377-sherif-teuta-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="20:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Шериф - Теута</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589382-mura-shkendiya-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="21:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Мура - Шкендия</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589387-borac-ii-chfr-kluj-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="21:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Борац Баня-Лука - ЧФР Клуж</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004598763-fc-prishtina-ferencvarosh-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="21:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Приштина - Ференцварош</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589376-buduchnost-hik-helsinki-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="21:30 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Будучность - ХИК</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589384-linfild-jalgiris-vilnyus-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="21:45 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Линфилд - Жальгирис</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589380-shemrok-rovers-slovan-bratislava-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="22:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Шемрок Роверс - Слован Братислава</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004589378-shahter-soligorsk-ludogorec-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="22:30 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Шахтёр Солигорск - Лудогорец</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004589374-valyur-dinamo-zagreb-smotret-onlajn-pryamuyu-translyatsiyu-13-july-2021">
                        <span title="23:00 13 Июля 2021" class="match-top__item-time">13.07</span>                            <span class="match-top__item-team">Валюр - Динамо Загреб</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004599047-kayrat-makkabi-hayfa-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="17:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Кайрат - Маккаби Хайфа</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004599048-alashkert-martuni-connah's-quay-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="18:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Алашкерт - Коннас Куэй</span>
                    </a>
                   </div>
                </li><li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004599049-neftchi-dinamo-tbilisi-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="20:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Нефтчи - Динамо Тбилиси</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004599050-legiya-budeglimt-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="21:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Легия - Будё-Глимт</span>
                    </a>
                   </div>
                </li>            </ul>
                        <ul class="match-top__list" id="match-top-list-1810" style="display:none">
                <li class="match-top__item">                    <div class="match-top__item-row match-top__item-row-0">
                        <a href="https://www.euro-football.ru/match/1004605154-fk-himki-fc-sochi-2018-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="18:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Химки - Сочи</span>
                    </a>
                   </div>
                                    <div class="match-top__item-row match-top__item-row-1">
                        <a href="https://www.euro-football.ru/match/1004605155-rubin-spartak-moskva-smotret-onlajn-pryamuyu-translyatsiyu-14-july-2021">
                        <span title="21:00 14 Июля 2021" class="match-top__item-time">14.07</span>                            <span class="match-top__item-team">Рубин - Спартак Москва</span>
                    </a>
                   </div>
                </li>            </ul>
                        <div class="clearfix"></div>
        </div>
        <div class="clearfix"></div>
    </div>
    <div class="clearfix"></div>
</div>
</div>
</div>

    <div id="mainmenu">
        <div class="container">
            <ul class="mainmenu"><li class="mainmenu__item"><a href="https://www.euro-football.ru/euro2020" >ЕВРО 2020</a></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/rus.htm" >Россия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus.htm" >Премьер-лига</a></td><td valign="middle"><a href="https://www.euro-football.ru/pari_match_premier" >Кубок Париматч Премьер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus1.htm" >ФНЛ - Первый дивизион</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ruscup.htm" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/fc3ae95ac9c8d661594e50a65b58c69083739c39.png" alt="">Кубок</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rusmol.htm" >Молодёжное первенство</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/rus2.htm" >ПФЛ - Второй дивизион</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/england.htm" >Англия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england.htm" >Премьер-лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_championship.htm" >Чемпионшип</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/england_kubok_anglii.htm" >Кубок ФА</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/spain.htm" >Испания</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain.htm" >Ла Лига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_segunda.htm" >Сегунда</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/spain_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/italy.htm" >Италия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy.htm" >Серия А</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_serie_b.htm" >Серия Б</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/italy_kubok.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/germany.htm" >Германия</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany.htm" >Бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_bundesliga_2.htm" >2-я бундеслига</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/germany_cup.htm" >Кубок</a></td></tr><tr></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/champ/france.htm" >Франция</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france.htm" >Лига 1</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_liga_2.htm" >Лига 2</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok_ligi.htm" >Кубок лиги</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/france_kubok.htm" >Кубок Франции</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/44" >Еврокубки</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/league_champions" >Лига чемпионов</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/le" >Лига Европы</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/conference_league" >Лига конференций</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/category/1003126598" >Международный кубок чемпионов</a></td></tr><tr></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/cis.htm" >СНГ</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/ukraine.htm" >Украина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/kyrgyzstan.htm" >Кыргызстан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/championship/belarus/" >Беларусь</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/moldova.htm" >Молдова</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/kazahstan.htm" >Казахстан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/tadjikistan.htm" >Таджикистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/azerbaijan.htm" >Азербайджан</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/turkmenistan.htm" >Туркменистан</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/armenia.htm" >Армения</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/uzbekistan.htm" >Узбекистан</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/menu/champs.htm" >Другие</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/portugal.htm" >Португалия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/chekhiya.htm" >Чехия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/copa_libertadores.htm" >Кубок Либертадорес</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/friendly.htm" >Товарищеские матчи по футболу</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/holland.htm" >Голландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/argentina.htm" >Аргентина</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/club_world_cup.htm" >Клубный чемпионат мира</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/turkey.htm" >Турция</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/brazilia.htm" >Бразилия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/other.htm" >Другое</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/scotland.htm" >Шотландия</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/china.htm" >Китай</a></td><td valign="middle"><a href="https://www.euro-football.ru/lc_afc.htm" >Лига чемпионов АФК</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/champ/switzerland.htm" >Швейцария</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/usa_mls.htm" >США. МЛС</a></td><td valign="middle"><a href="https://www.euro-football.ru/champ/australia.htm" >Австралия</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_active"><a href="https://www.euro-football.ru/wc2018" >Сборные</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/euro2020" >Чемпионат Европы 2020</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2026" >Чемпионат мира 2026</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/wc2022" >Чемпионат мира 2022</a></td><td valign="middle"><a href="https://www.euro-football.ru/wc2018" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/667648d04b3bfc2b5fec7c27d65380720e8634d6.png" alt="">Чемпионат мира 2018</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/euro_under_21" >Чемпионат Европы (до 21 года)</a></td><td valign="middle"><a href="https://www.euro-football.ru/rating/fifa" ><img class="i" src="https://static.euro-football.ru/media/menuimgs/5245e9429d027e705e8f3559ea6f2cbf0d5134cc.png" alt="">Рейтинг ФИФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/uefa_nations_league" >Лига наций УЕФА</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/copa_america.htm" >Кубок Америки</a></td></tr></table></div></li><li class="mainmenu__item"><a href="https://www.euro-football.ru/category/146256" >+</a><div class="mainmenu__submenu" style="display:none"><table cellspacing="0" cellpadding="0"><tr><td valign="middle"><a href="https://www.euro-football.ru/team" >Команды</a></td><td valign="middle"><a href="https://www.euro-football.ru/forecast" >Конкурс прогнозов</a></td><td valign="middle"><a href="https://www.euro-football.ru/stadium/" >Стадионы</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/person/" >Футболисты</a></td><td valign="middle"><a href="https://www.euro-football.ru/map" >Карта ЕФ</a></td><td valign="middle"><a href="https://www.virtualsoccer.ru" rel="nofollow">Менеджер</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/transfer" >Трансферы</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/146256" >Новости сайта</a></td><td valign="middle"><a href="https://www.euro-football.ru/article/64" >NewsReader</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/tables/" >Турнирные таблицы</a></td><td valign="middle"><a href="https://www.euro-football.ru//rating/bookmakers/" >Рейтинг букмекеров</a></td><td valign="middle"><a href="https://www.euro-football.ru/links" >Ссылки</a></td></tr><tr><td valign="middle"><a href="https://www.euro-football.ru/test" >Футбольные тесты</a></td><td valign="middle"><a href="https://www.euro-football.ru/gallery" >Фотографии</a></td><td valign="middle"><a href="https://www.euro-football.ru/category/1003696370" >Киберспорт</a></td></tr></table></div></li><li class="mainmenu__item mainmenu__item_last"><a href="https://www.euro-football.ru/prognozy" >Прогнозы <span class="caret"></span></a></li></ul>        </div>
    </div>
    <div id="before">
        <div class="container">
            <div style="margin-top:0px; background-color:#d6f0d6; padding: 15px;">


<table width=100% cellspacing=0 cellpadding=0>
<tr>

<td width=15%><b><a href="https://www.euro-football.ru/euro2020" style="background-color:#7fc77f; color:#000; padding:4px; font-size:16pt;">ЕВРО 2020</b></a></td>
<td width=40%><b><a href="https://www.euro-football.ru/team/Italiya" style="background-color:#7fc77f; color:#000; padding:4px;font-size:18pt;"><img src="https://static.euro-football.ru/media/clublogos/flag_italy.gif">   Италия - Чемпионы Европы</b></a></td>

<td width=40%><b><a href="https://www.euro-football.ru/category/statistic/1003096931/56633" style="background-color:#7fc77f; color:#000; padding:4px;">Статистика турнира: бомбардиры</a></b></td>


</tr>


</table>

</div>
<br><div style="min-height:100px;margin-top:5px;margin-bottom:-5px;">
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_158607792408262757" style="overflow: hidden"></div>

<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>

</div>

<div style="display:flex; justify-content:center;">
    <div style="display:inline-flex;">

</div></div>

        </div>
    </div>
    <section id="body">
        <a name="article"></a>
        <div class="container">
            <div class="body__message">
                            </div>
                                <div class="body__wrapper">
                                                <div class="body__wrapper-2column">
                            <div class="wrapper-2column__center">
                                                                <div class="turnir" style="background-image:url('https://static.euro-football.ru/media/backgrounds/a23e19647de5b24166b25991693491fce4a77440.jpg')">
    <div class="turnir-header">
        <div class="turnir-header__icon">                <img src="https://static.euro-football.ru/media/menuimgs/5663f32965aa674fa880cafb7b7d697b1d7e0a34.png"></div>
        <div class="turnir-header__title">
            <a href="https://www.euro-football.ru/category/1003096931" class="turnir-header__title-link">Чемпионат Европы по футболу 2020 </a>
            <div style="height:10px;"></div>
            

<table cellspacing=0 cellpadding=0 width=85%><tr><td>
<a href="https://www.liveresult.ru/tips/go" class="btn btn-warning" rel="nofollow" target="_blank" style="margin-top:10px;font-size:16px;font-weight: bold;font-family: Arial;">Сделать ставку</a>
</td>
<td align="right" width="468">
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1167727877,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</td>
</tr>
</table>

        </div>
        <div class="clearfix"></div>
    </div>
    <ul class="turnir-menu">            <li class="turnir-menu__item turnir-menu__item_active">
                <a href="https://www.euro-football.ru/category/1003096931"><i class="fa fa-home"></i></a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/archive/1003096931">&#x1F4F0; Новости</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/tables/1003096931/56633">Таблицы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/calendar/1003096931/56633">Календарь</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/result/1003096931/56633">Результаты</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/statistic/1003096931/56633">Статистика</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/teams/1003096931/56633">Команды</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/stadiums/1003096931/56633">Стадионы</a>
            </li>
                    <li class="turnir-menu__item">
                <a href="https://www.euro-football.ru/category/map/1003096931/56633">Карта</a>
            </li>
            </ul>
</div>
                                <div class="wrapper-2column__center-wrapper">
                                    <article id="content" class="wrapper-2column__center-content">
                                                                                ﻿    <div class="block">

        <div class="block__content block__article">




            <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020"
  },
  "headline": "Футболисты «Ювентуса» забили больше всего голов на Евро-2020",
  "dateline": "2021-07-12T09:57:18+0300",
  "datePublished": "2021-07-12T09:57:18+0300",
  "dateModified": "2021-07-12T09:57:18+0300",
   "author" : {
        "@type" : "Person",
        "name" : "Сергей Гумен"
    },
    "image": "https://static.euro-football.ru/images/gallery/3994a8dcb62bd50842ce9d46930c48217f0c8f3e.jpg",
    "publisher": {
    "@type": "Organization",
    "name": "Евро-Футбол.Ру",
    "logo": {
      "@type": "ImageObject",
      "url": "https://static.euro-football.ru/themes/default/images/logo.png",
      "height": "64",
      "width": "178"
    }
  },
  "description": "В воскресенье, 11 июля, завершился чемпионат Европы - 2020."
}
</script>

<h1 class="article__title">Футболисты «Ювентуса» забили больше всего голов на Евро-2020</h1>

<div class="article__content">
    <table width=100%>
        <tr>


<td width=235>
<div >
    12 Июля 2021, 09:57,
    </div>

</td>
            <td width=40>
<noindex>

<a href="#com"><img src="https://static.euro-football.ru/old/com.png"></a> 

</noindex>
                </div>
            </td>

<td width="30%" align="center">


</td>

            <td align=right width=170>
<noindex>
                <span id="ya_share_global" style="text-align:right; height:30px;margin-top:-15px; "></span>
</noindex>
            </td>


        </tr>
    </table>


<div style="height:10px;"></div>

<div style="height:58px;">
 <script data-voiced="player">!function(e,n,i,t,o,c,r,s){if(void 0!==e[t])return c();r=n.createElement(i),s=n.getElementsByTagName(i)[0],r.id=t,r.src="https://widget.retell.cc/js/common.min.js",r.async=1,s.parentNode.insertBefore(r,s),r.onload=c}(window,document,"script","Retell",0,function(){Retell.init( { "rate": 1.3 } )});</script> 
</div>


    <div class="article__body arta3" id="post33"><p>
	В воскресенье, 11 июля, завершился чемпионат Европы - 2020. В финальном поединке континентального турнира сборная Италии одолела Англию в серии послематчевых пенальти - 3:2. Основное время завершилось вничью - 1:1. Голами отметились Люк Шоу и Леонардо Бонуччи.</p>
<p>
	Как сообщает твиттер-аккаунт Mister Chip, на прошедшем турнире больше всего голов забили игроки, представляющие туринский &laquo;Ювентус&raquo;. На их счету 12 результативных ударов.</p>
<p>
	Пять мячей забил Криштиану Роналду, три на счету Альваро Мораты, двумя точными выстрелами отметился Федерико Кьеза. По одному голу записали себе на счет Аарон Рэмзи и Леонардо Бонуччи.</p>
<p>
	Расписание и результаты матчей, турнирные таблицы, свежие новости Евро-2020 - <a href="https://www.euro-football.ru/euro2020">в специальном разделе сетевого издания Евро-Футбол.Ру</a></p>
</div>



             
<div class="article__rating">
    <span class="voting-value" id="rating-article">0</span>
    <a class="voting" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_article/1004613659/plus" data-id="rating-article"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
            

<div class="block">
    <div id="poll" class="block__content block__poll">
          </div>
</div>





    
<noindex>
    <script>
        function noVNAd() {}
    </script>
</noindex>





    <table width="100%">
        <tr>
            <td valign="top">
              <div class="source">

                            <a  rel="nofollow"  href="http://www.euro-football.ru">Евро-Футбол.Ру</a>
<small> Сергей Гумен</small>

</div>
            </td>

            <td align="right" width=60%>
                                    Теги: <a href="https://www.euro-football.ru/tag/626">Ювентус</a>                            </td>
        </tr>
    </table>
</div>


<div style="background-color:#ededed;font-size:12pt;padding:5px;margin-top:20px;">
<table width="100%"><tbody><tr>
<td>
&#9733; Добавьте <b>Евро-Футбол</b> в источники
</td>

<td>
<a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:40px;width:auto"  loading="lazy"></a>
</td>
<td>
<a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/yn.png" loading="lazy"  style="height:40px;width:auto"></a>
</td>
<td>
<a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/ze.png" loading="lazy" style="height:40px;width:auto"></a>
</td>
</tr>
</tbody></table>

</div>


<br>
<div style="margin:0 auto;">

<noindex>
<div id="adfox_158409358197912749"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_158409358197912749',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuz'
        }
    });
</script>

</div>


<script type="text/javascript">
    if (typeof window._tx === "undefined") {
        var s = document.createElement("script");
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://st.onlygip.tech/ssp.js?t=" + new Date().getTime();
        (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
    }
    window._tx = window._tx || {};
    window._tx.cmds = window._tx.cmds || [];
    window._tx.cmds.push(function () {
        window._tx.init();
    });
</script>


</noindex><!-- has turbo -->            
                        
        </div>
    </div>






<script type="text/javascript">
$(function(){
        const ARTICLE_TEXT_CLASS2 = '.article__body';
        const ARTICLE_TEXT_ALL2_P = ARTICLE_TEXT_CLASS2 + ' p';

        let advertAfter = 2;
        let advertising = [
            '',
            '<div id="adfox_156751356734483417"></div>',
            '',

        ];
        let paragraphs = $(ARTICLE_TEXT_ALL2_P);
        let k = 0;

        Array.prototype.forEach.call(paragraphs, (elem, i) => {
            i++
            if ((i % advertAfter) === 0) {
                let text = advertising[k++]
                if (text) {
                    $(elem).after(text)
                }
            }
        })

    });
</script>



    <noindex>

    <script>
        function noVNAd() {}
    </script>


    <script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_156751356734483417',
        params: {
            pp: 'h',
            ps: 'ciyu',
            p2: 'haic',
            stick: false,
            stickTo: 'auto',
            stickColorScheme: 'light'
        },

         onStub: function() { 

 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");


            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (e) {
                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                    }
                });

                             },

         onError: function() { 

 (function (a, b, c, d, e, f, g, h) {
 g = b.createElement(c);
 g.src = d;
 g.type = "application/javascript";
 g.async = !0;
 h = b.getElementsByTagName(c)[0];
 h.parentNode.insertBefore(g, h);
 a[f] = [];
 a[e] = function () {
 a[f].push(Array.prototype.slice.apply(arguments));
 }
 }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");


            SeedrPlayer(
                document.getElementsByClassName('article__body')[0], 50,
                {
                    gid: "5613bb0364225db54f8b456c", 
		    debug: false,
		    container: '.article__body',
		    article: '.article__body',
                    onError: function (e) {
                        var lt = document.createElement('script');
                        lt.async = true;
                        lt.type = 'text/javascript';
                        lt.src = '//static.videonow.ru/vn_init.js?profileId=1565946';
                        var sc = document.getElementsByTagName('script')[0];
                        if (sc) sc.parentNode.insertBefore(lt, sc);
                        else document.documentElement.firstChild.appendChild(lt);
                    }
                });
                             }

});




        </script>

    </noindex>





    <div class="article__random">





    <div class="block">
        <div class="block__title">
Читайте также на "Евро-футбол.ру":
        </div>

            <noindex>
<div style="margin-left:16px;margin-right:16px;">
<script defer src="https://an.yandex.ru/system/widget.js"></script>
<script>    (yaads = window.yaads || []).push({        id: "335624-2",        render: "#id-335624-2"    });</script>
<div id="id-335624-2"></div>

</div>
            </noindex>

    </div>







<div style="height:15px;"></div>
<script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-57",
        render: "#id-141847-57"
    });
</script>
<div >
<div id="id-141847-57"></div>
</div>
<br>

    </div>


     
<div class="widget-container" style="margin-left:15px; margin-right: 15px;" >
</div>
<noindex>

    <div class="article__random">


<!-- Composite Start --> 
<div id="M465668ScriptRootC1112697"></div> <script src="https://jsc.lentainform.com/e/u/euro-football.ru.1112697.js" defer></script> <!-- Composite End -->




    </div>

    </noindex>

    <br><br>
 


    <div class="article__comment">


        <div class="block">
    <div class="block__title">
        Комментарии (2)
        <span class="block__title-line" style="background-color:#333333;"></span>
    </div>
    <div class="block__content">
        <div id="comments-body" class="comment__content">
            <div class="comment__header">
                <a name="com"></a>
                <table width=100%>
                    <tr>
                        <td class="comment__header-left">
                            Написать комментарий
                        </td>
                        <td class="comment__header-right">
                            <a href="/rating/comments"><i class="ef-icon ef-icon-rating"></i> Рейтинг комментариев</a>
                        </td>
                    </tr>
                </table>
            </div>
                <a id="f-comment" class="clear-focus" href="#"></a>

    <div class="comment__form">
        <form action="https://www.euro-football.ru/comment/add" method="post" id="comment-form">
        <textarea id="text" name="text" rows="5" style="width:100%;" placeholder="Добавьте свой комментарий"></textarea>        
        <div class="comment__submit">
            <input type="submit" id="post" name="post" value="Отправить" class="btn btn-primary user-login__login" />        </div>

        <input type="hidden" name="page_id" value="1004613659"  />
        <input type="hidden" name="pid" class="pid" value="0"/>
        <input type="hidden" name="uri" value="article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020"/>
        </form>
        <div id="ajax-loader-form"></div>
    </div>
<div id="comments">
    <div class="comment__body">
                <div  class="comment__item">
            <a name="comment2746114"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/Bettega"><img src="https://www.euro-football.ru/media/avatars/27268/8cd57283e4767a558186f91f56a84d50_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2746114">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2746114/plus" data-id="rating-comment-2746114"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/Bettega">Bettega</a>
                   
                                   </div>

                <div class="comment-item__header-date">12 Июля 2021, 10:28</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>а еще плюс автоголы Щенсны и Демирала)))</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <div  class="comment__item">
            <a name="comment2746107"></a>

            <div class="comment-item__header">
                                    <div class="comment-item__header-author-avatar">
                        <a href="https://www.euro-football.ru/user/Sergo"><img src="https://www.euro-football.ru/media/avatars/24996/31e7c6923ed2b14391722b68b960360f_2.jpg" alt="" class="avatar" /></a>
                    </div>
                    <div class="comment__rating">
    <span class="voting-value" id="rating-comment-2746107">0</span>
    <a class="voting voting-auth voting-disabled" title="Нравится" href="#" data-action="https://www.euro-football.ru/rating/update_comments/2746107/plus" data-id="rating-comment-2746107"><span class="ef-icon ef-icon-thumb-up"></span></a>
</div>
               
               <div class="comment-item__header-author">
                                               <a href="https://www.euro-football.ru/user/Sergo">Sergo</a>
                   
                                   </div>

                <div class="comment-item__header-date">12 Июля 2021, 09:59</div>
            </div>

            <div class="clearfix"></div>

            <div class="comment-item__text">
                <div class="comment-item__text-content"><p>Круто! Еще бы ушастого взяли, было бы супер!)</p></div>
                                    <a class="comment-item__reply-link user-login__login" href="https://www.euro-football.ru/user/login">Ответить</a>
                            </div>
            <div class="comment__reply" style="display: none;"></div>
        </div>
                <input type="hidden" class="currentpage" name="currentpage" value="1">
    </div>

    <a name="add"></a>
    <div class="comment__pagination">
            </div>
    <div id="ajax-loader"></div>
</div>        </div>

        <div class="clearfix"></div>
    </div>
</div>
<div class="modal fade" id="commentModal" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content"></div>
    </div>
</div>

<script type="text/javascript">
    $(function () {
        var $comments_body = $('#comments-body'),
            $modal = $('#commentModal');

        ajaxLoad();
        $('#post').prop('disabled', false);

        $(document).on('click', '.comment-item__ajax-action', function () {
            var $comments = $('#comments');

            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href') + '/' + $('input.currentpage').attr('value'))
                .done(function (data) {
                    $comments.html(data);
                    ScrollToAnchor('#comments');
                    ajaxLoad();
                    $ajax_loader.fadeOut('fast');

                });

            if ($(this).hasClass('comment-item__comment-delete'))
            {
                showNotify('success', 'Комментарий успешно удален');
            }

            if ($(this).hasClass('comment-item__comment-nomate'))
            {
                showNotify('success', 'Комментарий опубликован');
            }
            return false;
        });

        $(document).on('click', '.comment-item__ajax-modal', function () {
            $ajax_loader.fadeIn('fast');
            $.get($(this).attr('href'))
                .done(function (data) {
                    $modal.find('.modal-content').html(data);
                    $modal.modal('show');
                    $ajax_loader.fadeOut('fast');
                });
            return false;
        });

        $modal.on('submit', 'form', function () {
            $modal.find('button').prop('disabled', true);

            var form = $modal.find('form');
            $.post(form.attr('action'), form.serialize(),
                function (data) {
                    $modal.find('.modal-content').html(data);
                });
            return false;
        });

        $(document).on('click', '#f-comment', function () {
            var $comment_form = $('.comment__form');
            if ($comment_form.is(':hidden')) {
                $('.reply').slideUp();
                $comment_form.slideDown();
            }
            return false;
        });

        var reply = false;
        ajaxLoadForm();
        $(document).on('click', '#post', function () {
            $(this).prop('disabled', true);
            $ajax_loader_form.fadeIn('fast');
            var form = $('#comment-form');
            if (form.hasClass('reply')) {
                reply = true;
            }
            $.post(form.attr('action'),
                form.serialize(),
                function (data) {
                    if (data == 'auth') {
                       // window.location = '/user/login';
                    }
                    else {
                        $comments_body.find('#comments').remove();
                        $comments_body.find('#f-comment').remove();
                        $comments_body.find('.comment__form').remove();
                        $comments_body.append(data);
                        $ajax_loader_form.fadeOut('fast');
                        ajaxLoadForm();

                        $('.wrapper-3column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center').css('margin-bottom', 0);
                        $('.wrapper-2column__center-content').css('margin-bottom', 0);

                        if (!reply) window.location = '#com';
                        reply = false;

                        setTimeout(function () {
                            $('.wrapper-3column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center').css('margin-bottom', '-32767em');
                            $('.wrapper-2column__center-content').css('margin-bottom', '-32767em');
                        }, 3000);
                    }
                });
            return false;
        });
    });
</script>
    </div>


    <div class="article__random">    </div>





<noindex>

    <div class="block">
        <div class="block__title">
Новости партнёров:
        </div>
<noindex>
    <div class="article__random">
        <div id="infox_2003"></div>
        <script type="text/javascript" defer>
            (function (w, d, n, s, t) {
                w[n] = w[n] || [];
                w[n].push(function () {
                    INFOX2003.renderTo("infox_2003");
                });
                t = d.getElementsByTagName("script")[0];
                s = d.createElement("script");
                s.type = "text/javascript";
                s.src = "//rb.infox.sg/infox/2003";
                s.async = true;
                t.parentNode.insertBefore(s, t);
            })(this, this.document, "infoxContextAsyncCallbacks2003");
        </script>
<!-- Composite Start --> <div id="M265369ScriptRootC611357" style="margin-left:20px;margin-top:5px;"> </div> <script src="https://jsc.lentainform.com/e/u/euro-football.ru.5990.js" defer></script> <!-- Composite End -->


    </div>
</noindex>

</div>


    <div class="block additional-news">
        <div class="block__title">
            Обсуждаемые материалы
            <span class="block__title-line"></span>
        </div>
        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004613627_angliya_opyat_proigrala_seriyu_penalti_na_uembli_italiya__chempion_evropyi"><img src="https://static.euro-football.ru/images/gallery/thumb/c/8a89ed172df1e6db120fbd1cedffa3376db76a4d.jpg" alt="Англия опять проиграла серию пенальти на «Уэмбли»: Италия – чемпион Европы"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004613627_angliya_opyat_proigrala_seriyu_penalti_na_uembli_italiya__chempion_evropyi">Англия опять проиграла серию пенальти на «Уэмбли»: Италия – чемпион Европы </a>
                            <a href="" class="lenta-item__article-comment"><i></i>&nbsp;</a>
                            

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/34/1004611540_goal_messi_-_favorit_na_zolotoy_myach_ronaldu_zanimaet_sedmoe_mesto"><img src="https://static.euro-football.ru/images/gallery/thumb/c/a65bc4aed7e95f0eeaf4b9551f7c00fde66f924b.jpg" alt="Goal: Месси - фаворит на «Золотой мяч», Роналду занимает седьмое место"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/34/1004611540_goal_messi_-_favorit_na_zolotoy_myach_ronaldu_zanimaet_sedmoe_mesto">Goal: Месси - фаворит на «Золотой мяч», Роналду занимает седьмое место </a>
                            <a href="" class="lenta-item__article-comment"><i></i>&nbsp;</a>
                            

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004612034_tretiy_kryadu_overtaym_ostanovil_ispaniyu_sbornaya_italii_stala_pervyim_finalistom_evro-2020"><img src="https://static.euro-football.ru/images/gallery/thumb/c/33467bc859bd3a922b558884689f22e76427cb53.jpg" alt="Третий кряду овертайм остановил Испанию: сборная Италии стала первым финалистом Евро-2020"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004612034_tretiy_kryadu_overtaym_ostanovil_ispaniyu_sbornaya_italii_stala_pervyim_finalistom_evro-2020">Третий кряду овертайм остановил Испанию: сборная Италии стала первым финалистом Евро-2020 </a>
                            <a href="" class="lenta-item__article-comment"><i></i>&nbsp;</a>
                            

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/809930/1004613405_heyteryi_messi_glotayut_gorkie_slezyi_argentina_prihlopnula_braziliyu_v_finale_kopa_amerika"><img src="https://static.euro-football.ru/images/gallery/thumb/c/676c0d57b88ffd5dd9e491d2ad089d9fee806f32.jpg" alt="Хейтеры Месси глотают горькие слёзы: Аргентина прихлопнула Бразилию в финале Копа Америка"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/809930/1004613405_heyteryi_messi_glotayut_gorkie_slezyi_argentina_prihlopnula_braziliyu_v_finale_kopa_amerika">Хейтеры Месси глотают горькие слёзы: Аргентина прихлопнула Бразилию в финале Копа Америка </a>
                            <a href="" class="lenta-item__article-comment"><i></i>&nbsp;</a>
                            

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004612433_futbol_vse_blije_k_vozvrascheniyu_domoy_sbornaya_anglii_vpervyie_v_istorii_vyishla_v_final_evro"><img src="https://static.euro-football.ru/images/gallery/thumb/c/bf5e59bcafb0ee1a15496b5f7acb54ac69febe79.jpg" alt="Футбол всё ближе к возвращению домой: Сборная Англии впервые в истории вышла в финал Евро"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004612433_futbol_vse_blije_k_vozvrascheniyu_domoy_sbornaya_anglii_vpervyie_v_istorii_vyishla_v_final_evro">Футбол всё ближе к возвращению домой: Сборная Англии впервые в истории вышла в финал Евро </a>
                            <a href="" class="lenta-item__article-comment"><i></i>&nbsp;</a>
                            

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>
    </div>
    <div class="block additional-news">
        <div class="block__title">
            Популярные материалы
            <span class="block__title-line"></span>
        </div>

        <div class="block__content" >
            <table style="margin-left:20px;">
                <col width="70px">
                <col>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004611282_fedun_rasskazal_kto_doljen_vozglavit_sbornuyu_rossii"><img src="https://static.euro-football.ru/images/gallery/thumb/c/c45c344c5059fe8a2e9a27e0c6446b96fb16013e.jpg" alt="Федун рассказал, кто должен возглавить сборную России"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004611282_fedun_rasskazal_kto_doljen_vozglavit_sbornuyu_rossii">Федун рассказал, кто должен возглавить сборную России </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004612942_dzyuba_otreagiroval_na_uhod_cherchesova"><img src="https://static.euro-football.ru/images/gallery/thumb/c/0794543d1e1d5a6f2a784c92504835a2fdd5ff5c.jpg" alt="​Дзюба отреагировал на уход Черчесова"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004612942_dzyuba_otreagiroval_na_uhod_cherchesova">​Дзюба отреагировал на уход Черчесова </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004611386_shevchenko_predskazal_ukraine_sudbu_sbornoy_rossii_razbiraemsya_pochemu"><img src="https://static.euro-football.ru/images/gallery/thumb/c/00ff9b038bfa2f79bec7575ae41d7f591658e0c2.jpg" alt="​Шевченко предсказал Украине судьбу сборной России: Разбираемся почему"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004611386_shevchenko_predskazal_ukraine_sudbu_sbornoy_rossii_razbiraemsya_pochemu">​Шевченко предсказал Украине судьбу сборной России: Разбираемся почему </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004611783_shevchenko_nujno_uhodit_v_otstavku_s_doljnosti_trenera_sbornoy_ukrainyi_pryamo_seychas"><img src="https://static.euro-football.ru/images/gallery/thumb/c/00ff9b038bfa2f79bec7575ae41d7f591658e0c2.jpg" alt="​Шевченко нужно уходить в отставку с должности тренера сборной Украины прямо сейчас"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004611783_shevchenko_nujno_uhodit_v_otstavku_s_doljnosti_trenera_sbornoy_ukrainyi_pryamo_seychas">​Шевченко нужно уходить в отставку с должности тренера сборной Украины прямо сейчас </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                                    <tr>
                        <td height=60>
                                                            <a href="https://www.euro-football.ru/article/1003096931/1004612442_sudya_byil_obyazan_ostanovit_igru_pered_padeniem_sterlinga_v_shtrafnoy"><img src="https://static.euro-football.ru/images/gallery/thumb/c/c07983828ba8bfed41df93e6dfadd97f62f0f980.jpg" alt="Судья был обязан остановить игру перед падением Стерлинга в штрафной"></a>
                                                    </td>
                        <td>

                                <div class="archive-news__item-body">
                    <div class="archive-news__item-title">
                            <a href="https://www.euro-football.ru/article/1003096931/1004612442_sudya_byil_obyazan_ostanovit_igru_pered_padeniem_sterlinga_v_shtrafnoy">Судья был обязан остановить игру перед падением Стерлинга в штрафной </a>

                    </div>
                 </div>

                       </td>
                    </tr>
                            </table>
        </div>

    </div>







<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


    </noindex>
                                                                            </article>
                                    <aside id="left" class="wrapper-2column__center-left">
<div class="block">
    <div class="block__title">
        НОВОСТИ        <span class="block__title-line" style="background-color:#ff0000;"></span>
    </div>
    <div class="block__content block__lenta">
                        <div class="block__lenta-date">
                    <span>12 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">10:58 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613667_lovren_podderjal_saka_posle_promaha_v_serii_penalti">Ловрен поддержал Сака после промаха в серии пенальти</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="12 Июля 2021">10:39 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613664_rpl_pozdravila_manchini_s_pobedoy_na_evro-2020">РПЛ поздравила Манчини с победой на Евро-2020</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center height=405 cellspacing=0 cellpadding=0><tr><td align=center valign=top>

<!--Площадка: euro-football.ru / ЕФ десктоп текущее / Слева 240х400 в ленте новостей-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_161225631483587181"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_161225631483587181',
        params: {
            p1: 'bvrat',
            p2: 'fkuy'
        }
    });
</script>

</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">10:34 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613663_lempard_italiya_prepodala_anglii_uroki_kotoryie_nujno_usvoit">Лэмпард: «Италия преподала Англии уроки, которые нужно усвоить»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">10:25 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613662_riancho_pobedila_komanda_kotoraya_syigrala_luchshe_vseh_na_chempionate_evropyi">Рианчо: «Победила команда, которая сыграла лучше всех на чемпионате Европы»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">10:18 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613661_maguayr_moe_serdce_razbito">Магуайр: «Моё сердце разбито»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">09:57 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020">Футболисты «Ювентуса» забили больше всего голов на Евро-2020</a> <a href="https://www.euro-football.ru/article/1003096931/1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">09:38 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613658_utkin_-_o_fiasko_anglii_trusyi_jdut_v_ocheredi">Уткин - о фиаско Англии: «Трусы ждут в очереди»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">09:30 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613655_sbornaya_anglii_-_o_porajenii_v_finale_evro-2020_etogo_ne_doljno_byilo_sluchitsya">Сборная Англии - о поражении в финале Евро-2020: «Этого не должно было случиться»</a> <a href="https://www.euro-football.ru/article/1003096931/1004613655_sbornaya_anglii_-_o_porajenii_v_finale_evro-2020_etogo_ne_doljno_byilo_sluchitsya#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">09:24 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613653_bernardeski_sbornaya_italii_-_luchshaya_v_evrope_zamechatelnoe_voznagrajdenie">Бернардески: «Сборная Италии - лучшая в Европе, замечательное вознаграждение»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">09:17 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613651_lineker_italiya_zaslujila_pobedu">Линекер: «Италия заслужила победу»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:57 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613650_jorjino_stal_rekordsmenom_chempionatov_evropyi_pobiv_dostijenie_desayi">Жоржиньо стал рекордсменом чемпионатов Европы, побив достижение Десайи</a> <a href="https://www.euro-football.ru/article/1003096931/1004613650_jorjino_stal_rekordsmenom_chempionatov_evropyi_pobiv_dostijenie_desayi#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:43 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613649_lopyireva_otlichnaya_rabota_donnarumma_bravissimo">Лопырёва: «Отличная работа, Доннарумма. Брависсимо!»</a> <a href="https://www.euro-football.ru/article/1003096931/1004613649_lopyireva_otlichnaya_rabota_donnarumma_bravissimo#comment" class="lenta-item__article-comment"><i></i>&nbsp;2</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:37 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613648_buffon_prokommentiroval_triumf_sbornoy_italii_na_evro-2020">Буффон прокомментировал триумф сборной Италии на Евро-2020</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:29 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613647_tuktamyisheva_rada_za_italiyu_vratar_-_luchshiy">Туктамышева: «Рада за Италию, вратарь - лучший!»</a> <a href="https://www.euro-football.ru/article/1003096931/1004613647_tuktamyisheva_rada_za_italiyu_vratar_-_luchshiy#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__articlelenta-item__article_no-border">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:23 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613646_emerson_mechta_stala_realnostyu">Эмерсон: «Мечта стала реальностью»</a>                </div>
            </div>
        <div class="padbotttom" id="banneritem38"><table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_151292958800118391"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_151292958800118391',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table></div>            <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">08:08 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613644_habib_otreagiroval_na_pobedu_sbornoy_italii_na_chempionate_evropyi">Хабиб отреагировал на победу сборной Италии на чемпионате Европы</a> <a href="https://www.euro-football.ru/article/1003096931/1004613644_habib_otreagiroval_na_pobedu_sbornoy_italii_na_chempionate_evropyi#comment" class="lenta-item__article-comment"><i></i>&nbsp;1</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">02:17 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613641_pedri_-_luchshiy_molodoy_igrok_evro-2020">Педри - лучший молодой игрок Евро-2020</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">02:10 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613640_sautgeyt_eto_moya_otvetstvennost_ya_vyibirayu_teh_kto_budet_probivat_penalti">Саутгейт: «Это моя ответственность. Я выбираю тех, кто будет пробивать пенальти»</a> <a href="https://www.euro-football.ru/article/1003096931/1004613640_sautgeyt_eto_moya_otvetstvennost_ya_vyibirayu_teh_kto_budet_probivat_penalti#comment" class="lenta-item__article-comment"><i></i>&nbsp;9</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">02:02 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613639_donnarumma_ranniy_gol_mog_nas_ubit_no_myi_nikogda_ne_sdaemsya">Доннарумма: «Ранний гол мог нас убить, но мы никогда не сдаёмся»</a>                </div>
            </div>
                    <div class="block__lenta-item">
                <div class="lenta-item__article">
                    <span class="lenta-item__info-date" title="12 Июля 2021">01:57 &bull;</span>
                    <a href="https://www.euro-football.ru/article/1003096931/1004613638_keyn_eta_bol_budet_s_nami_do_konca_kareryi">Кейн: «Эта боль будет с нами до конца карьеры»</a>                </div>
            </div>
                <div class="block__lenta-all">
            
            <a href="https://www.euro-football.ru/category/archive/1003096931/news">Все новости</a>
    </div>
</div><div class="block">
    <div class="block__title">
        Прогнозы на футбольные матчи        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content block__lenta">

                        <div class="block__lenta-date">
                    <span>10 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="10 Июля 2021">13:07 &bull;</span>
                    <span class="lenta-item__info-category">Кубок Париматч Премьер:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1004173137/1004613229_spartak_-_sochi_prognoz_na_match_kubka_parimatch_premer__11_iyulya_2021">​«Спартак» - «Сочи»: прогноз на матч Кубка Париматч Премьер – 11 июля 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>09 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="09 Июля 2021">15:03 &bull;</span>
                    <span class="lenta-item__info-category">Чемпионат Европы 2020:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003096931/1004612913_italiya__angliya_prognoz_na_final_chempionata_evropyi__11_iyulya_2021">​Италия – Англия: прогноз на финал чемпионата Европы – 11 июля 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>08 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="08 Июля 2021">15:25 &bull;</span>
                    <span class="lenta-item__info-category">Кубок Америки:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/809930/1004612547_braziliya__argentina_prognoz_na_final_kubka_ameriki__11_iyulya_2021">​Бразилия – Аргентина: прогноз на финал Кубка Америки – 11 июля 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>07 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="07 Июля 2021">13:26 &bull;</span>
                    <span class="lenta-item__info-category">Кубок Америки:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/809930/1004612123_kolumbiya__peru_prognoz_na_match_kubka_ameriki__10_iyulya_2021">​Колумбия – Перу: прогноз на матч Кубка Америки – 10 июля 2021</a>                </div>
            </div>
                        <div class="block__lenta-date">
                    <span>05 июля</span>

                    <div style="float:right;margin-top:-2px;">
                                            </div>
                </div>
                            <div class="block__lenta-item">
                <div class="lenta-item__info">
                    <span class="lenta-item__info-date" title="05 Июля 2021">16:49 &bull;</span>
                    <span class="lenta-item__info-category">Чемпионат Европы 2020:</span></div>
                <div class="lenta-item__article">
                    <a href="https://www.euro-football.ru/article/1003096931/1004611289_angliya__daniya_prognoz_na_match_chempionata_evropyi__7_iyulya_2021">​Англия – Дания: прогноз на матч чемпионата Европы – 7  июля 2021</a> <a href="https://www.euro-football.ru/article/1003096931/1004611289_angliya__daniya_prognoz_na_match_chempionata_evropyi__7_iyulya_2021#comment" class="lenta-item__article-comment">
                        <i></i>&nbsp;1</a>                </div>
            </div>
                <div class="block__lenta-all"><a href="https://www.euro-football.ru/tag/89570">Все новости</a></div>

    </div><div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;">
<table width=240 align=center cellspacing=0 cellpadding=0><tr><td align=center valign=top>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Слева - 2-->
<div id="adfox_15129295880011839122"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_15129295880011839122',
        params: {
            pp: 'imj',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</td></tr></table>
</center>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>
<br><br>

</aside>
                                </div>
                            </div>
                            <aside id="right" class="wrapper-2column__right"><div class="block">
    <div class="block__title">
        Трансляции        <span class="block__title-line" style="background-color:#4f9f46;"></span>
    </div>
    <div class="block__content block__liveresult">
<div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">11 июля</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">22:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="ЕВРО 2020 > Финал:Италия - Англия" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1114667_Italy-England-online">Италия 1:1 Англия</a></li></ul><div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Сегодня</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">01:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Золотой кубок КОНКАКАФ > Группа B:Канада - Мартиника" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1089960_Canada-Martinique-online">Канада 4:1 Мартиника</a></li><li><span class="liveresult__translation-time">03:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Золотой кубок КОНКАКАФ > Группа B:США - Гаити" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1115385_USA-Haiti-online">США 1:0 Гаити</a></li><li><span class="liveresult__translation-time">05:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Золотой кубок КОНКАКАФ > Группа A:Сальвадор - Гватемала" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1116051_El_Salvador-Guatemala-online">Сальвадор 2:0 Гватемала</a></li><li><span class="liveresult__translation-time">12:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Товарищеские матчи. Клубы:Локомотив Москва - Ростов" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1115386_Lokomotiv_Moscow-Rostov-online">Локомотив Москва &ndash; Ростов</a></li></ul><div class="liveresult__translation-day">
                        <span class="liveresult__translation-date">Завтра</span>
                        <div style="float:right">
                            
                        </div>
                    </div><ul class="liveresult__translation-list"><li><span class="liveresult__translation-time">01:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Золотой кубок КОНКАКАФ > Группа C:Ямайка - Суринам" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1089976_Jamaica-Surinam-online">Ямайка &ndash; Суринам</a></li><li><span class="liveresult__translation-time">04:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Золотой кубок КОНКАКАФ > Группа C:Коста-Рика - Гваделупа" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1115387_Costa_Rica-Guadeloupe-online">Коста-Рика &ndash; Гваделупа</a></li><li><span class="liveresult__translation-time">19:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Товарищеские матчи. Клубы:ЦСКА Москва - Злате Моравце" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1096263_CSCA_Moscow-Zlate_Moravce-online">ЦСКА Москва &ndash; Злате Моравце</a></li><li><span class="liveresult__translation-time">20:00 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Шериф - Теута" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1096125_Sheriff_Tiraspol-Teuta_Durres-online">Шериф &ndash; Теута</a></li><li><span class="liveresult__translation-time">22:30 <span class="liveresult__translation-space">&bull;</span> </span><a  target="_blank" title="Лига чемпионов > 1-й квалификационный раунд:Шахтёр Солигорск - Лудогорец" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1096126_Shakhtior_Soligorsk-Ludogorets-online">Шахтёр Солигорск &ndash; Лудогорец</a></li></ul><div style="height:8px"></div>
        <ul class="block__liveresult-online">
            <li>
                &nbsp;<span class="liveresult-online__icon">Live</span>
                <a target="_blank" title="Футбол онлайн, livescore" href="https://www.liveresult.ru/">Футбол онлайн</a>
            </li>
            <li>
                &nbsp;<span class="liveresult-online__icon">ПРОГНОЗЫ</span>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a>
            </li>
        </ul>
    </div>
</div><center>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_14953920398717113" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_14953920398717113',
        params: {
            pp: 'g',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>
</center>
<style>
.bnk { 
font-weight:bold; 
font-size:11pt; margin-left:20px; border-radius: 4px; background-color:#ffea00; font-color:#000;padding-left: 10px; padding-right:10px; padding-top:5px; text-align:center; width:106px; height:30px; float:right;
   }

.bonus a:link{
    color:#000000;
}
.bonus a:visited{
    color:#000000;
}

  </style>

<div class="block">
    <div class="block__title">
        Прогнозы на футбол        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="margin-left:30px;">

   <b>к. 1.75</b>  <a href="https://www.liveresult.ru/tips/football/tip16123-England-Denmark" target="_blank">Англия - Дания</a><br>


</div>
</div>



<div class="block">
    <div class="block__title">
        Лучшие букмекеры        <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      

     <table class="table turnir-table" width="100%" cellspacing="0" cellpadding="0">
    <tbody>        

  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fbet.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.liveresult.ru/bookmaker/fonbet/go/" rel="nofollow" target="_blank">
+2000 р.</a></div>

</td>

        </tr>       

  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/1e54cc006dd3e5da6483d022e00271d1.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/liga_stavok/go/" rel="nofollow" target="_blank">
+1000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/46c611d2190cc7f738676ec1095e071a.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/tennisi/go" rel="nofollow" target="_blank">
+15 000 р.</a></div>

</td>

        </tr>       



  <tr>
            <td class="turnir-table__place">
<a  style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/olimpbet/go/"  rel="nofollow"  target="_blank"><img src="https://static.liveresult.ru/files/sport/bookmakers/17/b_olimp.png?5009"  style="width:110px; height:auto;"   loading="lazy"  /></a>

<a href="https://www.liveresult.ru/bookmaker/olimp/go/"  rel="nofollow"  target="_blank">
<div class="bnk">
+30 000 р.</a></div>

</td>
</tr>




  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_136c_&affid=32&siteid=48&adid=136&c=efrating" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/bettery.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_41c_&affid=32&siteid=48&adid=41&c=efrating" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="http://wlfonbetaffiliates.adsrv.eacdn.com/C.ashx?btag=a_48b_136c_&affid=32&siteid=48&adid=136&c=efrating" rel="nofollow" target="_blank">
+15К</a></div>

</td>
</tr>


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/parimatch/go/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/b_parimatch.png" style="width:90px; height:auto;" loading="lazy"></a>

<div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/parimatch/go/" rel="nofollow" target="_blank">
+5 000 р.</a></div>

</td>

        </tr>       


  <tr>
            <td class="turnir-table__place">
<a style="margin-left:20px;" href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank"><img src="https://m.euro-football.ru/images/bookmakers/5754ba46a382aa5699b86442e2d5257f.png" style="width:90px; height:auto;" loading="lazy"></a>

<a href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank">
</a><div class="bnk"><a href="https://www.euro-football.ru/rating/bookmakers/winline/go" rel="nofollow" target="_blank">
+1 000 р.</a></div>

</td>

        </tr>       

               




<tr>
<td>
<a href="https://www.liveresult.ru/bookmaker/">Все букмекеры</a>
</td>
</tr>

  
</tbody>
</table>



<br>
<table width="240" align="center"><tbody><tr><td>

<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: 240х400 безразмерный!-->
<!--Расположение: Справа - 2-->
<div id="adfox_158428840389873911" style="min-height:400px;"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 251701,
        containerId: 'adfox_158428840389873911',
        params: {
            pp: 'iml',
            ps: 'ciyu',
            p2: 'fkuy'
        }
    });
</script>

</td></tr>
</tbody></table><div class="block">
    <div class="block__title">
        ГОЛОСУЙ!        <span class="block__title-line" style="background-color:red;"></span>
    </div>      
    <div id="poll" class="block__content block__poll">
        <form action="https://www.euro-football.ru/poll/vote" method="post">
    <p class="poll__title">Кто виноват в проигранной сборной Англии серии пенальти в финале Евро-2020?</p>
    <div class="poll__answers">
            <div class="radio">
            <label>
                <input type="radio" value="9140" name="answer" /> Доннарумма                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9141" name="answer" /> Саутгейт                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9142" name="answer" /> Сака                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9143" name="answer" /> Хулиганистые фаны безбилетники                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9144" name="answer" /> Королева Елизавета                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9145" name="answer" /> Серия пенальти - это футбольная лотерея                <i></i>
            </label>
        </div>
            <div class="radio">
            <label>
                <input type="radio" value="9146" name="answer" /> Другой вариант                <i></i>
            </label>
        </div>
        </div>
    <div class="block__poll-submit">
        <input type="submit" class="btn btn-primary" value="Голосовать!">
    </div>
    <div class="block__poll-other">
        <a class="btn btn-default" href="https://www.euro-football.ru/poll/view/1810">Результаты</a> <a class="btn btn-default" href="https://www.euro-football.ru/poll/all">Архив</a>
    </div>
    <input type="hidden" name="poll_id" value="1810">
</form>
    </div>
</div>
<noindex>
<br><br>

<center>
<a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/tg.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://vk.com/rueurofootball" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/vk.png?6565" width=200 height=67 loading="lazy" style="margin-top:5px;"></a>
<br>
<a href="https://www.facebook.com/Евро-ФутболРу-LiveResultRu-428566637210272/" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/fb.png?6565" width=200 height=67  loading="lazy"  style="margin-top:5px;"></a>



</center>



<br><br>

</noindex><div class="block">
    <div class="block__title">
        Смотрите также        <span class="block__title-line" style="background-color:;"></span>
    </div>
    <div class="block__content">
        <div class="whtmlinner">
                    </div>
        <div id="txt" class="in 1004613659_futbolistyi_yuventusa_zabili_bolshe_vsego_golov_na_evro-2020" ><div style="width:240px; margin-left:15px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
	<div class="js-relap-anchor" data-relap-id="itfXI-YnBv0HXV1d">
		&nbsp;</div>
</div>
</div>
    </div>
</div>

<noindex>


<script>
const inViewport = element => {
    if (typeof element === 'string') {
        element = document.querySelector(element)
    }
    
    const bounding = element.getBoundingClientRect()
    return (
        bounding.top >= 0 &&
        bounding.left >= 0 &&
        bounding.bottom <= (window.innerHeight || document.documentElement.clientHeight) &&
        bounding.right <= (window.innerWidth || document.documentElement.clientWidth)
    )
}

$(document).on('scroll', () => {inViewport('#idfw') && $.getScript('https://asset.fwcdn2.com/js/storyblock.js')})
</script>


<div id="idfw" style="width:255px;margin:auto;">
<fw-storyblock
channel="euro_football_ru"
playlist="oN1y15"
autoplay="true"></fw-storyblock>
</div>


<div id="bannerfixed6" style="min-height:400px;">



<div class="block">
    <div class="block__title">
       Рекомендуем    <span class="block__title-line" style="background-color:#589400;"></span>
    </div>      
<div style="height:15px;">
	 </div>

<script async src="https://an.yandex.ru/system/widget.js"></script><script>
    (yaads = window.yaads || []).push({
        id: "141847-61",
        render: "#id-141847-61"
    });
</script>
<div id="id-141847-61">
	 </div>
<div style="height:10px;">
	 </div>


</div>
<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed6");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

<div id="upbutton"></div>

<script type="text/javascript" >
  $(window).scroll(function() {
    if ($(this).scrollTop() > 100) {
      if ($('#upbutton').is(':hidden')) {
        $('#upbutton').css({
          opacity : 1
        }).fadeIn('slow');
      }
    } else {
      $('#upbutton').stop(true, false).fadeOut('fast');
    }
  });
  $('#upbutton').click(function() {
    $('html, body').stop().animate({
      scrollTop : 0
    }, 300);
  });
</script>

<style type="text/css">
  #upbutton {
    background: url("https://static.euro-football.ru/old/up3.png") no-repeat scroll;
    height: 60px;
    width: 60px;
    bottom: 30px;
    right: 30px;
    cursor: pointer;
    display: none;
    overflow: hidden;
    position: fixed;
    z-index: 9999;
  }
</style>

</noindex> 
</aside>
                        </div>
                    </div>
                    <script defer src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "141847-64",
        render: "#id-141847-64"
    });
</script>
<div id="id-141847-64"></div>
<div style="height:40px;"></div>

            <div class="clearfix"></div>
        </div>
        <noindex>

            <span id="ya_share_global"></span>
            <script type="text/javascript" defer>
                $(window).load(function () {
                    new Ya.share({
                        element: 'ya_share_global',
                        l10n: 'ru',
                        theme: 'counter',
                        elementStyle: {
                            quickServices: ['vkontakte', 'facebook', 'twitter', 'odnoklassniki', 'moimir']
                        },
                        title: 'Футболисты «Ювентуса» забили больше всего голов на Евро-2020 ',
                        description: 'В воскресенье, 11 июля, завершился чемпионат Европы - 2020.. Читайте подробности.',
                        image: '/themes/default/images/logo.png',
                        serviceSpecific: {
                            twitter: {
                                title: 'Футболисты «Ювентуса» забили больше всего голов на Евро-2020 '
                            }
                        }
                    });
                });
            </script>


        </noindex>
    </section>
    <footer id="footer">


        <div class="footer-sitemap">
            <div class="container">
                <div class="row">
                    <div class="footer-links col-xs-3">
                        <p class="footer-links__title">&copy; Euro-Football.Ru 1999-2021</p>
                        <p class="footer-links__title">Электронное СМИ № ФС77-68506 </p>
                        <ul class="footer-links__menu">

                            <li class="footer-links__menu-item">
                                <a href="/feedback/" class="feedback">Контакты</a>
                            </li>

                            <li class="footer-links__menu-item">
                                <a href="/article/146256/1003003572_o_sayte_evro-futbolru">Наша редакция</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004472060_konfidencialnost">Конфиденциальность</a></li>

                            <li class="footer-links__menu-item"><a href="https://www.euro-football.ru/article/146256/1004470963_terms">Пользовательское соглашение</a></li>

<li  class="footer-links__menu-item"><br></li>

                            <li class="footer-links__menu-item"><a href="/id/price.htm">Размещение рекламы</a></li>


                        </ul>

<img src="https://www.euro-football.ru/themes/default/images/18plus.png" loading="lazy" title="18">

                    </div>
                    <div class="col-xs-9">
                        <div class="footer-menu row">
    <div class="col-xs-3">
        <div class="footer-menu__title">Чемпионаты</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/rus.htm">Россия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/england.htm">Англия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/germany.htm">Германия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/italy.htm">Италия</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/spain.htm">Испания</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ukraine.htm">Украина</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/champ/ujnaya_amerika.htm">Южная Америка</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Еврокубки</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/league_champions">Лига Чемпионов</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/le">Лига Европы</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/uefa">Рейтинг коэффициентов УЕФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">Международные</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/euro2020">Чемпионат Европы 2020</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/wc2018">Чемпионат Мира 2018</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/rating/fifa">Рейтинг ФИФА</a></li></ul></div><div class="col-xs-3">
        <div class="footer-menu__title">На связи!</div>
        <ul class="footer-menu__submenu">                <li class="footer-menu__submenu-item"><a href="https://www.euro-football.ru/category/rss/">RSS-лента</a></li>                <li class="footer-menu__submenu-item"><a href="https://vk.com/RuEuroFootball" rel="nofollow"><span class="kl18 vk">&nbsp;</span>Вконтакте</a></li>                <li class="footer-menu__submenu-item"><a href="https://www.facebook.com/pages/Euro-Footballru-Liveresultru/428566637210272" rel="nofollow"><span class="kl18 fb">&nbsp;</span>Facebook</a></li>                <li class="footer-menu__submenu-item"><a href="https://twitter.com/EuroFootballRu" rel="nofollow"><span class="kl18 tw">&nbsp;</span>Twitter</a></li>                <li class="footer-menu__submenu-item"><a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow"><span class="kl18 gl">&nbsp;</span>Яндекс Дзен</a></li>                <li class="footer-menu__submenu-item"><a href="https://ok.ru/group/55170340356280" rel="nofollow">Одноклассники</a></li>                <li class="footer-menu__submenu-item"><a href="https://t.me/euro_football_ru" rel="nofollow">Telegram</a></li>                <li class="footer-menu__submenu-item"><a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow">Приложение для Android</a></li>                <li class="footer-menu__submenu-item"><a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow">ЕФ в "Google Новости"</a></li></ul></div></div>                    </div>
                </div>
            </div>
        </div>
        <div class="footer-copyright">
            <div class="container">
                <div class="footer-copyright__counter">
                                            <!--noindex-->

                        <table>
                            <tr>
                                <!--LiveInternet counter-->

                                <td class="footer-copyright__counter-item"></td>

                                <td class="footer-copyright__counter-item">
                                    <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football"><img src="https://www.liveresult.ru/files/content/Image/google-play-download3.svg" style="width: 120px;" loading="lazy"></a>
                                    <a href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru&ls=1"><img src="https://www.liveresult.ru/files/content/Image/appstore-download.svg" style="width: 120px;" loading="lazy"></a>
                                </td>

                                <td class="footer-copyright__counter-item" style="width: 150px;"></td>


                                <td class="footer-copyright__counter-item">


                                    <!-- Top100 (Kraken) Counter -->
                                    <script defer>
                                        (function (w, d, c) {
                                            (w[c] = w[c] || []).push(function () {
                                                var options = {
                                                    project: 927679,
                                                };
                                                try {
                                                    w.top100Counter = new top100(options);
                                                } catch (e) {
                                                }
                                            });
                                            var n = d.getElementsByTagName("script")[0],
                                                s = d.createElement("script"),
                                                f = function () {
                                                    n.parentNode.insertBefore(s, n);
                                                };
                                            s.type = "text/javascript";

                                            s.async = true;
                                            s.src =
                                                (d.location.protocol == "https:" ? "https:" : "http:") +
                                                "//st.top100.ru/top100/top100.js";

                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(window, document, "_top100q");
                                    </script>
                                    <noscript>
                                        <img src="//counter.rambler.ru/top100.cnt?pid=927679" alt="Топ-100"/>
                                    </noscript>
                                    <!-- END Top100 (Kraken) Counter -->


                                </td>


                                <td class="footer-copyright__counter-item">

                                    <script type="text/javascript" defer><!--
                                        document.write("<a href='https://www.liveinternet.ru/click' " +
                                            "target=_blank><img src='https://counter.yadro.ru/hit?t53.2;r" +
                                            encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                                ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                                screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
                                            ";" + Math.random() +
                                            "' alt='' title='LiveInternet: показано число просмотров и" +
                                            " посетителей за 24 часа' " +
                                            "border=0 width=88 height=31><\/a>")//--></script>
                                    <!--/LiveInternet-->
                                    <div style="display: none;" id="countersholder"></div>

                                </td>
                                <!--Rating@Mail.ru-->
                                <td class="footer-copyright__counter-item">
                                    <!-- Rating@Mail.ru counter -->
                                    <script type="text/javascript" defer>
                                        var _tmr = window._tmr || (window._tmr = []);
                                        _tmr.push({id: "13922", type: "pageView", start: (new Date()).getTime()});
                                        (function (d, w, id) {
                                            if (d.getElementById(id)) return;
                                            var ts = d.createElement("script");
                                            ts.type = "text/javascript";
                                            ts.async = true;
                                            ts.id = id;
                                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                                            var f = function () {
                                                var s = d.getElementsByTagName("script")[0];
                                                s.parentNode.insertBefore(ts, s);
                                            };
                                            if (w.opera == "[object Opera]") {
                                                d.addEventListener("DOMContentLoaded", f, false);
                                            } else {
                                                f();
                                            }
                                        })(document, window, "topmailru-code");
                                    </script>
                                    <noscript>
                                        <div>
                                            <img src="//top-fwz1.mail.ru/counter?id=13922;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
                                        </div>
                                    </noscript>
                                    <!-- //Rating@Mail.ru counter -->

                                </td>

                                <td class="footer-copyright__counter-item">
                                    <!--Openstat-->
                                </td>
                            </tr>
                        </table>
                        <!--/noindex-->
                                    </div>
                <p class="footer-copyright__text">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </p>
            </div>
        </div>
    </footer>
</div>
<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: catfish-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159679583992761429"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_159679583992761429',
        params: {
            pp: 'i',
            ps: 'ciyu',
            p2: 'gswh'
        }
    });
</script>
<script type="text/javascript">
        (function (e) {
        jQuery(document).textmistake({
            'mailTo': 'webmaster(d0g)euro-football.ru'.replace(/\(d0g\)/, '@'),
            'sendmailUrl': '/feedback/send_textmistake',

            'l10n': {
                'title': 'Сообщить об опечатке автора:',
                'urlHint': 'Url страницы с ошибкой:',
                'errTextHint': 'Текст с ошибкой',
                'yourComment': 'Ваш комментарий:',
                'userComment': 'Комментарий пользователя:',
                'commentPlaceholder': 'Введите комментарий',
                'cancel': 'Отмена',
                'send': 'Отправить',

                'mailSended': 'Уведомление отправлено',
                'mailSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                'mailNotSended': 'Уведомление отправлено',
                'mailNotSendedDesc': 'Ваше уведомление отправлено успешно. Спасибо за ваш отзыв!',

                // 'mailNotSended': 'Ошибка отправки',
                // 'mailNotSendedDesc': 'Извините, ваше сообщение не отправлено.',
            }
        });
    })(jQuery)
</script>

    <!--noindex-->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-19441697-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();
    </script>

    <!-- Yandex.Metrika counter -->
    <script type="text/javascript">
        (function (m, e, t, r, i, k, a) {
            m[i] = m[i] || function () {
                (m[i].a = m[i].a || []).push(arguments)
            };
            m[i].l = 1 * new Date();
            k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
        })
        (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

        ym(912199, "init", {
            clickmap: true,
            trackLinks: true,
            accurateTrackBounce: true,
            webvisor: false
        });
    </script>
    <noscript>
        <div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt=""/></div>
    </noscript>
    <!-- /Yandex.Metrika counter -->



<script type="text/javascript" src="//an.yandex.ru/system/context.js" defer></script>


<script type="text/javascript" src="//yastatic.net/share/share.js" charset="utf-8" defer></script>


<!--/noindex-->
<div class="modal fade" id="modalFeedback" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span></button>
            </div>
            <div class="modal-container">
            </div>
        </div>
    </div>
</div>
<!--Generate date: 11:05:59-->




<!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: www.euro-football.ru / * / *-->
<!--Тип баннера: Брендинг!-->
<!--Расположение: <верх страницы>-->
<div id="adfox_157064203877212655"></div>

<script  type="text/javascript">

if (window.matchMedia("(min-width: 1599px)").matches){var m= "h";}
else{var m= "g";}


    window.Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_157064203877212655',
        params: {
            pp: m,
            ps: 'ciyu',
            p2: 'fshs'
        }
    });


 </script>





    <!-- catfish Copy and paste this code into banner place on the page. -->
    <script>
        (function (w, d, o, g, r, a, m) {
            d.write('<div id="' + (cid = (Math.random() * 1e17).toString(36)) + '"></div>');
            w[r] = w[r] || function () {
                (w[r + 'l'] = w[r + 'l'] || []).push(arguments)
            };

            function e(b, w, r) {
                if (w[r + 'h'] = b.pop()) {
                    a = d.createElement(o), p = d.getElementsByTagName(o)[0];
                    a.async = 1;
                    a.src = '//cdn.' + w[r + 'h'] + '/libs/b.js';
                    a.onerror = function () {
                        e(g, w, r)
                    };
                    p.parentNode.insertBefore(a, p)
                }
            }

            if (!w.ABN) {
                e(g, w, r)
            }
            ;w[r](cid, {id: 1889120432})
        })(window, document, 'script', ['trafficdok.com'], 'ABNS');
    </script>




</body>
</html>
