<!DOCTYPE html>
<html lang="ru" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="robots" content="noyaca, noodp, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<title>​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока - Евро-Футбол</title>
    <link rel="canonical" href="https://www.euro-football.ru/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">
<link rel="apple-touch-icon" sizes="57x57" href="https://www.euro-football.ru/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.euro-football.ru/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.euro-football.ru/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.euro-football.ru/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.euro-football.ru/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.euro-football.ru/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.euro-football.ru/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.euro-football.ru/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.euro-football.ru/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/android-chrome-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="https://www.euro-football.ru/favicon-16x16.png" sizes="16x16">
<link rel="manifest" href="https://www.euro-football.ru/manifest.json">
<link rel="mask-icon" href="https://www.euro-football.ru/safari-pinned-tab.svg" color="#158727">
<link rel="shortcut icon" href="https://www.euro-football.ru/favicon.ico">

<meta property="og:site_name" content="Евро-Футбол">

    <style>
        @media (min-width: 576px) {
            .wrapper {
                margin-top: 100px;
            }
        }
    </style>
    <!-- BEGIN SiteCTRL Script -->
    <script type="text/javascript">
        var Tynt = Tynt || [];
        Tynt.push('aMsEcOJTGr5icuacwqm_6r');
        (function () {
            var s = document.createElement('script');
            s.defer = "defer";
            s.type = "text/javascript";
            s.src = 'https://tcr.tynt.com/ti.js';
            var h = document.getElementsByTagName('script')[0];
            h.parentNode.insertBefore(s, h);
        })();
    </script>
    <!-- END SiteCTRL Script -->

    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

    <script src="https://yandex.ru/ads/system/header-bidding.js" async></script>
    <script>
        const adfoxBiddersMap = {
            'betweenDigital': '843942',
            'hybrid': '1163017',
            'adfox_adsmart': '1289195',
            'relap': '1702177',
	    'mytarget':'828779',
	    'astralab':'1719840',
        };
        var adUnits = [


            {'code': 'adfox_1567513567344834172',
		'codeType': 'combo',
                'bids': [
                    {'bidder': 'astralab', 'params': {'placementId': '615abe2e3b1b03e1a530f764'}},
                ]},

            {'code': 'adfox_155247089088382517',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c4244dbcd33176470aa86'}},
                ]},

            {'code': 'adfox_1552470890883825172',
                'sizes': [[300, 250], [336, 280], [250, 250], [320, 50], [300, 300], [320, 100]],
                'bids': [
 		    {'bidder': 'betweenDigital', 'params': {'placementId': '3780396'}},
		    {'bidder': 'adfox_adsmart', 'params': {'p1': 'bvrty', 'p2': 'ul'}},
 		    {'bidder': 'relap', 'params': {'placementId': '20BAM3y93iXfUVFR'}},
   	            {'bidder': 'hybrid', 'params': {'placementId': '614c44dadbcd33176470aa87'}},
 		    {'bidder': 'mytarget', 'params': {'placementId': '951865'}},

                ]},

            {'code': 'adfox_15818787649955792',
             'sizes': [[320, 100], [320, 50]],
             'bids': [
			{'bidder': 'betweenDigital','params': {'placementId': '3782827'}},
			{'bidder': 'hybrid','params': {'placementId': '5e6d2d2221c29e43ec871d88'}},
   			{'bidder': 'mytarget', 'params': {'placementId': '951867'}},
                ]},

		{'code': 'adfox_162601143790258194',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "hybrid", "params": {"placementId": "5da7191eb1ded2bae470e2d1"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "250059"}},

                ]},

		{'code': 'adfox_162601104180139780',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "hybrid", "params": {"placementId": "614c4500dbcd33176470aa88"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
   			{"bidder": "mytarget", "params": {"placementId": "951103"}},
                ]},



		{'code': 'adfox_162732206346293708',
                'sizes': [[240, 400]],
                'bids': [
			{"bidder": "adfox_adsmart", "params": {"p1": "cqgwv", "p2": "hhrn"}},
			{"bidder": "betweenDigital", "params": {"placementId": "2673347"}},
			{"bidder": "hybrid", "params": {"placementId": "614c451ddbcd33176470aa89"}},
   			{"bidder": "relap", "params": {"placementId": "8A_wSYhIKV2nlQkJ"}},
                ]},

        ];
        var userTimeout = 600;
        window.YaHeaderBiddingSettings = {
            biddersMap: adfoxBiddersMap,
            adUnits: adUnits,
            timeout: userTimeout,
        }

    </script>


<meta name="yandex-verification" content="6778cbec716f36b4" />

<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>

<script async src="https://svk-native.ru/js/bounce-catcher/euro-football.ru.10973.min.js"></script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(912199, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:false
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/912199" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


<meta name="description" content="Катя Авейру, сестра нападающего Криштиану Роналду, регулярно поддерживает своего звёздного брата">
<meta name="keywords" content="Сборная Португалии,Криштиану Роналду,Катя Авейру,">
<meta property="yandex_recommendations_image" content="https://static.euro-football.ru/images/gallery/thumb/m/f761f029bd0afe9d75ef2d59ce553a29bbd8a528.jpg">
<meta property="og:title" content="​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока">
<meta property="og:description" content="Катя Авейру, сестра нападающего Криштиану Роналду, регулярно поддерживает своего звёздного брата">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.euro-football.ru/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">
<meta property="og:locale" content="ru_RU">
<meta property="og:image" content="https://static.euro-football.ru/images/gallery/f761f029bd0afe9d75ef2d59ce553a29bbd8a528.jpg">
<link href="/assets/7a5cd53/style.min.css?v=1671119762" rel="stylesheet"></head>
<body>
<div id="adfox_162607797442613379"></div>
<style>
#adfox_162607797442613379 {
    position: fixed;
    overflow: hidden;
    top: 0px;
    width: 100%;
    height: 100vh;
    z-index: -2147483648;
    left: 0px;
}

.adfox-banner-background + #adfox_162607797442613379 {
 display:none;
}
</style><div class="wrapper">
    <div class="container d-none d-md-none sticky-top px-0" id="top-banner"><a href="https://www.liveresult.ru/tips/go" target="_blank"><img alt="" src="https://www.liveresult.ru/files/content/Image/bet1000_360-80_2x.png" style="height:auto; width:100%" /></a></div>


    <header class="header">
        <div class="header-navbar">
            <a href="/" class="header-navbar-logo">
                <img src="https://www.euro-football.ru/images/logo-white.svg" onerror="this.src='https://www.euro-football.ru/images/logo-white.png';this.onerror=null" alt="Euro-football.ru">
            </a>
            <div class="main-menu">
    <nav class="main-menu-nav" data-provide="menu-truncate">
                        <ul class="nav nav-kp">
                                <li class="nav-item">
                                <a href="/forecast" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Конкурс прогнозов                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-main">
                                <li class="nav-item">
                                <a href="/test" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> Тесты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/online" class="nav-link">
                    Онлайн                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/video" class="nav-link">
                    Видео                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/team" class="nav-link">
                    Команды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/person" class="nav-link">
                    Футболисты                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/transfer" class="nav-link">
                    Трансферы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/stadium" class="nav-link">
                    Стадионы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/tables" class="nav-link">
                    Турнирные таблицы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating" class="nav-link">
                    Рейтинги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    Рейтинг лучших букмекеров                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/category/146256" class="nav-link">
                    Новости сайта                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/feedback" class="nav-link">
                    Контакты                </a>
                        </li>
                        </ul>
                            <ul class="nav nav-tournaments">
                                <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    <i class="icon-cup-tip font-size-1"></i> ЧМ-2022                </a>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_1" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/russia/premier-league" class="nav-link has-sub">
                    Россия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_1">
                                <li class="nav-item">
                                <a href="/champ/russia/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/youth-championship" class="nav-link">
                    Молодёжное первенство                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl" class="nav-link">
                    Первая лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russian-cup" class="nav-link">
                    Кубок России                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl21" class="nav-link">
                    Вторая лига. Группа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl221" class="nav-link">
                    Вторая лига. Группа 2. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl222" class="nav-link">
                    Вторая лига. Группа 2. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl231" class="nav-link">
                    Вторая лига. Группа 3. Подгруппа 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl232" class="nav-link">
                    Вторая лига. Группа 3. Подгруппа 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/russia/fnl24" class="nav-link">
                    Вторая лига. Группа 4                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_2" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/england/premier-league" class="nav-link has-sub">
                    Англия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_2">
                                <li class="nav-item">
                                <a href="/champ/england/premier-league" class="nav-link">
                    Премьер-лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-championship" class="nav-link">
                    Чемпионшип                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/efl-cup" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/england/fa-cup" class="nav-link">
                    Кубок ФА                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_3" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/spain/la-liga" class="nav-link has-sub">
                    Испания                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_3">
                                <li class="nav-item">
                                <a href="/champ/spain/la-liga" class="nav-link">
                    Ла Лига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/segunda" class="nav-link">
                    Сегунда                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/spain/cup" class="nav-link">
                    Кубок Испании                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_4" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/italy/seria-a" class="nav-link has-sub">
                    Италия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_4">
                                <li class="nav-item">
                                <a href="/champ/italy/seria-a" class="nav-link">
                    Серия А                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/seria-b" class="nav-link">
                    Серия Б                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/italy/cup" class="nav-link">
                    Кубок Италии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_5" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/germany/budesliga" class="nav-link has-sub">
                    Германия                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_5">
                                <li class="nav-item">
                                <a href="/champ/germany/budesliga" class="nav-link">
                    Бундеслига                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/bundesliga-2" class="nav-link">
                    Бундеслига - 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/germany/cup" class="nav-link">
                    Кубок Германии                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_6" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/champ/france/liga-1" class="nav-link has-sub">
                    Франция                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_6">
                                <li class="nav-item">
                                <a href="/champ/france/liga-1" class="nav-link">
                    Лига 1                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/liga-2" class="nav-link">
                    Лига 2                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-la-ligue" class="nav-link">
                    Кубок Лиги                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/france/coupe-de-france" class="nav-link">
                    Кубок Франции                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_7" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/league_champions" class="nav-link has-sub">
                    Еврокубки                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_7">
                                <li class="nav-item">
                                <a href="/league_champions" class="nav-link">
                    Лига чемпионов                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/le" class="nav-link">
                    Лига Европы                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/conference_league" class="nav-link">
                    Лига Конференций                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/yluefa" class="nav-link">
                    Юношеская лига чемпионов                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_8" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/cis" class="nav-link has-sub">
                    СНГ                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_8">
                                <li class="nav-item">
                                <a href="/champ/azerbaijan/premier-league	" class="nav-link">
                    Азербайджан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/armenia/premier-league" class="nav-link">
                    Армения                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/belarus/premier-league" class="nav-link">
                    Беларусь                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kazahstan/premier-league" class="nav-link">
                    Казахстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/kyrgyzstan/premier-league" class="nav-link">
                    Кыргызстан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/moldova/national-division" class="nav-link">
                    Молдова                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/tajikistan/higher-league" class="nav-link">
                    Таджикистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkmenistan/yokary-liga" class="nav-link">
                    Туркменистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/uzbekistan/super-league" class="nav-link">
                    Узбекистан                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/ukraine/premier-league" class="nav-link">
                    Украина                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_9" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/wc2022" class="nav-link has-sub">
                    Сборные                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_9">
                                <li class="nav-item">
                                <a href="/wc2022" class="nav-link">
                    Чемпионат мира 2022                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/euro2024" class="nav-link">
                    Чемпионат Европы 2024                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/wc2026" class="nav-link">
                    Чемпионат мира 2026                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/uefa_nations_league" class="nav-link">
                    Лига Наций УЕФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/fifa" class="nav-link">
                    Рейтинг ФИФА                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-america" class="nav-link">
                    Кубок Америки                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                    <span class="nav-sub-expand" data-toggle="collapse" data-target="#tournaments_0_10" aria-expanded="false">
                        <i class="icon-green-arrow-down"></i>
                        <i class="icon-green-arrow-up hide-icon"></i>
                    </span>
                                <a href="/menu/championships" class="nav-link has-sub">
                    Другие                </a>
                            <ul class="nav nav-sub collapse" id="tournaments_0_10">
                                <li class="nav-item">
                                <a href="/champ/australia/a-league-men" class="nav-link">
                    Австралия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/argentina" class="nav-link">
                    Аргентина                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/	champ/brazil" class="nav-link">
                    Бразилия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/holland/eredivisie" class="nav-link">
                    Нидерланды                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/china/super-league" class="nav-link">
                    Китай                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/portugal/primeira-liga" class="nav-link">
                    Португалия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/poland/ekstraklasa" class="nav-link">
                    Польша                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/usa/mls" class="nav-link">
                    США. МЛС                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/turkey/super-lig" class="nav-link">
                    Турция                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/czech/first-league" class="nav-link">
                    Чехия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/switzerland/swiss-super-league" class="nav-link">
                    Швейцария                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/scotland/premier-league" class="nav-link">
                    Шотландия                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/club-world-cup" class="nav-link">
                    Клубный чемпионат мира                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/copa-libertadores" class="nav-link">
                    Кубок Либертадорес                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/afc-champions-league" class="nav-link">
                    Лига Чемпионов АФК                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/other" class="nav-link">
                    Другое                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/champ/friendly-matches" class="nav-link">
                    Товарищеские матчи по футболу                </a>
                        </li>
                        </ul>
                        </li>
                    <li class="nav-item">
                                <a href="/rating/bookmakers" class="nav-link">
                    &#10036; Букмекеры                </a>
                        </li>
                    <li class="nav-item">
                                <a href="/prognozy" class="nav-link">
                    Прогнозы                </a>
                        </li>
                        </ul>
                </nav>
</div>            <div class="additional-menu">
	<div class="dropdown">
		<span class="btn btn-ellipsis" data-toggle="dropdown" type="button" id="header-user-additional-menu" aria-expanded="false">...</span>
		<div class="dropdown-menu dropdown-menu-right dropdown-menu-user" aria-labelledby="header-user-additional-menu">
							<a class="dropdown-item" href="/transfer">Трансферы</a>
							<a class="dropdown-item" href="/tables">Турнирные таблицы</a>
							<a class="dropdown-item" href="/rating">Рейтинги</a>
							<a class="dropdown-item" href="/feedback">Контакты</a>
					</div>
	</div>
</div>
            <div class="header-actions">
                <div class="header-gift-menu dropdown">
                    <div class="gift-block" data-toggle="dropdown" data-offset="150px">
                        <i class="icon-gift"></i>
                    </div>
                    <div class="dropdown-menu dropdown-menu-right" aria-labelledby="header-gift-menu">
                        <div class="block">
    <div class="block__title">Выберите подарок</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://www.liveresult.ru/bookmaker/bet-boom/go"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
                    </div>
                </div>
                <form class="search-form-widget" method="get" action="/search">
    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
    <span class="search-form-icon">
        <i class="icon-search"></i>
        <i class="icon-search-active"></i>
    </span>
    <input type="hidden" name="searchid" value="2151430">
    <input type="hidden" name="l10n" value="ru">
    <input type="hidden" name="reqenc" value="">
</form>
                                    <div class="header__guest btn-group mr-1">
                        <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                        <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                    </div>
                                <button class="btn btn-yellow btn-burger ml-2" title="Меню" data-toggle="main-menu">
                    <i class="icon-burger font-size-1"></i>
                </button>
                <button class="btn btn-yellow btn-close ml-2" title="Закрыть" data-toggle="main-menu">
                    <i class="icon-close font-size-1"></i>
                </button>
            </div>
        </div>
        <div class="header-links">
            <div class="header-links__table">
                <a href="/category/archive/0/1/"
                   target="_top"
                   class="btn-news-modal"
                   data-toggle="modal"
                   data-target="#newsModal"
                >
                    <i class="icon-news"></i>
                    <span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </a>
                <a href="/online" target="_top">
                    <i class="icon-matches"></i>
                    <span>Онлайн</span>
                </a>
                <a href="/prognozy" target="_top">
                    <i class="icon-bets"></i>
                    <span>Прогнозы</span>
                </a>
                                    <a href="/rating/bookmakers" target="_top">
                        <i class="icon-bets"></i>
                        <span>ТОП букмекеров</span>
                    </a>
                            </div>
        </div>
    </header>
    <div class="world-cup2022-menu-widget">
    <div class="container">
    <div class="row final-stage table">
                    <div class="col">
                <a class="group-name" href="/wc2022/tables">Матч за 3-е место</a>
                <a class="teams-group" href="/match/1004962635-horvatiya-marokko-smotret-onlajn-pryamuyu-translyatsiyu-17-december-2022">
                    <div class="teams-group__link">
                                                    <img src="https://static.euro-football.ru/media/clublogos/flag_croatiaaa.gif" alt="Хорватия">                                                                            <span class="teams-group__name">
                                Хорватия                            </span>
                                                                        </div>
                    <div class="teams-group__link">
                                                    <img src="https://static.euro-football.ru/media/clublogos/Moroccoflag-png6.png" alt="Марокко">                                                                            <span class="teams-group__name">
                                Марокко                            </span>
                                                                        </div>
                </a>
            </div>
                    <div class="col">
                <a class="group-name" href="/wc2022/tables">Финал</a>
                <a class="teams-group" href="/match/1004962636-argentina-franciya-smotret-onlajn-pryamuyu-translyatsiyu-18-december-2022">
                    <div class="teams-group__link">
                                                    <img src="https://static.euro-football.ru/media/clublogos/flag_argentina.gif" alt="Аргентина">                                                                            <span class="teams-group__name">
                                Аргентина                            </span>
                                                                        </div>
                    <div class="teams-group__link">
                                                    <img src="https://static.euro-football.ru/media/clublogos/flag_france.gif" alt="Франция">                                                                            <span class="teams-group__name">
                                Франция                            </span>
                                                                        </div>
                </a>
            </div>
            </div>
</div>
    <ul class="nav">
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/news">
                    Новости                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/tables">
                    Таблицы                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/calendar">
                    Расписание                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/result">
                    Результаты                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/statistic">
                    Статистика                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/stadiums">
                    Стадионы                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/online/chempionat_mira">
                    Онлайн-трансляции                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/wc2022/prognozy">
                    Прогнозы и ставки                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/test/start/75">
                    Тест про ЧМ-2022                </a>
            </li>
                    <li class="nav-item ">
                <a class="nav-link active" href="/rating/fifa">
                    Рейтинг ФИФА                </a>
            </li>
                    <li class="nav-item advertising">
                <a class="nav-link active" href="https://www.liveresult.ru/tips/go">
                    Фрибет 1000 рублей                </a>
            </li>
            </ul>
</div>


<div class="d-none d-sm-block" style="height:90px;background-color:white;z-index:2;">
<!--Тип баннера: 728х90 безразмерный-->
<!--Расположение: <верх страницы>-->
<div id="adfox_162633785202662999"></div>
<script>
    (function(w,d,o,g,r,a,m){
        var cid=(Math.random()*1e17).toString(36);d.write('<div id="'+cid+'"></div>');
        w[r]=w[r]||function(){(w[r+'l']=w[r+'l']||[]).push(arguments)};
        function e(b,w,r){if((w[r+'h']=b.pop())&&!w.ABN){
            var a=d.createElement(o),p=d.getElementsByTagName(o)[0];a.async=1;
            a.src='//cdn.'+w[r+'h']+'/libs/e.js';a.onerror=function(){e(g,w,r)};
            p.parentNode.insertBefore(a,p)}}e(g,w,r);
        w[r](cid,{id:1198578930,domain:w[r+'h']});
    })(window,document,'script',['trafficdok.com'],'ABNS');
</script>
</div><!--AdFox START-->
<!--antonkobzev-->
<!--Площадка: euro-football.ru / * / *-->
<!--Тип баннера: Мобайл-Фуллскрин-2019-->
<!--Расположение: <верх страницы>-->
<div id="adfox_160154707232037239"></div>

<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createAdaptive({
            ownerId: 251701,
            containerId: 'adfox_160154707232037239',
type: 'fullscreen',
            params: {
             pp: 'g',
            ps: 'ciyu',
            p2: 'goex'
            }
        }, ['phone','tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>

            <main class="body__wrapper" data-page-id="1003063681">
        <div class="body__wrapper-2column">
            <article class="wrapper-2column__center">
                <div class="champ-header">
    <div class="champ-header__league">
        <div class="champ-league">
            <a class="champ-league__title" href="http://www.euro-football.ru/category/1003063681">
                Чемпионат мира по футболу 2022 в Катаре            </a>
        </div>
            </div>
    <div class="champ-header__menu">
        <ul class="champ-menu">
                            <li class="champ-menu__item champ-menu__item_home">
                    <a class="active"                        href="/wc2022">
                         <i class="icon-home"></i>                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/news">
                        &#x1F4F0; Новости                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/tables">
                        Таблицы                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/calendar">
                        Календарь                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/result">
                        Результаты                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/statistic">
                        Статистика                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/teams">
                        Команды                    </a>
                </li>
                            <li class="champ-menu__item">
                    <a                         href="/wc2022/stadiums">
                        Стадионы                    </a>
                </li>
                    </ul>
    </div>
</div>


                
<div class="d-lg-none mt-1 mb-2" style="min-height:102px;background-color:white;z-index:2;">
            <div id="adfox_15818787649955792"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_15818787649955792',
        params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gsdk'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: true
    })
    })
;
</script>
</div>


                
<div class="wrapper-2column__center-wrapper">
    <div class="wrapper-2column__center-content">




        <div id="articles" class="block">
                <div class="article" itemscope itemtype="http://schema.org/NewsArticle">
        <h1 itemprop="name" class="article__title">​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока</h1>
        
	<script async src="https://api.apihost.ru/remote.js"></script>
        <div class="rss-content-audio" style="height:30px;margin-bottom:10px;"></div>


                <div class="article__meta">
            <div class="article-meta__info">
                <span class="article-meta__date">15 Декабря 2022 &bull; 21:45</span>
                <span class="article-meta__comment">
                    <a href="#" class="open-comments-popup" data-page="1004963295" data-article="1004963295">
                        <i class="icon-discussion"></i> <span>Комментировать</span> <strong>(2)</strong>                    </a>
                </span>
                            </div>
            <div class="article-meta__share-title">Поделиться:</div>
            <div class="article-meta__share-link">
                <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                <script src="https://yastatic.net/share2/share.js"></script>
                <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
            </div>
        </div>
        


        <div class="article-item" id="article-713242" data-id="713242">
                                    <div itemprop="articleBody" class="article__text">
 
                 <p>Катя Авейру, сестра нападающего Криштиану Роналду, регулярно поддерживает своего звёздного брата посредством публикаций в социальных сетях.</p><p>&laquo;Чемпионат мира мы проиграли, когда кучка крыс отпраздновала победу над Швейцарией как победу над Роналду&hellip; В сборной нет клубов, сборная &ndash; это страна. Португалия не усвоила этот урок&raquo;, - написала Катя.</p><p>Стоит сказать, что в игре против Швейцарии Португалия обеспечила результат ещё до выхода Криштиану Роналду на замену.</p><p>Напомним, что сборная Португалии проиграла Марокко со счётом 0:1 на стадии четвертьфинала чемпионата мира &ndash; 2022. После вылета с мундиаля 37-летний Криштиану Роналду прослезился, ведь он вряд ли снова выступит на этом турнире.&nbsp;&nbsp;</p>
                            </div>
            
            <div class="article__voting">
                <div class="article__voting-title" style="display: block;">Оценить новость</div>
                <div class="article-meta__share-title" style="display: none;">Поделиться:</div>
                <div class="article-meta__share-link" style="display: none;">
                    <script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                    <script src="https://yastatic.net/share2/share.js"></script>
                    <div class="ya-share2" data-services="vkontakte,twitter,telegram,whatsapp,odnoklassniki" data-size="s"></div>
                </div>
                <div class="article__rating like-article " data-article="713242">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray" data-article="713242"></i>
                                                <i class="liked icon-like-good-green-full" data-article="713242"></i>
                    </div>
                    <div class="article__vote-rating" data-article="713242"
                         data-value="2"
                         style="display: block;"
                    >
                        <span class="sign-plus">+</span>
                        <span class="article__vote-rating-like-count">2</span>
                    </div>
                </div>
                <div class="article__rating dislike-article " data-article="713242">
                    <div class="article__rating-vote-icon">
                        <!--Ранее лайкнутый.-->
                                                    <i class="like-comment icon-like-gray-down" data-article="713242"></i>
                                                <i class="disliked icon-dislike-red-full-down" data-article="713242"></i>
                    </div>
                    <div class="article__vote-rating" data-article="713242"
                         data-value="1"
                         style="display: block;"
                    >
                        <span class="sign-minus">-</span>
                        <span class="article__vote-rating-dislike-count">1</span>
                    </div>
                </div>
            </div>
            <div class="article__footer article__footer-source">
                <div class="article__source">
                                            <a rel="nofollow" href="https://www.euro-football.ru">Евро-Футбол.Ру</a>,
                                        <span class="article__author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                        &nbsp;<span itemprop="name">Александр Тихий</span>
                    </span>
                </div>
                                    <div class="article-tags">
                                                    <a href="/tag/6859">
                                Криштиану Роналду                            </a>
                                                    <a href="/tag/50774">
                                Сборная Португалии                            </a>
                                                    <a href="/tag/93822">
                                Катя Авейру                            </a>
                                            </div>
                            </div>
            <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.euro-football.ru/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka" content="​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока"/>
            <meta itemprop="headline" content="​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока">
            <meta itemprop="dateline" content="2022-12-15T21:45:52+0300">
            <meta itemprop="datePublished" content="2022-12-15T21:45:52+0300">
            <meta itemprop="dateModified" content="2022-12-15T21:45:52+0300">

                            <meta itemprop="image" content="https://static.euro-football.ru/images/gallery/f761f029bd0afe9d75ef2d59ce553a29bbd8a528.jpg">
                <div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
                    <meta itemprop="name" content="Евро-Футбол.Ру">
                    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                        <img itemprop="url image" src="https://static.euro-football.ru/themes/default/images/logo.png" style="display:none;"/>
                        <meta itemprop="width" content="178">
                        <meta itemprop="height" content="64">
                    </div>
                </div>
            <div class="article__footer mt-3">
    <div style="line-height:38px;vertical-align: middle;font-family: Roboto Condensed;font-size: 15px;font-style: normal;font-weight: 400;line-height: 20px;letter-spacing: 0em;text-align: left;">Добавьте
        <b>Евро-Футбол</b> в источники
    </div>
    <div style="text-align:center">
        <a href="https://tgclick.com/euro_football_ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/tgn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://vk.com/RuEuroFootball" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/vkn.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" rel="nofollow" target="_blank"><img src="https://static.euro-football.ru/old/gl.png" style="height:34px;width:auto;" loading="lazy"></a>
        <a href="https://news.yandex.ru/index.html?from=rubric&favid=2583" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/yn.png" loading="lazy" style="height:34px;width:auto"></a>
        <a href="https://zen.yandex.ru/euro-football.ru" rel="nofollow" target="_blank"><img src="https://www.euro-football.ru/images/ze.png" loading="lazy" style="height:34px;width:auto"></a>
    </div>
</div>
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.create({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            })
            ;
        </script>
    </div>
    <div style="height:20px;"></div>

<div class="d-lg-none">
    <div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://www.liveresult.ru/bookmaker/bet-boom/go"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
</div>



<div class="block__title mt-2">
    Читайте также на Евро-Футболе:
</div>

    <!--Площадка: euro-football.ru / * / *-->
    <!--Тип баннера: Рекомендательный виджет-->
    <!--Расположение: <верх страницы>-->
    <div id="adfox_161485852105463306" style="min-height:470px;"></div>
    <script>
        window.yaContextCb.push(() => {
            Ya.adfoxCode.create({
                ownerId: 251701,
                containerId: 'adfox_161485852105463306',
                params: {
                    pp: 'g',
                    ps: 'ciyu',
                    p2: 'gqqu'
                }
            })
        });
    </script>


<div class="comments-container">
    <div class="comments-block-title block-title">Комментарии (2)</div>
    <div class="comment__form">
        <form class="new-comment-add-form" data-page="1004963295" action="/comments/add" method="post">
            <input id="csrf-token-field" type="hidden" name="_csrf" value="kWxqromPf2ZcuTUWGJFY5vs4U7xQslxl5vZSVC7Wtd6nJRjx-r89Mxj4bC8p5QqozQhn8SLmOT-ImiRlHryMkg=="/>
            <div class="new-comment-item__header">
                <div class="comment-item__header-author-avatar">
                                            <div class="header__guest btn-group mr-1">
                            <a href="/user/registration" class="btn btn-yellow btn-register"><i class="icon-user"></i> Регистрация</a>
                            <a href="/user/login" class="btn btn-dark btn-login" data-toggle="modal" data-target="#userLoginModal"><i class="icon-user-yellow d-md-none"></i> Войти</a>
                        </div>
                                    </div>
                <a href="/rating/comments">
                    <i class="icon-graph"></i>
                    Рейтинг комментариев
                </a>
            </div>
            <div class="new-comment-text">
                <textarea class="new-comment-textarea"
                        data-page="1004963295"
                        name="text"
                        rows="6"
                        placeholder="Ваш комментарий. Теперь поддерживаются смайлики!"
                ></textarea>
                <div class="new-comment-text-error" data-page="1004963295" style="display: none;">Укажите текст.</div>
                <div class="comment__submit">
                                            <a href="/user/login" class="comment-add-button modal-btn btn-login" data-toggle="modal" data-target="#userLoginModal">
                            Отправить
                        </a>
                                    </div>
<span style="color:red">Внимание! Запрещены комментарии про политику. Спасибо.</span>
            </div>
            <input type="hidden" name="page_id" value="1004963295">
            <input type="hidden" name="comment-url" value="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">
        </form>
    </div>

    <div class="list-comments" data-id="1004963295" data-page="1004963295" data-quantity="2">
                                    <div class="comment__item-offset show-comment  comment-level-0"
                    style="margin-left:0px"
                >
                    <div class="comment__item" data-comment="2844922">
                        <div class="comment__item-content">
                            <div class="comment-item__header">
                                <div class="comment-item__header-author-avatar">
                                    <a href="/user/ингерман">
                                        <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/35000/20b0c07ccaaa23b13468474b84f58054_1.jpg" alt="" loading="lazy"></div>                                    </a>
                                </div>

                                <div class="comment-item__header-author-username-date">
                                    <div class="username">
                                        <a href="/user/ингерман">ингерман</a>
                                        
                                        
                                                                            </div>

                                    <div class="date">
                                        15 Декабря 2022 в 22:30                                    </div>
                                </div>
                            </div>

                            <div class="comment-item__text">
                                <div class="comment-item__text-content" data-comment="2844922">
                                    ай усе прально.. )))                                </div>
                            </div>

                            <div class="comment-item__buttons">
                                                                    <a class="comment-reply-show-no-login" href="#popup-login" rel="modal:open">
                                        Ответить
                                    </a>
                                                                                            </div>

                            <div class="reply-form" data-comment-id="2844922" style="display: none;">
                                <form class="new-answer-form" data-comment="2844922" data-page="1004963295" action="/comments/add" method="post">
                                    <input type="hidden" name="_csrf" value="kWxqromPf2ZcuTUWGJFY5vs4U7xQslxl5vZSVC7Wtd6nJRjx-r89Mxj4bC8p5QqozQhn8SLmOT-ImiRlHryMkg=="/>
                                    <textarea class="new-answer-text"
                                            data-comment="2844922"
                                            name="text"
                                            rows="7"
                                            placeholder="Ваш комментарий"></textarea>
                                    <div class="new-answer-text-error"
                                            data-comment="2844922"
                                            style="display: none;">
                                        Укажите текст.
                                    </div>
                                    <div class="comment__submit">
                                        <input type="submit" name="post" value="Отправить" class="reply-add-button">
                                    </div>
                                    <input type="hidden" name="page_id" value="1004963295">
                                    <input type="hidden" name="comment-url" value="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">

                                    <input type="hidden" name="level" value="1">
                                    <input type="hidden" name="parent" value="2844922">
                                </form>
                            </div>
                        </div>
                        <div class="comment__item-content-rating like-comment " data-comment="2844922">
                            <div class="comment-item__header-vote-icon">
                                                                    <i class="show-like-authorization icon-like-green"></i>
                                                                <i class="liked icon-like-good-green-full" data-comment="2844922"></i>
                            </div>
                            <div class="comment-item__header-vote-rating" data-comment="2844922" data-value="1">
                                1                            </div>
                                                            <div class="comment__item-content-commented">
                                                                                                                                                            <a href="/user/CHegevarra007" style="">
                                                <div class="avatar avatar-default"><img src="https://static.euro-football.ru/media/avatars/137417/mwJPA9FUJGSIf_1.jpg" alt="CHegevarra007" title="CHegevarra007" loading="lazy"></div>                                            </a>
                                                                                                                                                                                        </div>
                                                    </div>
                    </div>
                </div>
                            <div class="comment__item-offset show-comment  comment-level-0"
                    style="margin-left:0px"
                >
                    <div class="comment__item" data-comment="2844920">
                        <div class="comment__item-content">
                            <div class="comment-item__header">
                                <div class="comment-item__header-author-avatar">
                                    <a href="/user/Манчестерский Иппатий">
                                        <div class="avatar avatar-default avatar-default-м"><img class="" src="/images/avatar-outline.png" alt="" loading="lazy"></div>                                    </a>
                                </div>

                                <div class="comment-item__header-author-username-date">
                                    <div class="username">
                                        <a href="/user/Манчестерский Иппатий">Манчестерский Иппатий</a>
                                        
                                        
                                                                            </div>

                                    <div class="date">
                                        15 Декабря 2022 в 22:10                                    </div>
                                </div>
                            </div>

                            <div class="comment-item__text">
                                <div class="comment-item__text-content" data-comment="2844920">
                                    Крысы - это те, кто бегут из команды посередине сезона.                                </div>
                            </div>

                            <div class="comment-item__buttons">
                                                                    <a class="comment-reply-show-no-login" href="#popup-login" rel="modal:open">
                                        Ответить
                                    </a>
                                                                                            </div>

                            <div class="reply-form" data-comment-id="2844920" style="display: none;">
                                <form class="new-answer-form" data-comment="2844920" data-page="1004963295" action="/comments/add" method="post">
                                    <input type="hidden" name="_csrf" value="kWxqromPf2ZcuTUWGJFY5vs4U7xQslxl5vZSVC7Wtd6nJRjx-r89Mxj4bC8p5QqozQhn8SLmOT-ImiRlHryMkg=="/>
                                    <textarea class="new-answer-text"
                                            data-comment="2844920"
                                            name="text"
                                            rows="7"
                                            placeholder="Ваш комментарий"></textarea>
                                    <div class="new-answer-text-error"
                                            data-comment="2844920"
                                            style="display: none;">
                                        Укажите текст.
                                    </div>
                                    <div class="comment__submit">
                                        <input type="submit" name="post" value="Отправить" class="reply-add-button">
                                    </div>
                                    <input type="hidden" name="page_id" value="1004963295">
                                    <input type="hidden" name="comment-url" value="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">

                                    <input type="hidden" name="level" value="1">
                                    <input type="hidden" name="parent" value="2844920">
                                </form>
                            </div>
                        </div>
                        <div class="comment__item-content-rating like-comment " data-comment="2844920">
                            <div class="comment-item__header-vote-icon">
                                                                    <i class="show-like-authorization icon-like-green"></i>
                                                                <i class="liked icon-like-good-green-full" data-comment="2844920"></i>
                            </div>
                            <div class="comment-item__header-vote-rating" data-comment="2844920" data-value="1">
                                1                            </div>
                                                            <div class="comment__item-content-commented">
                                                                                                                                                            <a href="/user/A-LeXX" style="">
                                                <div class="avatar avatar-default"><img src="https://static.euro-football.ru/media/avatars/2931/eb832e1519f49e4cdfff17aead264567_1.jpg" alt="A-LeXX" title="A-LeXX" loading="lazy"></div>                                            </a>
                                                                                                                                                                                        </div>
                                                    </div>
                    </div>
                </div>
                        <input type="button" value="Показать ещё" class="list-comments__show-more   display: none;" style="">
            <input type="button" value="Показать меньше" class="list-comments__show-less ">

                        </div>





    <!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
    <div id="popup-like-authorization" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Голосовать могут только авторизованные пользователи.
        Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
    </div>

    <!-- Всплывающее окно для запрета лайка. -->
    <div id="popup-like-forbidden" style="display: none;">
        <div style="text-align: center; margin-bottom: 1em;">
            <span class="icon-cancel"></span>
        </div>
        Вы не можете голосовать повторно или за свой комментарий.
    </div>

    <!-- Всплывающая форма бана пользователя -->
    <div class="modal fade" id="popup-user-ban-block" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" aria-hidden="true">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <h5 class="modal-title" id="exampleModalLabel">Бан пользователя</h5>
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                        <span aria-hidden="true">&times;</span>
                    </button>
                </div>
                <div class="modal-body">
                    <div class="comment__form">
                        <form class="new-comment-form" method="post" data-page="">
                            <div id="ban-comment-text"></div>

                            <select id="ban-duration" name="duration">
                                <option disabled>Выберите продолжительность</option>
                                <option value="900">На 15 минут</option>
                                <option value="1800">На 30 минут</option>
                                <option value="3600">На час</option>
                                <option value="7200">На 2 часа</option>
                                <option value="43200">На 12 часов</option>
                                <option value="86400">На день</option>
                                <option value="259200">На 3 дня</option>
                                <option value="604800">На неделю</option>
                                <option value="2592000">На месяц</option>
                                <option value="7776000">На 3 месяца</option>
                                <option value="31536000">На год</option>
                            </select>

                            <textarea id="ban-note" class="form-control" rows="3" placeholder="Причина"></textarea>

                            <input id="ban-user-id" type="hidden" value="">

                                                        <input id="ban-moderator-id" type="hidden" value="0">
                            <button type="submit" class="btn btn-primary">Забанить</button>
                        </form>

                    </div>
                </div>
            </div>
        </div>
    </div>

    <!-- Всплывающая форма входа -->
    <div id="popup-login" class="modal">
        <div id="user-login">
            <form id="user-login-form" action="/comments/add" method="post"><input type="text" class="form-control" name="username" value="" autofocus placeholder="Логин"><input type="password" class="form-control" name="password" value="" placeholder="Пароль"><input type="hidden" name="comment-url" value="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka"><button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>
            <div class="user-login__social">
                <div class="user-login__social-title">Войти с помощью сервисов</div>
                <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную
                    запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже
                    зарегистрированы.
                </div>

                <div class="user-login__social-service">
                    <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>                </div>
            </div>
            </form>        </div>
    </div>
</div>
<div class="alert alert-comment-report-msg" style="display: none">
    <button aria-hidden="true" data-dismiss="alert" class="close" type="button">×</button>
    <div class="notification"></div>
</div>
    <div class="infox_22602" style="margin-top:5px;"></div>
    <script type="text/javascript">
        (function (w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function () {
                var gel = null;
                INFOX22602.renderTo = function (className) {
                    var cont = document.querySelectorAll(className);
                    for (var i = cont.length - 1; i >= 0; i--) {
                        if (!cont[i].innerHTML.length) {
                            toElem = cont[i];
                            gel = cont[i];
                        }
                    }
                    if (!toElem) return;
                    toElem.classList.remove("infox_22602");
                    var ctx = Object.create(InfoxCtx22602);
                    ctx.init(toElem);
                };
                INFOX22602.renderTo(".infox_22602");
                var timerId_ = setInterval(function () {
                    var bl_content = gel.innerHTML.length;
                    if (bl_content) {
                        clearInterval(timerId_);
                        var arr = gel.getElementsByTagName('script');
                        for (var n = 0; n < arr.length; n++) {
                            var src = arr[n].getAttribute('src');
                            var id = arr[n].getAttribute('id');
                            if (src != null && src != '') {
                                var script = document.createElement('script');
                                script.src = src;
                                document.head.appendChild(script);
                                if (id == 'fastAverageColor') {
                                    script.onload = function () {
                                        fac_init();
                                    }
                                }
                            } else {
                                eval(arr[n].innerHTML);
                            }
                        }
                    }
                }, 200);
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//rb.infox.sg/infox/22602";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "infoxContextAsyncCallbacks22602");
    </script>


<script defer src="https://widget.sparrow.ru/js/embed.js"></script>

<!-- Sparrow -->
<script type="text/javascript" data-key="264095b9e936a7831228d84f429f58c8">
(function(w, a) {
(w[a] = w[a] || []).push({
'script_key': '264095b9e936a7831228d84f429f58c8',
'settings': {
'sid': 10973
}
});
if(window['_SVKNative_embed']){
window['_SVKNative_embed'].initWidgets();
}
})(window, '_svk_n_widgets');
</script>
<!-- /Sparrow -->


<div style="margin-top:30px;" class="block__title">
    На Евро-Футболе:
</div>
<center>
    <a class="ml-5" href="/test/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=testnew"><img src="https://static.euro-football.ru/old/futbatest.jpg" loading="lazy"></a>
    <a class="ml-5" href="/forecast/?utm_source=ef_mobile&utm_medium=cpc&utm_campaign=forecastnew"><img src="https://static.euro-football.ru/old/kpn.jpg" loading="lazy"></a>
</center>
<div style="height:30px;"></div>


<!--no content-->
    <div style="height:20px;"></div>
    <div class="adverbs text-center" style="text-align: center;">
        <!--Площадка: www.euro-football.ru -->
        <!--Тип баннера: 300х250-->
        <!--Расположение: <середина страницы>-->
        <div id="adfox_1552470890883825172_13" style="min-height:250px;"></div>
        <script>
            window.yaContextCb.push(() => {
                Ya.adfoxCode.createScroll({
                    ownerId: 251701,
                    containerId: "adfox_1552470890883825172_13",
                    params: {
                        pp: 'h',
                        ps: 'ciyu',
                        p2: 'ghwi'
                    }
                })
            });
        </script>
    </div>
    <div style="height:20px;"></div>




        </div>
    </div>

<!-- Всплывающее окно для лайка от неавторизованного пользователя. -->
<div id="popup-like-authorization" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Голосовать могут только авторизованные пользователи.
    Пожалуйста <a href="/user/login">войдите</a> или <a href="/user/registration">зарегистрируйтесь</a>.
</div>

<!-- Всплывающее окно для запрета лайка. -->
<div id="popup-like-forbidden" style="display: none;">
    <div style="text-align: center; margin-bottom: 1em;">
        <span class="icon-cancel"></span>
    </div>
    Вы не можете голосовать повторно.
</div>
        </div>

<div class="js-relap-anchor ml-2 mr-2" data-relap-id="2Hd3noBBB_wGMzMz"></div>

    </div>
    <div class="wrapper-2column__center-left">
            <div class="block">
        <div class="block__title">Новости</div>
        <div class="block__content">
            <div class="last-news">
                                    <div class="last-news__item">
                                                    <div class="last-news__date">Сегодня, 15 Декабря</div>                        <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:42 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963316_kafu_v_finale_chm-2022_budu_podderjivat_messi_i_argentinu">
                                Кафу: «В финале ЧМ-2022 буду поддерживать Месси и Аргентину»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:40 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963315_vilkov_ocenil_naznachenie_marcinyaka_na_final_chm-2022">
                                Вилков оценил назначение Марциняка на финал ЧМ-2022                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:39 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963314_talalaev__o_messi_ego_usiliy_inogda_hvataet_na_to_chtobyi_sovershit_chudo">
                                Талалаев – о Месси: «Его усилий иногда хватает на то, чтобы совершить чудо»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:31 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963312_izvestna_prichina_po_kotoroy_messi_propustil_trenirovku_sbornoy_argetninyi">
                                Известна причина, по которой Месси пропустил тренировку сборной Аргетнины                            </a>
                                                    </div>
                    </div>
                                                    <div class="last-news__banner"><div class="d-none d-lg-block">
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601143790258194" style="width:240px;min-height:400px;margin-left:-5px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601143790258194',
        params: {
            p1: 'cqcjp',
            p2: 'fkuy'
        }
    }, ['desktop']
)
})
;
</script>
</div></div>
                                                <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:20 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963309_markinos_ne_hochet_nichego_delat_posle_neudachi_sbornoy_brazilii_na_chm-2022">
                                Маркиньос «не хочет ничего делать» после неудачи сборной Бразилии на ЧМ-2022                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:19 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963308_lovchev__o_messi_komanda_v_nem_chuvstvuet_lidera">
                                Ловчев – о Месси: «Команда в нём чувствует лидера»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:11 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963305_lovchev_dlya_menya_maradona_vse_ravno_na_vse_vremena_vyishe_messi">
                                Ловчев: «Для меня Марадона всё равно на все времена выше Месси»                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                22:08 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963303_danni_nazval_svoy_variant_novogo_trenera_sbornoy_portugalii">
                                Данни назвал свой вариант нового тренера сборной Португалии                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:45 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka">
                                ​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока                            </a>
                                                            <a href="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka#comments" class="last-news__item-comment">
                                    <i class="icon-discussion"></i>
                                    <span class="last-news__item-comment-count">2</span>
                                </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:41 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963292_raneri_podelilsya_ojidaniyami_ot_finala">
                                Раньери поделился ожиданиями от финала                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:38 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963291_rabio_i_upamekano_vernulis_k_trenirovkam_v_obschey_gruppe">
                                Рабио и Упамекано вернулись к тренировкам в общей группе                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:31 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963289_agent_barboza_rasskazal_chto_mourinyu_mojet_vozglavit_sbornuyu_portugalii">
                                Агент Барбоза рассказал, что Моуринью может возглавить сборную Португалии                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:30 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963287_mourinyu__prioritetnyiy_variant_na_post_novogo_trenera_sbornoy_portugalii">
                                Моуринью – приоритетный вариант на пост нового тренера сборной Португалии                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:19 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963282_messi_mbappe_i_hakimi_ne_syigrayut_za_psj_v_2022_godu">
                                Месси, Мбаппе и Хакими не сыграют за «ПСЖ» в 2022 году                            </a>
                                                    </div>
                    </div>
                                        <div class="last-news__item">
                                                <div class="last-news__item">
                            <div class="last-news__item-footer">
                                21:08 &#183; <a class="last-news__item-category_title" href="/category/1003063681">Чемпионат мира 2022 по футболу</a>                            </div>

                            <a class="last-news__item-title" href="/article/1003063681/1004963271_byishovec_vyiskazalsya_ob_uhode_santusha_iz_sbornoy_portugalii">
                                Бышовец высказался об уходе Сантуша из сборной Португалии                            </a>
                                                    </div>
                    </div>
                    
                <a class="btn btn-primary" href="/wc2022/archive?type=1">Все новости</a>
            </div>
        </div>
    </div>
<div class="block d-none d-lg-block">
    <div class="block__title">Рекомендуем</div>
   <div class="block__body">
<div style="min-height:700px;">
	<script type="text/javascript" defer src="https://relap.io/v7/relap.js" data-relap-token="1mAZlJAUVahV-P34"></script>
<div class="js-relap-anchor" data-relap-id="6QICt9ob_wT-f39_"></div>

</div>



</div>
</div>

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5" style="background:#fff; width:240px;" class="mt-2">
<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп слева плавающий-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162732206346293708"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_162732206346293708',
            params: {
                p1: 'cqfjv',
            p2: 'fkuy'
            }
        }, ['desktop',], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>

</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>


    </div>
</div>
<div class="clearfix"></div>
            </article>
            <aside class="wrapper-2column__right">
                <div class="block">
    <div class="block__title">
        Онлайн LiveResult    </div>
    <div class="block__content block-liveresult">
        <div class="block-liveresult__select">
            <select id="liveresult-select" class="selectpicker" name="from">
<option value="1671138000" selected>Завтра, 16 Декабря</option>
<option value="1671224400">17 Декабря</option>
<option value="1671310800">18 Декабря</option>
</select>        </div>
                    <ul data-container="1671138000" class="liveresult__translation-list active" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:30</div>                        <a target="_blank" title="Товарищеские матчи. Клубы:Ливерпуль - Милан" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1299530_Liverpool_FC-AC_Milan-online">Ливерпуль <b>&ndash;</b> Милан</a>
                    </li>
                                </ul>
                    <ul data-container="1671224400" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Чемпионат мира > Матч за 3-е место:Хорватия - Марокко" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1299855_Croatia-Morocco-online">Хорватия <b>&ndash;</b> Марокко</a>
                    </li>
                                </ul>
                    <ul data-container="1671310800" class="liveresult__translation-list" style="display: none">
                                    <li>                        <div class='liveresult__translation-time' title=''>18:00</div>                        <a target="_blank" title="Чемпионат мира > Финал:Аргентина - Франция" class="liveresult__translation-title" href="https://www.liveresult.ru/football/matches/match1299856_Argentina-France-online">Аргентина <b>&ndash;</b> Франция</a>
                    </li>
                                </ul>
        
        <div class="block-liveresult__more">
            <a title="Футбол онлайн, livescore" href="https://www.liveresult.ru/" target="_blank">Футбол онлайн</a><br>
        </div>
    </div>
</div><div class="d-none d-lg-block"  style="height:400px;margin-top:10px;">

<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа-->
<!--Категория: <не задана>-->
<!--Тип баннера: 240х400 безразмерный!-->
<div id="adfox_162601104180139780" style="height:400px;"></div>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.createAdaptive({
        ownerId: 251701,
        containerId: 'adfox_162601104180139780',
        params: {
            p1: 'cqcjo',
            p2: 'fkuy'
        }
    }, ['desktop']
)

})

</script>

</div>
<div class="block">
    <div class="block__title">Бонусы букмекеров</div>

    <div class="block__content">
        <div class="bookmakers-list-container">
                            <a
                    class="bookmaker-item"
                    href="https://affpa.top/L?tag=d_558853m_97c_&site=558853&ad=97"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/ac296188d90f82b08ad74666ae7a6f3c.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                            <a
                    class="bookmaker-item"
                    href="https://www.liveresult.ru/bookmaker/bet-boom/go"
                    target="_blank"
                    rel="nofollow"
                    style="background-color: #000000"
                >
                    <div class="bookmaker-item-image">
                        <img src="/images/bookmakers/6a0f522a11653dea39fe114d29379081.png" loading="lazy"/>
                    </div>
                    <div class="bookmaker-item-body">
                        <span class="bookmaker-item__bonus">100 &#36;</span>
                        <span class="bookmaker-item__btn-svg" title="Получить">
                            <svg xmlns="http://www.w3.org/2000/svg" width="13" height="12">
                                <path d="M12.7 5.6L.7 0C.5 0 .2 0 .1.2 0 .3 0 .6.1.7l4 5.3-4 5.3c-.1.2-.1.4 0 .6.1 0 .2.1.4.1h.2l12.1-5.5c.1-.2.2-.3.2-.5s-.1-.3-.3-.4z"
                                      fill="#000000"></path>
                            </svg>
                        </span>
                        <span class="bookmaker-item__btn">Получить</span>
                    </div>
                </a>
                    </div>
    </div>
</div>
<div style="margin-left:15px;margin-top:5px;">
<a href="/rating/bookmakers/">Рейтинг лучших букмекеров</a><br>
<a href="https://www.liveresult.ru/tips/football/" target="_blank">Прогнозы на футбол</a></br>
</div>

<!--no content--><div class="block">
    <div class="block__title">Прогнозы</div>
    <div class="block__content">
        <div class="forecast-block-content">
                                <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/41/1004962878_reyndjers___hibernian_prognoz_i_stavki_ot_bk_pinnacle">
                        1.32                    </a>
                    <a href="http://www.euro-football.ru/article/41/1004962878_reyndjers___hibernian_prognoz_i_stavki_ot_bk_pinnacle">
                        Рейнджерс<br>Хиберниан                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        23:00                    </div>
                    <div class="forecast-widget__option-title ">
                        <i class=''></i>
	                                        </div>
                </div>
            </div>
                        <div class="forecast-block">
                <div class="forecast-widget__rate">
                    <a class="forecast-widget-rate__score" href="http://www.euro-football.ru/article/1003063681/1004962987_horvatiya__marokko_prognoz_na_match_za_trete_mesto_chempionata_mira_2022">
                        3.10                    </a>
                    <a href="http://www.euro-football.ru/article/1003063681/1004962987_horvatiya__marokko_prognoz_na_match_za_trete_mesto_chempionata_mira_2022">
                        Хорватия<br>Марокко                    </a>
                </div>
                <div class="forecast-widget__bottom">
                    <div class="forecast-widget__match-start">
                        17.12 в 18:00                    </div>
                    <div class="forecast-widget__option-title from-experts">
                        <i class='icon-star-yellow'></i>
	                    от экспертов                    </div>
                </div>
            </div>
                            </div>
        <div class="forecast-widget__more">
            <a href="/prognozy">Все прогнозы</a>
        </div>
    </div>
</div>
<div class="block">
    <div class="block__title">
        Турнирные таблицы    </div>
    <div class="block__content block__select-turnir-tables">
        <select id="select-turnir-table" class="selectpicker" name="select-turnir-table">
<option value="57922" data-page-id="1003063681">Чемпионат мира. Чемпионат мира</option>
</select>        <div class="select-turnir-table-team-list">
                            <div
                    class="turnir-table__block"
                    data-season-id="57922"
                    data-page-id="1003063681"
                >
                    
    <style type="text/css">
        .turnir-table-3422739229 tbody tr:nth-child(1) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.turnir-table-3422739229 tbody tr:nth-child(2) {background: linear-gradient(90deg, #e5f5e5 0%, rgba(255, 255, 255, 0) 50%);}
.turnir-table-3422739229 tbody tr:nth-child(3) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
.turnir-table-3422739229 tbody tr:nth-child(4) {background: linear-gradient(90deg, #FECDCD 0%, rgba(255, 255, 255, 0) 50%);}
    </style>

<div class="short-turnir-tables-liga__block">
    <div class="short-turnir-tables-liga__names">
                                                <button class="btn " data-stage="1/8 ">1/8 </button>
                            <button class="btn " data-stage="1/4 ">1/4 </button>
                            <button class="btn " data-stage="1/2 ">1/2 </button>
                            <button class="btn active" data-stage="Финал">Финал</button>
                        </div>
            <table class="short-turnir-tables-liga__table " data-stage="1/8 ">
        <thead>
            <tr>
                <td colspan="2">
                    <span class="group-name">1/8 финала</span>
                </td>
            </tr>
        </thead>
        <tbody>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Argentina">Аргентина</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004954822-argentina-avstraliya-smotret-onlajn-pryamuyu-translyatsiyu-3-december-2022">2:1</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Avstraliya">Австралия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/SShA">США</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004954414-gollandiya-ssha-smotret-onlajn-pryamuyu-translyatsiyu-3-december-2022">1:3</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Gollandiya">Нидерланды</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Braziliya">Бразилия</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004716443-braziliya-yujnaya-koreya-smotret-onlajn-pryamuyu-translyatsiyu-5-december-2022">4:1</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Yujnaya_Koreya">Южная Корея</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Yaponiya">Япония</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004955355-yaponiya-horvatiya-smotret-onlajn-pryamuyu-translyatsiyu-5-december-2022">1:1</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Horvatiya">Хорватия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Marokko">Марокко</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004955356-marokko-ispaniya-smotret-onlajn-pryamuyu-translyatsiyu-6-december-2022">0:0</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Ispaniya">Испания</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Shveycariya">Швейцария</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004716446-portugaliya-shveycariya-smotret-onlajn-pryamuyu-translyatsiyu-6-december-2022">1:6</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Portugaliya">Португалия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Angliya">Англия</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004954415-angliya-senegal-smotret-onlajn-pryamuyu-translyatsiyu-4-december-2022">3:0</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Senegal">Сенегал</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Polsha">Польша</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004954823-franciya-polsha-smotret-onlajn-pryamuyu-translyatsiyu-4-december-2022">1:3</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Franciya">Франция</a>                </td>
            </tr>
                </tbody>
    </table>
            <table class="short-turnir-tables-liga__table " data-stage="1/4 ">
        <thead>
            <tr>
                <td colspan="2">
                    <span class="group-name">1/4 финала</span>
                </td>
            </tr>
        </thead>
        <tbody>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Argentina">Аргентина</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004956553-gollandiya-argentina-smotret-onlajn-pryamuyu-translyatsiyu-9-december-2022">2:2</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Gollandiya">Нидерланды</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Braziliya">Бразилия</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004957465-horvatiya-braziliya-smotret-onlajn-pryamuyu-translyatsiyu-9-december-2022">1:1</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Horvatiya">Хорватия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Marokko">Марокко</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004957901-marokko-portugaliya-smotret-onlajn-pryamuyu-translyatsiyu-10-december-2022">1:0</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Portugaliya">Португалия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Angliya">Англия</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004956963-angliya-franciya-smotret-onlajn-pryamuyu-translyatsiyu-10-december-2022">1:2</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Franciya">Франция</a>                </td>
            </tr>
                </tbody>
    </table>
            <table class="short-turnir-tables-liga__table " data-stage="1/2 ">
        <thead>
            <tr>
                <td colspan="2">
                    <span class="group-name">1/2 финала</span>
                </td>
            </tr>
        </thead>
        <tbody>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Argentina">Аргентина</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004959930-argentina-horvatiya-smotret-onlajn-pryamuyu-translyatsiyu-13-december-2022">3:0</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Horvatiya">Хорватия</a>                </td>
            </tr>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Marokko">Марокко</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-end"><a href="/match/1004960414-franciya-marokko-smotret-onlajn-pryamuyu-translyatsiyu-14-december-2022">0:2</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Franciya">Франция</a>                </td>
            </tr>
                </tbody>
    </table>
            <table class="short-turnir-tables-liga__table active" data-stage="Финал">
        <thead>
            <tr>
                <td colspan="2">
                    <span class="group-name">Финал</span>
                </td>
            </tr>
        </thead>
        <tbody>
                                                                                        <tr class="match-teams">
                <td class="match-team1">
                    <a href="/team/Argentina">Аргентина</a>                </td>
                                    <td class="turnir-table-event" rowspan="2">
                        <span class="game-score game-not-start"><a href="/match/1004962636-argentina-franciya-smotret-onlajn-pryamuyu-translyatsiyu-18-december-2022">18 Дек</a></span>
                    </td>
                            </tr>
            <tr class="match-teams">
                <td class="match-team2">
                    <a href="/team/Franciya">Франция</a>                </td>
            </tr>
                </tbody>
    </table>
        </div>
    <div class="turnir-table__groups">
        <div class="turnir-table__groups-header">Группы:</div>
                    <ul class="turnir-table__groups-list">
                                    <li data-group-id="2567"><a class="active" href="#">A</a></li>
                                    <li data-group-id="2582"><a class="" href="#">B</a></li>
                                    <li data-group-id="2609"><a class="" href="#">C</a></li>
                                    <li data-group-id="2653"><a class="" href="#">D</a></li>
                                    <li data-group-id="2661"><a class="" href="#">E</a></li>
                                    <li data-group-id="2675"><a class="" href="#">F</a></li>
                                    <li data-group-id="2650"><a class="" href="#">G</a></li>
                                    <li data-group-id="5634"><a class="" href="#">H</a></li>
                            </ul>
            </div>
<table class="table table-turnir-group group active turnir-table-3422739229" width="100%" cellpadding="0" cellspacing="0" data-group-id="2567">
            <thead>
                    <tr>
                <td colspan="9">
                    <span class="table-turnir__group-name">Группа A</span>
                </td>
            </tr>
                <tr>
            <th>№</th>
            <th>Команда</th>
            <th class="text-center">И</th>
            <th class="text-center">О</th>
        </tr>
        </thead>
        <tbody>
                <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Gollandiya">Нидерланды</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">7                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Senegal">Сенегал</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Ekvador">Эквадор</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Katar">Катар</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2582"
                    data-group-id="2582"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа B</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/SShA">США</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">5                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Angliya">Англия</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Iran">Иран</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Uels">Уэльс</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2609"
                    data-group-id="2609"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа C</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Argentina">Аргентина</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Polsha">Польша</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Meksika">Мексика</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Saudovskaya_Araviya">Саудовская Аравия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2653"
                    data-group-id="2653"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа D</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Franciya">Франция</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Tunis">Тунис</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Avstraliya">Австралия</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Daniya">Дания</a>                </td>
                <td class="turnir-table__game">2</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2661"
                    data-group-id="2661"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа E</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Yaponiya">Япония</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Ispaniya">Испания</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Germaniya">Германия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Kosta-Rika">Коста-Рика</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2675"
                    data-group-id="2675"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа F</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Marokko">Марокко</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">7                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Horvatiya">Хорватия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">5                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Belgiya">Бельгия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Kanada">Канада</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">0                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-2650"
                    data-group-id="2650"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа G</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Braziliya">Бразилия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Shveycariya">Швейцария</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Kamerun">Камерун</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Serbiya">Сербия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">1                </td>
            </tr>
                            </tbody>
                </table>

                <table
                    class="table table-turnir-group group turnir-table-3422739229 group-5634"
                    data-group-id="5634"
                    width="100%"
                    cellpadding="0"
                    cellspacing="0"
                >
                <thead>
                <tr>
                    <td colspan="9">
                        <span class="table-turnir__group-name">Группа H</span>
                    </td>
                </tr>
                <tr>
                    <th>№</th>
                    <th>Команда</th>
                    <th class="text-center">И</th>

                    <th class="text-center">О</th>
                </tr>
                </thead>
                <tbody>
                            <tr>
                <td class="turnir-table__place">1</td>
                <td class="turnir-table__team">
                    <a href="/team/Portugaliya">Португалия</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">6                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">2</td>
                <td class="turnir-table__team">
                    <a href="/team/Yujnaya_Koreya">Южная Корея</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">3</td>
                <td class="turnir-table__team">
                    <a href="/team/Urugvay">Уругвай</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">4                </td>
            </tr>
                        <tr>
                <td class="turnir-table__place">4</td>
                <td class="turnir-table__team">
                    <a href="/team/Gana">Гана</a>                </td>
                <td class="turnir-table__game">3</td>
                <td class="turnir-table__result">3                </td>
            </tr>
                </tbody>
    </table>
                    <div class="turnir-table__show-more">
                        <a href="/category/34/tables">Полная таблица</a>
                        &#8226;
                        <a class="btn-checkerboard-ajax" href="/category/checkerboard/34/57922">Шахматка</a>
                    </div>
                </div>
                    </div>
    </div>
</div>

<div class="modal fade" id="modalCheckerboard" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">Шахматка</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <div class="text-center">
                    <img src="https://static.euro-football.ru/themes/default/images/ajax-loader.gif"
                         alt="Подождите..."
                         loading="lazy">
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="block">
        <div class="block__title">Комментарии</div>
        <div class="last-comments__list">
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/CHegevarra007">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/137417/mwJPA9FUJGSIf_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/CHegevarra007">CHegevarra007</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    15 Декабря 2022, 22:39                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Отлично. Может наконец-то португальцы заиграют, как должны играть. Что Сантуш, что его тренерский штаб были абсолютно безыдейны(а если точнее - туповаты) и неповоротливы, что стало хорошо заметно ещё на ЧМ 2018, их решения и действия часто вызывал...</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004963175_sbornaya_portugalii_ostalas_bez_glavnogo_trenera_-_santush_ushel#comment2844924">
                                <div class="last-comments__item__comment-link-title">Сборная Португалии осталась без главного тренера - Сантуш ушёл</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/ингерман">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/35000/20b0c07ccaaa23b13468474b84f58054_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/ингерман">ингерман</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    15 Декабря 2022, 22:31                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">ай отличненька.. )))</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004963094_ronaldu_mojet_pereyti_v_top-klub_apl#comment2844923">
                                <div class="last-comments__item__comment-link-title">​Роналду может перейти в топ-клуб АПЛ</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/ингерман">
                                    <div class="avatar avatar-default"><img class="" src="https://static.euro-football.ru/media/avatars/35000/20b0c07ccaaa23b13468474b84f58054_1.jpg" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/ингерман">ингерман</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    15 Декабря 2022, 22:30                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">ай усе прально.. )))</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka#comment2844922">
                                <div class="last-comments__item__comment-link-title">​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/Манчестерский Иппатий">
                                    <div class="avatar avatar-default avatar-default-м"><img class="" src="/images/avatar-outline.png" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/Манчестерский Иппатий">Манчестерский Иппатий</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    15 Декабря 2022, 22:11                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Зачем нам нужна эта скандальная деффка?</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/31/1004963094_ronaldu_mojet_pereyti_v_top-klub_apl#comment2844921">
                                <div class="last-comments__item__comment-link-title">​Роналду может перейти в топ-клуб АПЛ</div>
                            </a>
                        </div>
                    </div>
                </div>
                                            <div class="last-comments__item">
                    <div class="last-comments__item__content">
                        <div class="last-comments__item__header">
                            <div class="last-comments__item__header-image">
                                <a class="last-comments__item__image-link" href="/user/Манчестерский Иппатий">
                                    <div class="avatar avatar-default avatar-default-м"><img class="" src="/images/avatar-outline.png" alt="" loading="lazy"></div>                                </a>
                            </div>
                            <div class="last-comments__item__info">
                                <div class="last-comments__item__info-username">
                                    <a href="/user/Манчестерский Иппатий">Манчестерский Иппатий</a>                                </div>
                                <div class="last-comments__item__info-user-counter">
                                    15 Декабря 2022, 22:10                                </div>
                            </div>
                        </div>
                        <div class="last-comments__item__description">Крысы - это те, кто бегут из команды посередине сезона.</div>
                        <div class="last-comments__item__comment-link">
                            <a href="/article/1003063681/1004963295_kuchka_kryis_otprazdnovala_pobedu_nad_shveycariey_kak_pobedu_nad_ronaldu_-_sestra_igroka#comment2844920">
                                <div class="last-comments__item__comment-link-title">​«Кучка крыс отпраздновала победу над Швейцарией как победу над Роналду» - сестра игрока</div>
                            </a>
                        </div>
                    </div>
                </div>
                        <a class="btn btn-primary" href="/talk">Все комментарии за сутки</a>
        </div>
    </div>
<!--AdFox START-->
<!--Площадка: euro-football.ru / Мобильная версия ЕФ + АДАПТИВ / Баннер 240х400 десктоп справа плавающий - 1-->
<!--Тип баннера: 240х400 безразмерный!-->

<div class="d-none d-lg-block" >

<div style="display: table; margin:0 auto;">

<div id="bannerfixed5right1" style="background:#fff; width:240px;"  class="mt-4">

<table width=240 height=500 align=center cellspacing=0 cellpadding=0><tr><td align=center>
<div id="adfox_163177885628242914"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
        containerId: 'adfox_163177885628242914',
            params: {
                p1: 'cqqke',
            p2: 'fkuy'
            }
        }, ['desktop', 'tablet'], {
            tabletWidth: 830,
            phoneWidth: 480,
            isAutoReloads: false
        })
    })
</script>


</td></tr></table>
</center>


</div>

</div>

</div>

<script>setTimeout(function(){var a=20,b=200;jQuery(function(e){var d=e("#bannerfixed5right1");if(!d.length){return}var h=e("<div/>").hide(),g=e(window);h.insertAfter(d);var c=false;function f(o){var n=!c?d:h,k=n.offset().top,m=g.scrollTop();if(c&&o&&o.type=="resize"){d.width(h.width()-(d.outerWidth()-d.width()));h.height(d.outerHeight());d.css("left",h.offset().left)}if(m>k){if(!c){j()}else{l()}}else{if(c){i()}}function j(){c=true;h.css({height:d.outerHeight()}).show();d.css({position:"fixed",width:d.width(),left:h.offset().left});l()}function i(){c=false;d.css({position:"static",width:"auto",top:0,left:0});h.hide()}function l(){if(!c){return}var r=d.outerHeight(),p=g.height(),q=e(document).height();if((m+p+b)>q){var s=(q-(m+b))-r;d.css("top",Math.min(a,s))}else{if((r+a)>p){d.css("top",p-r)}else{d.css("top",a)}}}}g.on("scroll resize",f)})},1000);</script>

            </aside>
        </div>
        <div class="clearfix"></div>
    </main>
    <div id="adfox_163404442214722610" style="z-index:2;background-color:white;padding:20px;min-height:300px;"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.createScroll({
            ownerId: 251701,
            containerId: 'adfox_163404442214722610',
            params: {
                p1: 'cqyai',
                p2: 'gqqu'
            }
        })
    })
</script>
<script>
  window.yaContextCb.push(()=>{
    Ya.adfoxCode.create({
        ownerId: 251701,
        containerId: 'adfox_162607797442613379',
        params: {
            p1: 'cjnlc',
            p2: 'fshs'
        }
    })    });
</script>

    <footer class="footer">
    <div class="row">
        <div class="col col-main">
            <div class="text-white">
                © Euro-Football.Ru, 1999-2022                Электронное СМИ № ФС77-68506
            </div>
            <ul class="nav flex-column mt-3">
                <li class="nav-item"><a href="/feedback" class="nav-link">Контакты</a></li>
                <li class="nav-item"><a href="/article/146256/1003003572_o_sayte_evro-futbolru" class="nav-link">Наша редакция</a></li>

		<li><br></li>

		<li class="nav-item"><a href="/article/146256/1004472060_konfidencialnost" class="nav-link">Конфиденциальность</a></li>
		<li class="nav-item"><a href="/article/146256/1004470963_terms" class="nav-link">Пользовательское соглашение</a></li>

            </ul>
        </div>
        <div class="col-12 col-lg-6 col-links">
            <div class="row">
                <div class="col-5 col-lg-4">
                    <div class="font-weight-bold text-white mb-3">Чемпионаты</div>
                    <ul class="nav">
                        <li class="nav-item"><a href="/champ/rus.htm" class="nav-link has-sub">Россия</a></li>
                        <li class="nav-item"><a href="/champ/england.htm" class="nav-link has-sub">Англия</a></li>
                        <li class="nav-item"><a href="/champ/spain.htm" class="nav-link has-sub">Испания</a></li>
                        <li class="nav-item"><a href="/champ/italy.htm" class="nav-link has-sub">Италия</a></li>
                        <li class="nav-item"><a href="/champ/germany.htm" class="nav-link has-sub">Германия</a></li>
                        <li class="nav-item"><a href="/champ/france.htm" class="nav-link has-sub">Франция</a></li>
                    </ul>
                </div>
                <div class="col-7 col-lg-8">
                    <div class="row">
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Еврокубки</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/league_champions/" class="nav-link has-sub">Лига Чемпионов</a></li>
                                <li class="nav-item"><a href="/le/" class="nav-link">Лига Европы</a></li>
                                <li class="nav-item"><a href="/rating/uefa/" class="nav-link">Рейтинг УЕФА</a></li>
                            </ul>
                        </div>
                        <div class="col-12 col-lg-6">
                            <div class="font-weight-bold text-white mb-3">Международные</div>
                            <ul class="nav">
                                <li class="nav-item"><a href="/euro2020/" class="nav-link">Чемпионат Европы 2020</a></li>
                                <li class="nav-item"><a href="/wc2022/" class="nav-link">Чемпионат Мира 2022</a></li>
                                <li class="nav-item"><a href="/wc2026/" class="nav-link">Чемпионат Мира 2026</a></li>
                                <li class="nav-item"><a href="/uefa_nations_league/" class="nav-link">Лига Наций УЕФА</a></li>
                                <li class="nav-item"><a href="/rating/fifa/" class="nav-link">Рейтинг ФИФА</a></li>

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="col col-social">
            <ul class="nav nav-social">
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://vk.com/RuEuroFootball" class="nav-link"><i class="icon-vk"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://twitter.com/EuroFootballRu" class="nav-link"><i class="icon-twitter"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://tgclick.com/euro_football_ru" class="nav-link"><i class="icon-telegram"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://ok.ru/group/55170340356280" class="nav-link"><i class="icon-ok"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/euro-football.ru" class="nav-link"><i class="icon-dzen"></i></a></li>
                <li class="nav-item"><a rel="nofollow" target="_blank" href="https://www.euro-football.ru/category/rss/" class="nav-link"><i class="icon-rss"></i></a></li>
            </ul>

            <div class="my-3">
                <a href="https://play.google.com/store/apps/details?id=ru.euro_football.euro_football" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/google_play.png" alt="google play"  loading="lazy"></a>

                <a class="ml-1" href="https://apps.apple.com/us/app/%D0%B5%D0%B2%D1%80%D0%BE-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB-%D1%80%D1%83-%D0%BD%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8-%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB/id1504920209?l=ru" rel="nofollow" target="_blank" class="mt-2"><img src="https://www.euro-football.ru/images/apple_store.svg" width="148" height="40" alt="apple store" loading="lazy"></a>


            </div>

            <nav class="nav">
                <a rel="nofollow" target="_blank" href="https://news.google.com/publications/CAAqLAgKIiZDQklTRmdnTWFoSUtFR1YxY204dFptOXZkR0poYkd3dWNuVW9BQVAB?hl=ru&gl=RU&ceid=RU%3Aru" class="nav-link">Евро-футбол в «Google Новости»</a>
            </nav>
        </div>
    </div>
        <hr/>
    <div class="row">
        <div class="col-6">
            <div class="media align-items-center">
                <div class="mr-3 d-none d-lg-block">
                    <i class="icon-attention-triangle"></i>
                </div>
                <div class="media-body">
                    Использование материалов сайта Euro-Football.ru разрешено только с размещением активной индексируемой гиперссылки на www.euro-football.ru
                </div>
            </div>
        </div>
        <div class="col-6 d-flex justify-content-end align-items-center">
            <div class="mr-2">
                <i class="icon-18-age"></i>
            </div>
            <script type="text/javascript" defer><!--
    document.write("<a href='https://www.liveinternet.ru/click' " +
        "target=_blank style=\"opacity:.5\"><img src='https://counter.yadro.ru/hit?t53.2;r" +
        encodeURI(document.referrer) + ((typeof (screen) == "undefined") ? "" :
            ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
            screen.colorDepth : screen.pixelDepth)) + ";u" + encodeURI(document.URL) +
        ";" + Math.random() +
        "' alt='' title='LiveInternet: показано число просмотров и" +
        " посетителей за 24 часа' " +
        "border=0 width=88 height=31><\/a>")//--></script>
<!--/LiveInternet-->




<!-- Global site tag (gtag.js) - Google Analytics -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-19441697-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-19441697-1');
</script>




        </div>
    </div>
</footer></div>
<script src="/assets/7a5cd53/runtime.min.js?v=1671119762"></script>
<script src="/assets/7a5cd53/vendor.min.js?v=1671119762"></script>
<script src="/assets/7a5cd53/app.min.js?v=1671119762"></script><div class="modal fade auth-modal fade-scale" id="userLoginModal" tabindex="-1" role="dialog" aria-labelledby="userLoginModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title" id="userLoginModalLabel">Пожалуйста, авторизуйтесь</div>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <div class="modal-body">
                <form id="user-login-form" action="/user/login" method="post">    <div class="form-group">
        <input type="text" class="form-control" name="username" autofocus placeholder="Логин">    </div>

    <div class="form-group">
        <input type="password" class="form-control" name="password" value="" placeholder="Пароль">    </div>

    <div class="form-group">
        <button type="submit" class="btn btn-yellow user-login__btn">Войти на сайт</button>    </div>

    <div class="user-login__link">
        <a class="user-login__reminder" href="/user/reminder">Забыли пароль?</a>        <a class="user-login__registration" href="/user/registration">Регистрация</a>        <div class="clearfix"></div>
    </div>

    <div class="user-login__social">
        <div class="user-login__social-title">Войти с помощью сервисов</div>
        <div class="user-login__social-description">Войти на этот сайт вы можете, используя свою учетную запись на любом из предложенных ниже сервисов. Выберите сервис, на котором вы уже зарегистрированы.</div>

        <div class="user-login__social-service">
            <div id="oauth"><ul class="auth-clients"><li><a class="auth-link" href="/user/sign-in/oauth/vkontakte" title="Вконтакте"><span class="auth-icon auth-icon_vkontakte"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/yandex" title="Yandex"><span class="auth-icon auth-icon_yandex"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/google" title="Google"><span class="auth-icon auth-icon_google"></span></a></li><li><a class="auth-link" href="/user/sign-in/oauth/mailru" title="Mail.ru"><span class="auth-icon auth-icon_mailru"></span></a></li></ul></div>        </div>
    </div>
</form>            </div>
        </div>
    </div>
</div>
    <noindex>
                    <!--Тип баннера: catfish-->
            <!--Расположение: <низ страницы>-->
            <div id="adfox_15850446987956575"></div>
            <script>
                window.yaContextCb.push(() => {
                    Ya.adfoxCode.create({
                        ownerId: 251701,
                        containerId: 'adfox_15850446987956575',
                params: {
                            pp: 'i',
                            ps: 'ciyu',
                            p2: 'gswh'
                        }
                    })
                });
            </script>
            </noindex>

    <script>
        (function ($) {
            $(document).on('click', 'body', function () {
                if ($('#adfox_162607797442613379 iframe').length) {
                    var $target = $(event.target);
                    if (!$target.closest('.wrapper').length && !$target.closest('.modal').length) {
                        $('#adfox_162607797442613379 iframe').contents().find('a')[0].click();
                    }
                }
            });
        })(jQuery);
    </script>

<script>
$(() => {
    const $doc = $(document)
    const maxScroll = 500
    let lastScroll = 0
    
    if (window.matchMedia("(max-width: 768px)").matches) {
        $doc.on('scroll', () => {
            const scrollTop = $doc.scrollTop()
            if (lastScroll >= maxScroll && scrollTop < maxScroll) {
                $('#top-banner').addClass('d-none')
                $('.header').removeClass('d-none')
            } else if (lastScroll < maxScroll && scrollTop >= maxScroll) {
                $('#top-banner').removeClass('d-none')
                $('.header').addClass('d-none')
            }
            lastScroll = scrollTop
        })
    }
})
</script>



<div class="modal fade" tabindex="-1" role="dialog" id="newsModal">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <div class="modal-title">
                    <i class="icon-news"></i>&nbsp;<span>Новости</span>
                    <i class="icon-comments"></i>
                    <span class="news-count">99+</span>
                </div>
                <form class="search-form-widget" method="get" action="/search">
    <input type="text" name="text" autocomplete="off" placeholder="Поиск" class="form-control form-control-search">
    <span class="search-form-icon">
        <i class="icon-search"></i>
        <i class="icon-search-active"></i>
    </span>
    <input type="hidden" name="searchid" value="2151430">
    <input type="hidden" name="l10n" value="ru">
    <input type="hidden" name="reqenc" value="">
</form>
                <button type="button" class="close" data-dismiss="modal" aria-label="Закрыть">
                    <span aria-hidden="true" style="margin-right:5px">&times;</span>
                </button>
            </div>
            <div class="modal-body"></div>
            <div class="modal-footer">
                <button type="button" class="btn btn-primary" data-dismiss="modal">Закрыть</button>
            </div>
        </div>
    </div>
</div>
</body>
</html>
